<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.harrydaposten.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Cyklade förbi polis på stulen hoj | Härryda-Posten</title>
<link rel="pingback" href="http://www.harrydaposten.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-10161418-1', 'harrydaposten.se');
		ga('send', 'pageview');
		
	  		ga('send', 'event', '', '', {'page': 'http://www.harrydaposten.se/2016/09/cyklade-forbi-polis-pa-stulen-hoj/', 'nonInteraction': 1});
	  		ga('send', 'event', 'Author', 'Förnamn Efternamn', {'page': 'http://www.harrydaposten.se/2016/09/cyklade-forbi-polis-pa-stulen-hoj/', 'nonInteraction': 1});
	  		</script>

<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; flöde" href="http://www.harrydaposten.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; kommentarsflöde" href="http://www.harrydaposten.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; Cyklade förbi polis på stulen hoj kommentarsflöde" href="http://www.harrydaposten.se/2016/09/cyklade-forbi-polis-pa-stulen-hoj/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.harrydaposten.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.harrydaposten.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.harrydaposten.se/wp-content/themes/wmmedia/css/marcos.css?ver=20151' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.harrydaposten.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.harrydaposten.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.harrydaposten.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.harrydaposten.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Poliser nosade sig till cannabis' href='http://www.harrydaposten.se/2016/09/poliser-nosade-sig-till-cannabis/' />
<link rel='next' title='Solpark till Mölnlycke' href='http://www.harrydaposten.se/2016/09/solpark-till-molnlycke/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.harrydaposten.se/2016/09/cyklade-forbi-polis-pa-stulen-hoj/" />
<link rel='shortlink' href='http://www.harrydaposten.se/?p=24596' />
<link rel="alternate" type="application/json+oembed" href="http://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrydaposten.se%2F2016%2F09%2Fcyklade-forbi-polis-pa-stulen-hoj%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrydaposten.se%2F2016%2F09%2Fcyklade-forbi-polis-pa-stulen-hoj%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.harrydaposten.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cyklade förbi polis på stulen hoj" />
<meta property="og:url" content="http://www.harrydaposten.se/2016/09/cyklade-forbi-polis-pa-stulen-hoj/" />
<meta property="og:description" content="I måndags fick en polispatrull i Mölnlycke syn på en cyklist med misstänkt fint fordon. De kände igen den 25-årige mannen som del av gänget i Mölnlycke och kollade upp cykeln. Det visade sig att de…" />
<meta property="article:published_time" content="2016-09-21T08:02:00+00:00" />
<meta property="article:modified_time" content="2016-09-21T08:02:00+00:00" />
<meta property="og:site_name" content="Härryda-Posten" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/06/hpshare.jpg" />
			<meta property="og:title" content="Cyklade förbi polis på stulen hoj | Härryda-Posten" />
		<meta property="og:description" content="I måndags fick en polispatrull i Mölnlycke syn på en cyklist med misstänkt fint fordon. De kände igen den 25-årige mannen som del av gänget i Mölnlycke och kollade upp..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<!------ OAS SETUP begin ------>
<SCRIPT LANGUAGE=JavaScript>
<!--
//configuration
OAS_url = 'http://amedia.alingsastidning.se/RealMedia/ads/';
OAS_sitepage = 'harrydaposten';
OAS_listpos = 'Middle,Middle2,Right,Right1,Right2,Right3,Top,Top1';
OAS_query = '';
OAS_target = '_top';
//end of configuration
OAS_version = 10;
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
function OAS_NORMAL(pos) {
document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
}
//-->
 </SCRIPT>
<SCRIPT LANGUAGE=JavaScript1.1>
<!--
 OAS_version = 11;
if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
 OAS_version = 10;
if (OAS_version >= 11)
document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT><SCRIPT LANGUAGE=JavaScript>
<!--
 document.write('');
function OAS_AD(pos) {
if (OAS_version >= 11 && typeof(OAS_RICH)!='undefined')
OAS_RICH(pos);
else
 OAS_NORMAL(pos);
}  //-->
 </SCRIPT>
<!------ OAS SETUP end ------>
	<style>.nyheter{color:#3a6f7f;}.hllingsj{color:#3a6f7f;}.hppt-nyhet-hallingsjo{color:#3a6f7f;}.hrryda{color:#3a6f7f;}.hppt-nyhet-harryda-ort{color:#3a6f7f;}.harryda-kommun{color:#3a6f7f;}.hppt-nyhet-harryda-komun{color:#3a6f7f;}.hindas{color:#3a6f7f;}.hppt-nyhet-hindas{color:#3a6f7f;}.hppt-nyhet{color:#3a6f7f;}.landvetter{color:#3a6f7f;}.hppt-nyhet-landvetter{color:#3a6f7f;}.molnlycke{color:#3a6f7f;}.hppt-nyhet-molnlycke{color:#3a6f7f;}.rvlanda{color:#3a6f7f;}.hppt-nyhet-ravlanda{color:#3a6f7f;}.sport{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.hppt-sport{color:#974765;}.innebandy{color:#974765;}.hppt-sport-innebandy{color:#974765;}.ovriga{color:#974765;}.badminton{color:#974765;}.bgskytte{color:#974765;}.banracing{color:#974765;}.bodybuilding{color:#974765;}.bordtennis{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.dressyr{color:#974765;}.friidrott{color:#974765;}.hppt-sport-friidrott{color:#974765;}.golf{color:#974765;}.gymkhana{color:#974765;}.gymnastik{color:#974765;}.handboll{color:#974765;}.hppt-sport-handboll{color:#974765;}.hsthoppning{color:#974765;}.hstsport{color:#974765;}.inlinehockey{color:#974765;}.ironman{color:#974765;}.ishockey{color:#974765;}.judo{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.kettlecross{color:#974765;}.klttring{color:#974765;}.konstkning{color:#974765;}.teamkning{color:#974765;}.lpning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.multisport{color:#974765;}.orientering{color:#974765;}.orienteringsskytte{color:#974765;}.pistolskytte{color:#974765;}.ridsport{color:#974765;}.rodd{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidskytte{color:#974765;}.skytte{color:#974765;}.sportskytte{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.wakeboard{color:#974765;}.debatt{color:#dca148;}.hppt-debatt{color:#dca148;}.kultur{color:#753527;}.hppt-kulturnoje{color:#753527;}.teater{color:#753527;}.folk-familj{color:#97a886;}.folk-familj_underavdelning{color:#97a886;}.hppt-familj{color:#97a886;}.profilen{color:#97a886;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Härryda-Posten sparar viss data för att ge dig en bättre upplevelse. Genom att använda Härryda-Postens tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.partilletidning.se/om-pt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

</head>
<body class="single single-post postid-24596 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner">

		<div id="top-banner" class="row">

			<!-- Härryda-Posten -->
				<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media // Page: Leeads AB | Morgonpress | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Helsida 1x1 (5514032) // created at: Jan 22, 2015 9:38:33 AM-->

				<script language="javascript"><!--

				document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514032/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');

				//-->

				</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514032/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514032/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>

				<!-- End of JavaScript Tag -->

			
			<div class="large-12 medium-12 columns show-for-medium-up">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Top');
				//-->
				</SCRIPT>
			</div>
			<div class="large-12 medium-12 columns show-for-small-only">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Top1');
				//-->
				</SCRIPT>
			</div>
		</div>

		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>21 september, 2016</li><li>Grattis Matteus!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.harrydaposten.se/annons/">Annons</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.harrydaposten.se/redaktion/">Redaktion</a></li><li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.harrydaposten.se/om-hp/">Om HP</a></li><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta HP</a></li><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-12710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12710"><a href="http://www.harrydaposten.se/harryda-posten-som-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
						<img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/25">
					<img src="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
	  		<nav id="nav" role="navigation">
	  			<div id="mobile-menu">
	  				<div>
	  					<a href="http://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
	  						<img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
	  					</a>
	  				</div>
	  				<div id="switches">
		  				<div id="nav-switch">
		    				<a href="#nav" title="Show navigation" class="menu-icon"></a>
		  				</div>
		  				<div id="search-switch">
		    				<a href="#nav" title="Show search" class="search-icon"></a>
		  				</div>
	  				</div>
	  			</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-12" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-12"><a href="http://www.harrydaposten.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-11748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11748"><a href="http://www.harrydaposten.se/kategori/nyheter/harryda-kommun/">Härryda kommun</a></li>	<li id="menu-item-11593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11593"><a href="http://www.harrydaposten.se/kategori/nyheter/molnlycke/">Mölnlycke</a></li>	<li id="menu-item-11594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11594"><a href="http://www.harrydaposten.se/kategori/nyheter/landvetter/">Landvetter</a></li>	<li id="menu-item-11595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11595"><a href="http://www.harrydaposten.se/kategori/nyheter/hrryda/">Härryda</a></li>	<li id="menu-item-11749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11749"><a href="http://www.harrydaposten.se/kategori/nyheter/hindas/">Hindås</a></li>	<li id="menu-item-11597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11597"><a href="http://www.harrydaposten.se/kategori/nyheter/rvlanda/">Rävlanda</a></li>	<li id="menu-item-11598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11598"><a href="http://www.harrydaposten.se/kategori/nyheter/hllingsj/">Hällingsjö</a></li></ul>
</li><li id="menu-item-18" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.harrydaposten.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-8878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8878"><a href="http://www.harrydaposten.se/kategori/sport/fotboll/">Fotboll</a></li>	<li id="menu-item-8879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8879"><a href="http://www.harrydaposten.se/kategori/sport/innebandy/">Innebandy</a></li>	<li id="menu-item-8880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8880"><a href="http://www.harrydaposten.se/kategori/sport/ovriga/">Övriga</a></li></ul>
</li><li id="menu-item-16" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.harrydaposten.se/kategori/kultur/">Kultur</a></li><li id="menu-item-11689" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11689"><a href="http://www.harrydaposten.se/kategori/folk-familj/">Folk &#038; Familj</a>
<ul class="sub-menu">
	<li id="menu-item-11690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11690"><a href="http://www.harrydaposten.se/kategori/folk-familj/folk-familj_underavdelning/">Folk &#038; Familj</a></li>	<li id="menu-item-11691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11691"><a href="http://www.harrydaposten.se/kategori/folk-familj/profilen/">Profilen</a></li></ul>
</li><li id="menu-item-107" class="extra menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-has-children menu-item-107"><a href="http://www.harrydaposten.se/lasarbild/">Bilder</a>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-8885"><a href="http://www.harrydaposten.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.harrydaposten.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-85" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://www.harrydaposten.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-8530" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8530"><a href="http://www.harrydaposten.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-8531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8531"><a href="http://www.harrydaposten.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.harrydaposten.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-119" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.harrydaposten.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-69" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://pdfire.se/latest/25">eHP</a></li><li id="menu-item-70" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="#sidfot">Kontakta HP</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.harrydaposten.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
	  		</nav>

	  	<div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-24596" class="post-24596 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Cyklade förbi polis på stulen hoj</h1>

		<div class="entry-meta">
			<!-- 24596--><!-- 24596--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/09/cyklade-forbi-polis-pa-stulen-hoj/" rel="bookmark"><time class="entry-date published" datetime="21 september, 2016">Publicerad: 21 september, 2016 kl 10:02</time></a> <a href="http://www.harrydaposten.se/2016/09/cyklade-forbi-polis-pa-stulen-hoj/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category print ">Mölnlycke </span>				<div class="article-banner">
		<SCRIPT LANGUAGE=JavaScript>
		<!--
		OAS_AD('Middle2');
		//-->
		</SCRIPT>
		</div>
		<p>I måndags fick en polispatrull i Mölnlycke syn på en cyklist med misstänkt fint fordon. De kände igen den 25-årige mannen som del av gänget i Mölnlycke och kollade upp cykeln. Det visade sig att den snotts under natten mellan fredag och lördag. Mannen misstänks nu för stöld, alternativt häleri.</p><div class="show-for-small"><script language="javascript"><!--
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514030/0/2804/ADTECH;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
			//-->
			</script>
			<noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514030/0/2804/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514030/0/2804/ADTECH;loc=300" border="0" width="320" height="320"></a></noscript></div>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">HP</span><span class="author-mail"><a href="mailto:red@harrydaposten.se">red@harrydaposten.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					<dd class="active"><a href="#comment-panel">Kommentera</a></dd>
					    	<dd class=""><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content">
				<div class="content active" id="comment-panel">
			<div class="comments-area">
				
													<p>Du måste ha ett konto och vara inloggad för att kommentera.</p>
					<hr>
					<div id="login-register-password">

	
	<dl class="tabs" data-tab>
		<dd class="active"><a href="#tab1_login">Logga in</a></dd>
		<dd><a href="#tab2_login">Registrera dig</a></dd>
		<dd><a href="#tab3_login">Glömt lösenord?</a></dd>
	</dl>
	<div class="tabs-content">
		<div id="tab1_login" class="content active">
			<h3>Logga in</h3>
			
			
			<form method="post" action="http://www.harrydaposten.se/wp-login.php" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input type="text" name="log" value="" size="20" id="user_login" tabindex="11" />
				</div>
				<div class="password">
					<label for="user_pass">Lösenord: </label>
					<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" />
				</div>
				<div class="login_fields">
					<div class="rememberme">
						<label for="rememberme">
							<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" /> Kom ihåg mig
						</label>
					</div>
										<input type="submit" name="user-submit" value="Logga in" tabindex="14" class="user-submit" />
					<input type="hidden" name="redirect_to" value="/2016/09/cyklade-forbi-polis-pa-stulen-hoj/#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<p class="right" style="clear:both;">Obs. Popup-fönster</p>
				</div>
			</form>
		</div>
		<div id="tab2_login" class="content">
			<h3>Registrera dig</h3>
			<p>Lämna korrekta uppgifter. Kommentarer med oriktiga uppgifter godkänns inte.</p>
			<form method="post" id="user-creation" action="#" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input required type="text" name="user_login" value="" size="20" id="user_login" tabindex="101" />
				</div>
				<div class="email">
					<label for="user_email">E-post: </label>
					<input required type="email" name="user_email" value="" size="25" id="user_email" tabindex="102" />
				</div>
				<div class="password">
					<label for="password">Lösenord: </label>
					<input required type="password" name="password" value="" size="25" id="password" tabindex="103" />
				</div>
				<div class="first_name">
					<label for="first_name">Förnamn: </label>
					<input required type="text" name="first_name" value="" size="25" id="first_name" tabindex="104" />
				</div>
				<div class="last_name">
					<label for="last_name">Efternamn: </label>
					<input required type="text" name="last_name" value="" size="25" id="last_name" tabindex="105" />
				</div>
				<div class="signatur">
					<label for="display_name">Ditt namn eller signatur (visas vid inlägget): </label>
					<input required type="text" name="display_name" value="" size="25" id="display_name" tabindex="106" />
				</div>
				<div class="phone">
					<label for="phone">Telefon: </label>
					<input required type="number" name="phone" value="" size="25" id="phone" tabindex="107" />
				</div>
				<div class="approve">
					<label for="approve">Kommentarsregler: </label>
					<input required type="checkbox" name="approve" value="" size="25" id="approve" tabindex="108" />
					Genom att skapa ett användarkonto så godkänner <a href="/kommentarsregler" target="_blank">jag också reglerna för kommentering.</a> <br/>
				</div>
				<div>
					<strong>Obs. Enligt lag har du ett personligt juridiskt ansvar för det du skriver.</strong>
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Skapa konto" class="user-submit" tabindex="103" />
										<input type="hidden" name="redirect_to" value="/2016/09/cyklade-forbi-polis-pa-stulen-hoj/?register=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="d33e8c73d1" /><input type="hidden" name="_wp_http_referer" value="/2016/09/cyklade-forbi-polis-pa-stulen-hoj/" />				</div>
				<div id="submiterror" class="label alert" style="display:none;"></div>
			</form>
		</div>
		<div id="tab3_login" class="content">
			<h3>Glömt lösenordet?</h3>
			<p>Skriv in ditt användarnamn eller e-post för att få tillbaka det</p>
			<form method="post" action="http://www.harrydaposten.se/wp-login.php?action=lostpassword" class="wp-user-form">
				<div class="username">
					<label for="user_login" class="hide">Username or Email: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1001" />
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Återställ lösenord" class="user-submit" tabindex="1002" />
										<input type="hidden" name="redirect_to" value="/2016/09/cyklade-forbi-polis-pa-stulen-hoj/?reset=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>
	</div>

	
</div>
								<div class="clear"></div>
			</div><!-- .comments-area -->
		</div><!-- .content -->
		  			      	<div class="content " id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.harrydaposten.se/2016/09/cyklade-forbi-polis-pa-stulen-hoj/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.harrydaposten.se/2016/09/cyklade-forbi-polis-pa-stulen-hoj/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="banner">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Middle');
				//-->
				</SCRIPT>
				</div>
				<div class="widget">
					<a href="https://www.facebook.com/harrydaposten"><img width="150" height="200" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/10/gillahppafacebook.jpg" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="gillahppafacebook" /></a>				</div>
			</section>

													<section class="bottom-articles">
											<article id="post-24597" class="post-24597 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/solpark-till-molnlycke/" rel="bookmark">Solpark till Mölnlycke</a></h1>

									<div class="entry-meta">
										<!-- 24597--><!-- 24597--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/09/solpark-till-molnlycke/" rel="bookmark"><time class="entry-date published" datetime="21 september, 2016">Publicerad: 21 september, 2016 kl 10:03</time></a> <a href="http://www.harrydaposten.se/2016/09/solpark-till-molnlycke/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/09/solpark-till-molnlycke/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>I samband med att delar av bullerskyddet byts ut längs Allén ska gräsytan bakom Hulebäcksgymnasiets busshållplats prydas med bänkar, belysning och växter i en ny minipark. Platsen ska döpas till&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-24599" class="post-24599 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/snatteri-urartade-pa-ica/" rel="bookmark">Snatteri urartade på Ica</a></h1>

									<div class="entry-meta">
										<!-- 24599--><!-- 24599--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/09/snatteri-urartade-pa-ica/" rel="bookmark"><time class="entry-date published" datetime="21 september, 2016">Publicerad: 21 september, 2016 kl 10:03</time></a> <a href="http://www.harrydaposten.se/2016/09/snatteri-urartade-pa-ica/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/09/snatteri-urartade-pa-ica/" rel="bookmark"><span class="category print ">Landvetter </span><p>I onsdags förra veckan upptäckte en anställd vakt på Ica i Landvetter centrum en man i 38-årsåldern som plockade på sig tandkrämstuber för nästan 700 kronor. När han konfronterade mannen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-24600" class="post-24600 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/atervinningsstationen-borttagen-pa-grund-av-nedskrapning/" rel="bookmark">Återvinningsstationen borttagen på grund av nedskräpning</a></h1>

									<div class="entry-meta">
										<!-- 24600--><!-- 24600--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/09/atervinningsstationen-borttagen-pa-grund-av-nedskrapning/" rel="bookmark"><time class="entry-date published" datetime="21 september, 2016">Publicerad: 21 september, 2016 kl 10:03</time></a> <a href="http://www.harrydaposten.se/2016/09/atervinningsstationen-borttagen-pa-grund-av-nedskrapning/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/09/atervinningsstationen-borttagen-pa-grund-av-nedskrapning/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Den 9 september plockades återvinningsstationen vid Ica i korsningen mellan Lövskogsvägen och Benarebyvägen bort. Anledningen är att markägaren upplevt problem med nedskräpning. Förpacknings- och tillverksningsindustrin, som ansvarar för insamling och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-24598" class="post-24598 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/inbrott-i-sju-bmw/" rel="bookmark">Inbrott i sju BMW</a></h1>

									<div class="entry-meta">
										<!-- 24598--><!-- 24598--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/09/inbrott-i-sju-bmw/" rel="bookmark"><time class="entry-date published" datetime="21 september, 2016">Publicerad: 21 september, 2016 kl 10:02</time></a> <a href="http://www.harrydaposten.se/2016/09/inbrott-i-sju-bmw/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/09/inbrott-i-sju-bmw/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>När morgonen kom upptäcktes inbrott i BMW-bilar i Skogenområdet och Orrekullen, både i torsdags och i måndags. Rattar och/eller teknik som GPS och ljudanläggningar hade försvunnit. Inbrotten skedde i fyra&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-24591" class="post-24591 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-hindas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/stopp-for-arbetet-med-bockohalvon/" rel="bookmark">Stopp för arbetet med Bocköhalvön</a></h1>

									<div class="entry-meta">
										<!-- 24591--><!-- 24591--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/09/stopp-for-arbetet-med-bockohalvon/" rel="bookmark"><time class="entry-date published" datetime="21 september, 2016">Publicerad: 21 september, 2016 kl 10:01</time></a> <a href="http://www.harrydaposten.se/2016/09/stopp-for-arbetet-med-bockohalvon/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/09/stopp-for-arbetet-med-bockohalvon/" rel="bookmark"><span class="category hindas hppt-nyhet-hindas nyheter ">Hindås </span><p>Alliansen stoppar arbetet med detaljplanen för Bocköhalvön i Hindås. Anledningen är att det inte förankrats tillräckligt starkt hos politikerna och allmänheten. I samband med årets budgetförslag skriver Allian­sen att planläggningen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-24593" class="post-24593 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-harryda-komun">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/kollektivtrafik-till-flygplatsen-kan-bli-verklighet-2017/" rel="bookmark">Kollektivtrafik till flygplatsen kan bli verklighet 2017</a></h1>

									<div class="entry-meta">
										<!-- 24593--><!-- 24593--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/09/kollektivtrafik-till-flygplatsen-kan-bli-verklighet-2017/" rel="bookmark"><time class="entry-date published" datetime="21 september, 2016">Publicerad: 21 september, 2016 kl 10:01</time></a> <a href="http://www.harrydaposten.se/2016/09/kollektivtrafik-till-flygplatsen-kan-bli-verklighet-2017/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/09/kollektivtrafik-till-flygplatsen-kan-bli-verklighet-2017/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>En busslinje som går till flygplatsen från olika orter i kommunen kan bli verklighet i slutet av nästa år. – Det finns fortfarande inget beslut men det är ett måldatum,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-24595" class="post-24595 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/poliser-nosade-sig-till-cannabis/" rel="bookmark">Poliser nosade sig till cannabis</a></h1>

									<div class="entry-meta">
										<!-- 24595--><!-- 24595--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/09/poliser-nosade-sig-till-cannabis/" rel="bookmark"><time class="entry-date published" datetime="21 september, 2016">Publicerad: 21 september, 2016 kl 10:01</time></a> <a href="http://www.harrydaposten.se/2016/09/poliser-nosade-sig-till-cannabis/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/09/poliser-nosade-sig-till-cannabis/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>En polispatrull var på Ekgården på Säteriet i Mölnlycke i fredags när de kände lukten av cannabis. Näsorna ledde dem till en källare där de hittade en mindre mängd av&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-24590" class="post-24590 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/vill-bygga-100-tal-bostader/" rel="bookmark">Vill bygga 100-tal bostäder</a></h1>

									<div class="entry-meta">
										<!-- 24590--><!-- 24590--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/09/vill-bygga-100-tal-bostader/" rel="bookmark"><time class="entry-date published" datetime="21 september, 2016">Publicerad: 21 september, 2016 kl 10:00</time></a> <a href="http://www.harrydaposten.se/2016/09/vill-bygga-100-tal-bostader/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/09/vill-bygga-100-tal-bostader/" rel="bookmark"><span class="category print ">Landvetter </span><p>Företaget Jonas Karlsson Holding AB vill bygga ett hundratal nya bostäder i närheten av Tahult i Landvetter. En ansökan om detaljplan har lämnats in till kommunen och håller nu på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-24514" class="post-24514 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-hindas category-print">

														<figure><a href="http://www.harrydaposten.se/2016/09/smash-and-grab-kupp-i-hindas-2/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/09/02f2858f6528f4e12be17c3bed9b0212-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: PETER GUSTAFSSON
KROSSAD DÖRR. I går kväll (torsdag) körde tre rånare in en bil genom entrén på Ica Nära i Hindås. PÅ en minut plockade de sedan med sig den del av uttagsautomaten som innehöll pengar." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/smash-and-grab-kupp-i-hindas-2/" rel="bookmark">Smash and grab-kupp mot Ica i Hindås</a></h1>

									<div class="entry-meta">
										<!-- 24514--><!-- 24514--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/09/smash-and-grab-kupp-i-hindas-2/" rel="bookmark"><time class="updated" datetime="10:52">Uppdaterad: 20 september, 2016 kl 10:52</time></a> <a href="http://www.harrydaposten.se/2016/09/smash-and-grab-kupp-i-hindas-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/09/smash-and-grab-kupp-i-hindas-2/" rel="bookmark"><span class="category print ">Hindås </span><p>Ica Nära i Hindås utsattes i torsdags kväll för en så kallad smash and grab-kupp. Enligt vittnen var det tre gärningsmän som använde en bil som murbräcka för att forcera&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-24549" class="post-24549 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-hallingsjo post_format-post-format-gallery">

														<figure><a href="http://www.harrydaposten.se/2016/09/hallingsjodagen-vaxer/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/09/8ceb7710695d037871ba40a5579bf083-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="GLAD TRIO. Clara, Sofie och Annie hade fått varsin ansiktsmålning som de gärna ville visa upp." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/hallingsjodagen-vaxer/" rel="bookmark">Hällingsjödagen växer</a></h1>

									<div class="entry-meta">
										<!-- 24549--><!-- 24549--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/09/hallingsjodagen-vaxer/" rel="bookmark"><time class="updated" datetime="13:30">Uppdaterad: 19 september, 2016 kl 13:30</time></a> <a href="http://www.harrydaposten.se/2016/09/hallingsjodagen-vaxer/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/09/hallingsjodagen-vaxer/" rel="bookmark"><span class="category hllingsj hppt-nyhet-hallingsjo nyheter ">Hällingsjö </span><p>Hällingsjödagen har funnits några år. Men denna gång var det fler aktiviteter och besökare än vanligt. IFK Hällingsjö, Byalaget, Röda korset, PRO och Härryda scoutkår hade tur med vädret när&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-24417" class="post-24417 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-harryda-komun category-print">

														<figure><a href="http://www.harrydaposten.se/2016/09/kurs-ska-oka-forstaelsen-av-stress/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/09/2e204148092673f02c474f467661216b-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Anna Mattisson
Vill ge kunskap. Läkaren Erik Fernholm håller i en stresshanteringskurs tillsammans med arbetsterapeut Anna-Carin Urvall. Tanken är att ge en tydligare bild av vad som händer i kroppen när stressen slår till." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/kurs-ska-oka-forstaelsen-av-stress/" rel="bookmark">Kurs ska öka förståelsen av stress</a></h1>

									<div class="entry-meta">
										<!-- 24417--><!-- 24417--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/09/kurs-ska-oka-forstaelsen-av-stress/" rel="bookmark"><time class="entry-date published" datetime="14 september, 2016">Publicerad: 14 september, 2016 kl 09:48</time></a> <a href="http://www.harrydaposten.se/2016/09/kurs-ska-oka-forstaelsen-av-stress/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/09/kurs-ska-oka-forstaelsen-av-stress/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>På måndag startar en kurs i stresshantering på vårdcentralen i Mölnlycke. – Min förhoppning är att deltagarna ska få en större helhetsbild av vad som händer i kroppen när de&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-24366" class="post-24366 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/tekniktjuv-i-landvetter/" rel="bookmark">Tekniktjuv i Landvetter</a></h1>

									<div class="entry-meta">
										<!-- 24366--><!-- 24366--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/09/tekniktjuv-i-landvetter/" rel="bookmark"><time class="entry-date published" datetime="14 september, 2016">Publicerad: 14 september, 2016 kl 09:26</time></a> <a href="http://www.harrydaposten.se/2016/09/tekniktjuv-i-landvetter/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/09/tekniktjuv-i-landvetter/" rel="bookmark"><span class="category print ">Landvetter </span><p>Någon gång under måndagen skedde ett inbrott i ett radhus på Södra Stommen i Landvetter. Inbrottstjuven bröt upp ytterdörren och hittade en guldgruva av teknik. Hen försvann därifrån med en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-24368" class="post-24368 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/vaskryckning-i-molnlycke/" rel="bookmark">Väskryckning i Mölnlycke</a></h1>

									<div class="entry-meta">
										<!-- 24368--><!-- 24368--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/09/vaskryckning-i-molnlycke/" rel="bookmark"><time class="entry-date published" datetime="14 september, 2016">Publicerad: 14 september, 2016 kl 09:26</time></a> <a href="http://www.harrydaposten.se/2016/09/vaskryckning-i-molnlycke/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/09/vaskryckning-i-molnlycke/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>En drygt 70-årig kvinna blev av med medicin, glasögon, plånbok och andra personliga tillhörigheter vid en väsk­ryckning vid 19-tiden i torsdags. Kvinnan gick i centrala Mölnlycke när en person på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-24369" class="post-24369 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-molnlycke post_format-post-format-gallery">

														<figure><a href="http://www.harrydaposten.se/2016/09/bland-kakor-och-cyklar-i-molnlycke/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/09/6eee752b15a8b76b10f19629d1f8a6e1-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Anna Mattisson
Bäst i test. Med sin hösttårta kammade Mariella Johansson hem både juryns och besökarnas pris i Hela Härryda bakar." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/bland-kakor-och-cyklar-i-molnlycke/" rel="bookmark">Bland kakor och cyklar i Mölnlycke</a></h1>

									<div class="entry-meta">
										<!-- 24369--><!-- 24369--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/09/bland-kakor-och-cyklar-i-molnlycke/" rel="bookmark"><time class="updated" datetime="09:26">Uppdaterad: 14 september, 2016 kl 09:26</time></a> <a href="http://www.harrydaposten.se/2016/09/bland-kakor-och-cyklar-i-molnlycke/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/09/bland-kakor-och-cyklar-i-molnlycke/" rel="bookmark"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span><p>Baktävling, fiskedamm, brandbilsbesök, marknadsstånd, dansuppvisning och cykeltävlingar. I lördags kombinerades höstmarknaden med Mölnlyckegirot och lockade en stor och brokig skara till Mölnlycke centrum. Vid Hela Härryda bakars stånd ringlar en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-24363" class="post-24363 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/misshandel-efter-taxibrak/" rel="bookmark">Misshandel efter taxibråk</a></h1>

									<div class="entry-meta">
										<!-- 24363--><!-- 24363--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/09/misshandel-efter-taxibrak/" rel="bookmark"><time class="entry-date published" datetime="14 september, 2016">Publicerad: 14 september, 2016 kl 09:25</time></a> <a href="http://www.harrydaposten.se/2016/09/misshandel-efter-taxibrak/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/09/misshandel-efter-taxibrak/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Oenighet om taxipriset urartade natten mot i söndags utanför Hällsnäs i Mölnlycke. En grupp skulle åka därifrån och satt och väntade i bilen medan taxametern tickade. Till slut gick de&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-24365" class="post-24365 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/18-aring-ranad-i-molnlycke/" rel="bookmark">18-åring rånad i Mölnlycke</a></h1>

									<div class="entry-meta">
										<!-- 24365--><!-- 24365--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/09/18-aring-ranad-i-molnlycke/" rel="bookmark"><time class="entry-date published" datetime="14 september, 2016">Publicerad: 14 september, 2016 kl 09:25</time></a> <a href="http://www.harrydaposten.se/2016/09/18-aring-ranad-i-molnlycke/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/09/18-aring-ranad-i-molnlycke/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Strax efter klockan tre på tisdagseftermiddagen förra veckan rånades en 18-årig kille i Mölnlycke. Han gick över gångbron från Resecentrum med en kompis när en man dök upp bakom dem&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-24367" class="post-24367 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/cyklist-ranad-pa-byvagen/" rel="bookmark">Cyklist rånad på Byvägen</a></h1>

									<div class="entry-meta">
										<!-- 24367--><!-- 24367--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/09/cyklist-ranad-pa-byvagen/" rel="bookmark"><time class="entry-date published" datetime="14 september, 2016">Publicerad: 14 september, 2016 kl 09:25</time></a> <a href="http://www.harrydaposten.se/2016/09/cyklist-ranad-pa-byvagen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/09/cyklist-ranad-pa-byvagen/" rel="bookmark"><span class="category print ">Landvetter </span><p>En kvinna i 60-årsåldern rånades på Byvägen strax efter klockan tio i måndags kväll. Kvinnan cyklade med sin hund när hon knuffades omkull av fyra, fem killar. De sparkade henne&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-24362" class="post-24362 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/dags-att-ansoka-om-stipendium-och-pris/" rel="bookmark">Dags att ansöka om stipendium och pris</a></h1>

									<div class="entry-meta">
										<!-- 24362--><!-- 24362--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/09/dags-att-ansoka-om-stipendium-och-pris/" rel="bookmark"><time class="entry-date published" datetime="14 september, 2016">Publicerad: 14 september, 2016 kl 09:24</time></a> <a href="http://www.harrydaposten.se/2016/09/dags-att-ansoka-om-stipendium-och-pris/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/09/dags-att-ansoka-om-stipendium-och-pris/" rel="bookmark"><span class="category print ">Härryda kommun </span><p>Nu går det att ansöka om att få Härryda kommuns kulturstipendium och kulturpris. Stipendiet ska gå till en person eller organisation som stöd och uppmuntran i en kreativ utbildning och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-24364" class="post-24364 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/misshandlad-av-medlare-efter-bussbrak/" rel="bookmark">Misshandlad av &#8221;medlare&#8221; efter bussbråk</a></h1>

									<div class="entry-meta">
										<!-- 24364--><!-- 24364--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/09/misshandlad-av-medlare-efter-bussbrak/" rel="bookmark"><time class="entry-date published" datetime="14 september, 2016">Publicerad: 14 september, 2016 kl 09:24</time></a> <a href="http://www.harrydaposten.se/2016/09/misshandlad-av-medlare-efter-bussbrak/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/09/misshandlad-av-medlare-efter-bussbrak/" rel="bookmark"><span class="category print ">Landvetter </span><p>Ett bråk slutade med en oväntad misshandelsanmälan på Landvetter resecenter strax efter klockan 16 i måndags. Upptakten var att en man i 65-årsåldern inte fick upp dörren på bussen han&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/09/ewa-laddar-infor-bokmassan/"><span class="category hppt-kulturnoje kultur ">Böcker. </span>Ewa laddar inför Bokmässan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/09/populara-bibliotek-i-harryda/"><span class="category hppt-kulturnoje kultur ">Läsning </span>Populära bibliotek i Härryda</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/09/livet-ar-en-musikal-for-tobias/"><span class="category folk-familj_underavdelning folk-familj hppt-familj ">Profilen </span>Livet är en musikal för Tobias</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/09/stopp-for-arbetet-med-bockohalvon/"><span class="category hindas hppt-nyhet-hindas nyheter ">Hindås </span>Stopp för arbetet med Bocköhalvön</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/09/kollektivtrafik-till-flygplatsen-kan-bli-verklighet-2017/"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span>Kollektivtrafik till flygplatsen kan bli verklighet 2017</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/09/solpark-till-molnlycke/"><span class="category print ">Mölnlycke </span>Solpark till Mölnlycke</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/09/snatteri-urartade-pa-ica/"><span class="category print ">Landvetter </span>Snatteri urartade på Ica</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/09/atervinningsstationen-borttagen-pa-grund-av-nedskrapning/"><span class="category print ">Mölnlycke </span>Återvinningsstationen borttagen på grund av nedskräpning</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/09/cyklade-forbi-polis-pa-stulen-hoj/"><span class="category print ">Mölnlycke </span>Cyklade förbi polis på stulen hoj</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/09/inbrott-i-sju-bmw/"><span class="category print ">Mölnlycke </span>Inbrott i sju BMW</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="marcos_banner_widget-2" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right"); </SCRIPT></aside></aside><aside id="marcos_popular_posts_widget-2" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade">kommenterat</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/09/smash-and-grab-kupp-i-hindas-2/"><span class="category print ">Hindås </span>Smash and grab-kupp mot Ica i Hindås</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/09/framtidstro-for-harryda-hcs-nystartade-j20-lag/"><span class="category hppt-sport-ovriga ">Ishockey </span>Framtidstro för Härryda HC:s nystartade J20-lag</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/09/vill-locka-fler-unga-att-borja-idrotta/"><span class="category print ">Idrott </span>Vill locka fler unga att börja idrotta</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/01/utnyttjar-mark-utan-lov/"><span class="category print ">Härryda </span>Utnyttjar mark utan lov</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/09/pixbo-vann-premiaren/"><span class="category print ">Innebandy </span>Pixbo vann premiären</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="marcos_banner_widget-3" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right2"); </SCRIPT></aside></aside><aside id="marcos_image_widget-4" class="widget widget_marcos_image_widget"><a href="http://pdfire.se/reader/2020#1"><div class="widget-image-content"><h1>Jobb och Handel</h1><p>Bilaga om det lokala näringslivet.</p></div><img width="150" height="150" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/03/näringslivsbilaga-2016_beskuren-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="näringslivsbilaga 2016_beskuren" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/03/näringslivsbilaga-2016_beskuren-150x150.jpg 150w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/03/näringslivsbilaga-2016_beskuren-32x32.jpg 32w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/03/näringslivsbilaga-2016_beskuren-64x64.jpg 64w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/03/näringslivsbilaga-2016_beskuren-96x96.jpg 96w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/03/näringslivsbilaga-2016_beskuren-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_banner_widget-4" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right3"); </SCRIPT></aside></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilder (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="640" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2015/11/12224518_885021134938841_2012999521_n-640x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="12224518_885021134938841_2012999521_n.jpg" /><div class="orbit-caption">Pixbo Wallenstam P07 Innebandy</div>
				</a></li><li><a href="/lasarbild/"><img width="640" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2015/12/12354087_467336943477248_2000539380_n-640x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="12354087_467336943477248_2000539380_n.jpg" /><div class="orbit-caption">Pixbo Wallenstam P04 Innebandy</div>
				</a></li><li><a href="/lasarbild/"><img width="640" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2015/12/1527486_1512263012400569_1324781112_n-640x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="1527486_1512263012400569_1324781112_n.jpg" /><div class="orbit-caption">Pixbo Wallenstam P07 Innebandy</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2015/12/IMG_3468-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_3468" /><div class="orbit-caption">Marcus Jarnefors</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2015/12/IMG_3928-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_3928" /><div class="orbit-caption">Marcus Jarnefors</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = 'f6d8fd';

   (function () {
       if (document.cookie.indexOf('VISITED_3934') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-24361" class="post-24361 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
							<figure><a href="http://www.harrydaposten.se/2016/09/inbrott-i-stockaback/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/inbrott-i-stockaback/" rel="bookmark">Inbrott i Stockabäck</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2016/09/inbrott-i-stockaback/" rel="bookmark"><span class="category print ">Rävlanda </span><p>Hunden skällde och en dörr slog igen. Den yrvakna Rävlandabon hann dock inte vakna tillräckligt snabbt för att få syn på vem som brutit sig in i garaget i Stockabäck&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-24356" class="post-24356 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
							<figure><a href="http://www.harrydaposten.se/2016/09/biljakt-i-30-kmtimme/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/biljakt-i-30-kmtimme/" rel="bookmark">Biljakt i 30 km/timme</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2016/09/biljakt-i-30-kmtimme/" rel="bookmark"><span class="category print ">Landvetter </span><p>I onsdags eftermiddag stals en a-traktor utanför Bollebygds gymnasium. Kvar stod en Volvo som stulits från Landvetter flygplats två veckor tidigare. A-traktorägarens pappa letade och fick syn på den vid&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-24357" class="post-24357 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
							<figure><a href="http://www.harrydaposten.se/2016/09/wold-i-molnlycke/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/wold-i-molnlycke/" rel="bookmark">Wold i Mölnlycke</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2016/09/wold-i-molnlycke/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>På torsdag kommer professorn och överläkaren Agnes Wold till Mölnlycke kulturhus för en föreläsning om smuts- och bacillskräck. Agnes Wold är specialist på tarmens bakterieflora och hur det påverkar imun­systemet&#8230;.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-24354" class="post-24354 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-hindas">
							<figure><a href="http://www.harrydaposten.se/2016/09/familjecentral-oppnad-i-hindas/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/familjecentral-oppnad-i-hindas/" rel="bookmark">Familjecentral öppnad i Hindås</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2016/09/familjecentral-oppnad-i-hindas/" rel="bookmark"><span class="category hindas hppt-nyhet-hindas nyheter ">Hindås </span><p>I måndags öppnades kommunens tredje familjecentral. Nu har också Hindås en mötesplats för familjer med barn upp till sex år. Familjecentraler fanns redan i Mölnlycke och Landvetter. I måndags öppnades&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-24457" class="post-24457 post type-post status-publish format-standard hentry category-hppt-nyhet category-hppt-nyhet-harryda-komun">
							<figure><a href="http://www.harrydaposten.se/2016/09/de-tio-dyraste-villorna-i-ar/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/09/de-tio-dyraste-villorna-i-ar/" rel="bookmark">De tio dyraste villorna i år</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2016/09/de-tio-dyraste-villorna-i-ar/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>Den dyraste villan i Härryda kommun under första halvåret 2016 såldes för 8,1 miljoner kronor. En bit efter rekordvillan i landet som kostade 40 miljoner. Snittpriset för villor fortsätter öka&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Härryda-Posten<br />
Badhusgatan 8<br />
435 30 Mölnlycke<br />
Tel. 031-98 50 60<br />
Ansvarig utgivare: William Michelsen
<div id="sidfot"></div>
</div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><p><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta oss &raquo;</a><br />
<a href="http://www.harrydaposten.se/redaktion/">Redaktion &raquo;</a><br />
<a href="http://www.harrydaposten.se/annons/">Annonsavdelning &raquo;</a><br />
<a href="http://www.harrydaposten.se/om-hp/#Cookies">Om upphovsrätt och cookies &raquo;</a><br />
<a href="http://www.harrydaposten.se/om-hp/">Om Härryda-Posten &raquo;</a></p>
</div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Övriga företag inom WM Media:<br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></p>
<div id="sidfot"></div>
</div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hpvit.png" style="padding-top:64px; border:0;"></a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201638'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201638.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098223',post:'24596',tz:'2',srv:'www.harrydaposten.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098223', '24596' ]);
</script>

<!-- <script src="http://www.harrydaposten.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->