<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.harrydaposten.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Långa köer efter krock | Härryda-Posten</title>
<link rel="pingback" href="http://www.harrydaposten.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-10161418-1', 'harrydaposten.se');
		ga('send', 'pageview');
		
	  		ga('send', 'event', '', '', {'page': 'http://www.harrydaposten.se/2016/12/langa-koer-efter-krock/', 'nonInteraction': 1});
	  		ga('send', 'event', 'Author', 'Förnamn Efternamn', {'page': 'http://www.harrydaposten.se/2016/12/langa-koer-efter-krock/', 'nonInteraction': 1});
	  		</script>

<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; flöde" href="http://www.harrydaposten.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; kommentarsflöde" href="http://www.harrydaposten.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; Långa köer efter krock kommentarsflöde" href="http://www.harrydaposten.se/2016/12/langa-koer-efter-krock/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.harrydaposten.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.harrydaposten.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.harrydaposten.se/wp-content/themes/wmmedia/css/marcos.css?ver=20151' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.harrydaposten.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.harrydaposten.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.harrydaposten.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.harrydaposten.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brandmän sökes till Mölnlycke' href='http://www.harrydaposten.se/2016/12/brandman-sokes-till-molnlycke/' />
<link rel='next' title='Stickar åt hemlösa' href='http://www.harrydaposten.se/2016/12/stickar-at-hemlosa/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.harrydaposten.se/2016/12/langa-koer-efter-krock/" />
<link rel='shortlink' href='http://www.harrydaposten.se/?p=26294' />
<link rel="alternate" type="application/json+oembed" href="http://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrydaposten.se%2F2016%2F12%2Flanga-koer-efter-krock%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrydaposten.se%2F2016%2F12%2Flanga-koer-efter-krock%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.harrydaposten.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Långa köer efter krock" />
<meta property="og:url" content="http://www.harrydaposten.se/2016/12/langa-koer-efter-krock/" />
<meta property="og:description" content="En krock på riksväg 40 i riktning mot Borås orsakade långa köer mellan Göteborg och Mölnlyckemotet i måndags. Olyckan inträffade klockan 16.40 då en bil bromsade på ett sätt som fick den bakomvaran…" />
<meta property="article:published_time" content="2016-12-21T08:40:00+00:00" />
<meta property="article:modified_time" content="2016-12-21T08:40:00+00:00" />
<meta property="og:site_name" content="Härryda-Posten" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/06/hpshare.jpg" />
			<meta property="og:title" content="Långa köer efter krock | Härryda-Posten" />
		<meta property="og:description" content="En krock på riksväg 40 i riktning mot Borås orsakade långa köer mellan Göteborg och Mölnlyckemotet i måndags. Olyckan inträffade klockan 16.40 då en bil bromsade på ett sätt som..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<!------ OAS SETUP begin ------>
<SCRIPT LANGUAGE=JavaScript>
<!--
//configuration
OAS_url = 'http://amedia.alingsastidning.se/RealMedia/ads/';
OAS_sitepage = 'harrydaposten';
OAS_listpos = 'Middle,Middle2,Right,Right1,Right2,Right3,Top,Top1';
OAS_query = '';
OAS_target = '_top';
//end of configuration
OAS_version = 10;
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
function OAS_NORMAL(pos) {
document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
}
//-->
 </SCRIPT>
<SCRIPT LANGUAGE=JavaScript1.1>
<!--
 OAS_version = 11;
if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
 OAS_version = 10;
if (OAS_version >= 11)
document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT><SCRIPT LANGUAGE=JavaScript>
<!--
 document.write('');
function OAS_AD(pos) {
if (OAS_version >= 11 && typeof(OAS_RICH)!='undefined')
OAS_RICH(pos);
else
 OAS_NORMAL(pos);
}  //-->
 </SCRIPT>
<!------ OAS SETUP end ------>
	<style>.nyheter{color:#3a6f7f;}.hllingsj{color:#3a6f7f;}.hppt-nyhet-hallingsjo{color:#3a6f7f;}.hrryda{color:#3a6f7f;}.hppt-nyhet-harryda-ort{color:#3a6f7f;}.harryda-kommun{color:#3a6f7f;}.hppt-nyhet-harryda-komun{color:#3a6f7f;}.hindas{color:#3a6f7f;}.hppt-nyhet-hindas{color:#3a6f7f;}.hppt-nyhet{color:#3a6f7f;}.landvetter{color:#3a6f7f;}.hppt-nyhet-landvetter{color:#3a6f7f;}.molnlycke{color:#3a6f7f;}.hppt-nyhet-molnlycke{color:#3a6f7f;}.rvlanda{color:#3a6f7f;}.hppt-nyhet-ravlanda{color:#3a6f7f;}.sport{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.hppt-sport{color:#974765;}.innebandy{color:#974765;}.hppt-sport-innebandy{color:#974765;}.ovriga{color:#974765;}.badminton{color:#974765;}.bgskytte{color:#974765;}.banracing{color:#974765;}.bodybuilding{color:#974765;}.bordtennis{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.dressyr{color:#974765;}.friidrott{color:#974765;}.hppt-sport-friidrott{color:#974765;}.golf{color:#974765;}.gymkhana{color:#974765;}.gymnastik{color:#974765;}.handboll{color:#974765;}.hppt-sport-handboll{color:#974765;}.hsthoppning{color:#974765;}.hstsport{color:#974765;}.inlinehockey{color:#974765;}.ironman{color:#974765;}.ishockey{color:#974765;}.judo{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.kettlecross{color:#974765;}.klttring{color:#974765;}.konstkning{color:#974765;}.teamkning{color:#974765;}.lpning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.multisport{color:#974765;}.orientering{color:#974765;}.orienteringsskytte{color:#974765;}.pistolskytte{color:#974765;}.ridsport{color:#974765;}.rodd{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidskytte{color:#974765;}.skytte{color:#974765;}.sportskytte{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.wakeboard{color:#974765;}.debatt{color:#dca148;}.hppt-debatt{color:#dca148;}.kultur{color:#753527;}.hppt-kulturnoje{color:#753527;}.teater{color:#753527;}.folk-familj{color:#97a886;}.folk-familj_underavdelning{color:#97a886;}.hppt-familj{color:#97a886;}.profilen{color:#97a886;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Härryda-Posten sparar viss data för att ge dig en bättre upplevelse. Genom att använda Härryda-Postens tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.partilletidning.se/om-pt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

</head>
<body class="single single-post postid-26294 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>21 december, 2016</li><li>Grattis Tomas!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.harrydaposten.se/annons/">Annons</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.harrydaposten.se/redaktion/">Redaktion</a></li><li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.harrydaposten.se/om-hp/">Om HP</a></li><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta HP</a></li><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-12710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12710"><a href="http://www.harrydaposten.se/harryda-posten-som-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
						<img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/25">
					<img src="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
	  		<nav id="nav" role="navigation">
	  			<div id="mobile-menu">
	  				<div>
	  					<a href="http://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
	  						<img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
	  					</a>
	  				</div>
	  				<div id="switches">
		  				<div id="nav-switch">
		    				<a href="#nav" title="Show navigation" class="menu-icon"></a>
		  				</div>
		  				<div id="search-switch">
		    				<a href="#nav" title="Show search" class="search-icon"></a>
		  				</div>
	  				</div>
	  			</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-12" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-12"><a href="http://www.harrydaposten.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-11748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11748"><a href="http://www.harrydaposten.se/kategori/nyheter/harryda-kommun/">Härryda kommun</a></li>	<li id="menu-item-11593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11593"><a href="http://www.harrydaposten.se/kategori/nyheter/molnlycke/">Mölnlycke</a></li>	<li id="menu-item-11594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11594"><a href="http://www.harrydaposten.se/kategori/nyheter/landvetter/">Landvetter</a></li>	<li id="menu-item-11595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11595"><a href="http://www.harrydaposten.se/kategori/nyheter/hrryda/">Härryda</a></li>	<li id="menu-item-11749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11749"><a href="http://www.harrydaposten.se/kategori/nyheter/hindas/">Hindås</a></li>	<li id="menu-item-11597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11597"><a href="http://www.harrydaposten.se/kategori/nyheter/rvlanda/">Rävlanda</a></li>	<li id="menu-item-11598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11598"><a href="http://www.harrydaposten.se/kategori/nyheter/hllingsj/">Hällingsjö</a></li></ul>
</li><li id="menu-item-18" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.harrydaposten.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-8878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8878"><a href="http://www.harrydaposten.se/kategori/sport/fotboll/">Fotboll</a></li>	<li id="menu-item-8879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8879"><a href="http://www.harrydaposten.se/kategori/sport/innebandy/">Innebandy</a></li>	<li id="menu-item-8880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8880"><a href="http://www.harrydaposten.se/kategori/sport/ovriga/">Övriga</a></li></ul>
</li><li id="menu-item-16" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.harrydaposten.se/kategori/kultur/">Kultur</a></li><li id="menu-item-11689" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11689"><a href="http://www.harrydaposten.se/kategori/folk-familj/">Folk &#038; Familj</a>
<ul class="sub-menu">
	<li id="menu-item-11690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11690"><a href="http://www.harrydaposten.se/kategori/folk-familj/folk-familj_underavdelning/">Folk &#038; Familj</a></li>	<li id="menu-item-11691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11691"><a href="http://www.harrydaposten.se/kategori/folk-familj/profilen/">Profilen</a></li></ul>
</li><li id="menu-item-107" class="extra menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-has-children menu-item-107"><a href="http://www.harrydaposten.se/lasarbild/">Bilder</a>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-8885"><a href="http://www.harrydaposten.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.harrydaposten.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-85" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://www.harrydaposten.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-8530" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8530"><a href="http://www.harrydaposten.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-8531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8531"><a href="http://www.harrydaposten.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.harrydaposten.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-119" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.harrydaposten.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-69" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://pdfire.se/latest/25">eHP</a></li><li id="menu-item-70" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="#sidfot">Kontakta HP</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.harrydaposten.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
	  		</nav>

	  	<div>
	</header><!-- #masthead -->

                <div id="top-banner" class="row" style="background-color:white;text-align: center;">

                        <!-- Härryda-Posten -->
				<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media // Page: Leeads AB | Morgonpress | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Helsida 1x1 (5514032) // created at: Jan 22, 2015 9:38:33 AM-->

				<script language="javascript"><!--

				document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514032/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');

				//-->

				</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514032/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514032/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>

				<!-- End of JavaScript Tag -->

			
                        <div class="large-12 medium-12 columns show-for-medium-up" style="padding-bottom:15px;">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top');
                                //-->
                                </SCRIPT>
                        </div>
                        <div class="large-12 medium-12 columns show-for-small-only">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top1');
                                //-->
                                </SCRIPT>
                        </div>
                </div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-26294" class="post-26294 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Långa köer efter krock</h1>

		<div class="entry-meta">
			<!-- 26294--><!-- 26294--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/12/langa-koer-efter-krock/" rel="bookmark"><time class="entry-date published" datetime="21 december, 2016">Publicerad: 21 december, 2016 kl 09:40</time></a> <a href="http://www.harrydaposten.se/2016/12/langa-koer-efter-krock/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category print ">Mölnlycke </span>				<div class="article-banner">
		<SCRIPT LANGUAGE=JavaScript>
		<!--
		OAS_AD('Middle2');
		//-->
		</SCRIPT>
		</div>
		<p>En krock på riksväg 40 i riktning mot Borås orsakade långa köer mellan Göteborg och Mölnlyckemotet i måndags. Olyckan inträffade klockan 16.40 då en bil bromsade på ett sätt som fick den bakomvarande bilen att veja in i ett räcke.</p><div class="show-for-small"><script language="javascript"><!--
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514030/0/2804/ADTECH;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
			//-->
			</script>
			<noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514030/0/2804/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514030/0/2804/ADTECH;loc=300" border="0" width="320" height="320"></a></noscript></div>
<p>Den vejande bilen blev då påkörd av en tredje bilist. Inga personer skadades men det dröjde en timme innan trafiken flöt på som vanligt igen.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">HP</span><span class="author-mail"><a href="mailto:red@harrydaposten.se">red@harrydaposten.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					<dd class="active"><a href="#comment-panel">Kommentera</a></dd>
					    	<dd class=""><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
				<div class="content active" id="comment-panel">
			<div class="comments-area">
				
													<p>Du måste ha ett konto och vara inloggad för att kommentera.</p>
					<hr>
					<div id="login-register-password">

	
	<dl class="tabs" data-tab>
		<dd class="active"><a href="#tab1_login">Logga in</a></dd>
		<dd><a href="#tab2_login">Registrera dig</a></dd>
		<dd><a href="#tab3_login">Glömt lösenord?</a></dd>
	</dl>
	<div class="tabs-content">
		<div id="tab1_login" class="content active">
			<h3>Logga in</h3>
			
			
			<form method="post" action="http://www.harrydaposten.se/wp-login.php" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input type="text" name="log" value="" size="20" id="user_login" tabindex="11" />
				</div>
				<div class="password">
					<label for="user_pass">Lösenord: </label>
					<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" />
				</div>
				<div class="login_fields">
					<div class="rememberme">
						<label for="rememberme">
							<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" /> Kom ihåg mig
						</label>
					</div>
										<input type="submit" name="user-submit" value="Logga in" tabindex="14" class="user-submit" />
					<input type="hidden" name="redirect_to" value="/2016/12/langa-koer-efter-krock/#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<p class="right" style="clear:both;">Obs. Popup-fönster</p>
				</div>
			</form>
		</div>
		<div id="tab2_login" class="content">
			<h3>Registrera dig</h3>
			<p>Lämna korrekta uppgifter. Kommentarer med oriktiga uppgifter godkänns inte.</p>
			<form method="post" id="user-creation" action="#" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input required type="text" name="user_login" value="" size="20" id="user_login" tabindex="101" />
				</div>
				<div class="email">
					<label for="user_email">E-post: </label>
					<input required type="email" name="user_email" value="" size="25" id="user_email" tabindex="102" />
				</div>
				<div class="password">
					<label for="password">Lösenord: </label>
					<input required type="password" name="password" value="" size="25" id="password" tabindex="103" />
				</div>
				<div class="first_name">
					<label for="first_name">Förnamn: </label>
					<input required type="text" name="first_name" value="" size="25" id="first_name" tabindex="104" />
				</div>
				<div class="last_name">
					<label for="last_name">Efternamn: </label>
					<input required type="text" name="last_name" value="" size="25" id="last_name" tabindex="105" />
				</div>
				<div class="signatur">
					<label for="display_name">Ditt namn eller signatur (visas vid inlägget): </label>
					<input required type="text" name="display_name" value="" size="25" id="display_name" tabindex="106" />
				</div>
				<div class="phone">
					<label for="phone">Telefon: </label>
					<input required type="number" name="phone" value="" size="25" id="phone" tabindex="107" />
				</div>
				<div class="approve">
					<label for="approve">Kommentarsregler: </label>
					<input required type="checkbox" name="approve" value="" size="25" id="approve" tabindex="108" />
					Genom att skapa ett användarkonto så godkänner <a href="/kommentarsregler" target="_blank">jag också reglerna för kommentering.</a> <br/>
				</div>
				<div>
					<strong>Obs. Enligt lag har du ett personligt juridiskt ansvar för det du skriver.</strong>
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Skapa konto" class="user-submit" tabindex="103" />
										<input type="hidden" name="redirect_to" value="/2016/12/langa-koer-efter-krock/?register=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="d3f4ca96a3" /><input type="hidden" name="_wp_http_referer" value="/2016/12/langa-koer-efter-krock/" />				</div>
				<div id="submiterror" class="label alert" style="display:none;"></div>
			</form>
		</div>
		<div id="tab3_login" class="content">
			<h3>Glömt lösenordet?</h3>
			<p>Skriv in ditt användarnamn eller e-post för att få tillbaka det</p>
			<form method="post" action="http://www.harrydaposten.se/wp-login.php?action=lostpassword" class="wp-user-form">
				<div class="username">
					<label for="user_login" class="hide">Username or Email: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1001" />
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Återställ lösenord" class="user-submit" tabindex="1002" />
										<input type="hidden" name="redirect_to" value="/2016/12/langa-koer-efter-krock/?reset=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>
	</div>

	
</div>
								<div class="clear"></div>
			</div><!-- .comments-area -->
		</div><!-- .content -->
		  			      	<div class="content " id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.harrydaposten.se/2016/12/langa-koer-efter-krock/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.harrydaposten.se/2016/12/langa-koer-efter-krock/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="banner">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Middle');
				//-->
				</SCRIPT>
				</div>
				<div class="widget">
					<a href="https://www.facebook.com/harrydaposten"><img width="150" height="200" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/10/gillahppafacebook.jpg" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="gillahppafacebook" /></a>				</div>
			</section>

													<section class="bottom-articles">
											<article id="post-26295" class="post-26295 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-hindas post_format-post-format-gallery">

														<figure><a href="http://www.harrydaposten.se/2016/12/stickar-at-hemlosa/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/12/4424b5d42c5f4aedafdcc53eab16ba04-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: JENNY FÖRANDER
TOG INITIATIVET. Elvi Olsson drog igång stickprojektet som har fått många av de äldre i Föreningen Hem och samhälle i Hindås att engagera sig." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/stickar-at-hemlosa/" rel="bookmark">Stickar åt hemlösa</a></h1>

									<div class="entry-meta">
										<!-- 26295--><!-- 26295--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/12/stickar-at-hemlosa/" rel="bookmark"><time class="entry-date published" datetime="21 december, 2016">Publicerad: 21 december, 2016 kl 09:44</time></a> <a href="http://www.harrydaposten.se/2016/12/stickar-at-hemlosa/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/12/stickar-at-hemlosa/" rel="bookmark"><span class="category hindas hppt-nyhet-hindas nyheter ">Hindås </span><p>Under hösten har damerna i Hindås-Rävlanda Hem och samhälle stickat sockar, vantar, mössor, tröjor och halsdukar för att skänka värme åt hemlösa. I tisdags var en representant från Frälsningsarmén på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26292" class="post-26292 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/sonderskurna-dack-vid-ishallen/" rel="bookmark">Sönderskurna däck vid ishallen</a></h1>

									<div class="entry-meta">
										<!-- 26292--><!-- 26292--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/12/sonderskurna-dack-vid-ishallen/" rel="bookmark"><time class="entry-date published" datetime="21 december, 2016">Publicerad: 21 december, 2016 kl 09:40</time></a> <a href="http://www.harrydaposten.se/2016/12/sonderskurna-dack-vid-ishallen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/12/sonderskurna-dack-vid-ishallen/" rel="bookmark"><span class="category print ">Landvetter </span><p>I lördags kväll drabbades fyra bilar av skadegörelse utanför ishallen i Landvetter. När ägarna kom ut hade två däck skurits sönder på varje av de drabbade bilarna. Flera billarm drog&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26293" class="post-26293 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/stal-vaska-fran-aldre-dam/" rel="bookmark">Stal väska från äldre dam</a></h1>

									<div class="entry-meta">
										<!-- 26293--><!-- 26293--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/12/stal-vaska-fran-aldre-dam/" rel="bookmark"><time class="entry-date published" datetime="21 december, 2016">Publicerad: 21 december, 2016 kl 09:40</time></a> <a href="http://www.harrydaposten.se/2016/12/stal-vaska-fran-aldre-dam/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/12/stal-vaska-fran-aldre-dam/" rel="bookmark"><span class="category print ">Landvetter </span><p>En 86-årig dam blev av med sin väska i utanför bostadsrättsföre­ningen Solbo i Landvetter i lördags. Kvinnan hade handlat och hängt både kassar och väskan på sin rullator på väg&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26287" class="post-26287 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-harryda-komun">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/harrydaborna-nojda-med-sin-kommun/" rel="bookmark">Härrydaborna nöjda med sin kommun</a></h1>

									<div class="entry-meta">
										<!-- 26287--><!-- 26287--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/12/harrydaborna-nojda-med-sin-kommun/" rel="bookmark"><time class="entry-date published" datetime="21 december, 2016">Publicerad: 21 december, 2016 kl 09:39</time></a> <a href="http://www.harrydaposten.se/2016/12/harrydaborna-nojda-med-sin-kommun/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/12/harrydaborna-nojda-med-sin-kommun/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>Härrydaborna är generellt sett nöjda med sin kommun. Det visar SCB:s senaste medborgarundersökning, som genomfördes under hösten. Minst nöjda är de med möjligheten att påverka. 66 procent av de 552&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26289" class="post-26289 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/dubbla-planboksstolder/" rel="bookmark">Dubbla plånboksstölder</a></h1>

									<div class="entry-meta">
										<!-- 26289--><!-- 26289--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/12/dubbla-planboksstolder/" rel="bookmark"><time class="entry-date published" datetime="21 december, 2016">Publicerad: 21 december, 2016 kl 09:39</time></a> <a href="http://www.harrydaposten.se/2016/12/dubbla-planboksstolder/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/12/dubbla-planboksstolder/" rel="bookmark"><span class="category print ">Mölnlycke/landvetter </span><p>Två plånboksstölder inträffade i fredags eftermiddags. Den ena drabbade är en 76-årig kvinna i Mölnlycke. Hon blev av med sin plånbok någonstans mellan second hand-affären och Hemköp, antagligen inne i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26290" class="post-26290 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-molnlycke">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/brandman-sokes-till-molnlycke/" rel="bookmark">Brandmän sökes till Mölnlycke</a></h1>

									<div class="entry-meta">
										<!-- 26290--><!-- 26290--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/12/brandman-sokes-till-molnlycke/" rel="bookmark"><time class="updated" datetime="09:40">Uppdaterad: 21 december, 2016 kl 09:40</time></a> <a href="http://www.harrydaposten.se/2016/12/brandman-sokes-till-molnlycke/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/12/brandman-sokes-till-molnlycke/" rel="bookmark"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span><p>Förra veckan stod det klart att nedläggningshotade Mölnlycke brandstation med största sannolikhet blir kvar. Styrkan är dock minst fem personer kort och söker nu fler deltidsbrandmän. – Det är härliga&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26284" class="post-26284 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-molnlycke">

														<figure><a href="http://www.harrydaposten.se/2016/12/nytt-forslag-till-detaljplan-klart/" rel="bookmark"><img width="595" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/12/3d171a0a227f97ffe996cc19f61825fc-pv_web-595x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="3d171a0a227f97ffe996cc19f61825fc-pv_web.jpg" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/nytt-forslag-till-detaljplan-klart/" rel="bookmark">Nytt förslag till detaljplan klart</a></h1>

									<div class="entry-meta">
										<!-- 26284--><!-- 26284--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/12/nytt-forslag-till-detaljplan-klart/" rel="bookmark"><time class="updated" datetime="09:38">Uppdaterad: 21 december, 2016 kl 09:38</time></a> <a href="http://www.harrydaposten.se/2016/12/nytt-forslag-till-detaljplan-klart/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/12/nytt-forslag-till-detaljplan-klart/" rel="bookmark"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span><p>Arbetet med runt 600 nya lägenheter vid Mölnlycke fabriker går vidare. Nu står ett nytt förslag till detaljplan utställt för den som vill titta och lämna synpunkter. Ett förslag till&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26264" class="post-26264 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/inbrott-i-bostader/" rel="bookmark">Inbrott i bostäder</a></h1>

									<div class="entry-meta">
										<!-- 26264--><!-- 26264--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/12/inbrott-i-bostader/" rel="bookmark"><time class="entry-date published" datetime="21 december, 2016">Publicerad: 21 december, 2016 kl 09:25</time></a> <a href="http://www.harrydaposten.se/2016/12/inbrott-i-bostader/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/12/inbrott-i-bostader/" rel="bookmark"><span class="category print ">Pixbo/härryda </span><p>Två bostäder drabbades av inbrott i söndags. På morgonen kom en boende på Ängsvägen i Pixbo hem och upptäckte att altandörren stod öppen och att någon brutit upp ett fönster&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26258" class="post-26258 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/roksugna-vasktjuvar-i-molnlycke/" rel="bookmark">Röksugna väsktjuvar i Mölnlycke</a></h1>

									<div class="entry-meta">
										<!-- 26258--><!-- 26258--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/12/roksugna-vasktjuvar-i-molnlycke/" rel="bookmark"><time class="entry-date published" datetime="21 december, 2016">Publicerad: 21 december, 2016 kl 09:24</time></a> <a href="http://www.harrydaposten.se/2016/12/roksugna-vasktjuvar-i-molnlycke/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/12/roksugna-vasktjuvar-i-molnlycke/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>En 34 årig kvinna stod och rökte utanför tvättstugan vid Aspgården i Mölnlycke i torsdags kväll när två unga män kom förbi. Männen frågade efter cigg och hon gav dem&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26259" class="post-26259 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/stationshus-i-uppiffad-skrud/" rel="bookmark">Stationshus i uppiffad skrud</a></h1>

									<div class="entry-meta">
										<!-- 26259--><!-- 26259--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/12/stationshus-i-uppiffad-skrud/" rel="bookmark"><time class="entry-date published" datetime="21 december, 2016">Publicerad: 21 december, 2016 kl 09:24</time></a> <a href="http://www.harrydaposten.se/2016/12/stationshus-i-uppiffad-skrud/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/12/stationshus-i-uppiffad-skrud/" rel="bookmark"><span class="category print ">Hindås </span><p>Lagom till jul har presenningarna och ställningarna runt Hindås stationshus försvunnit och arbetet med att fräscha upp fasaderna börjar bli färdigt. Nu återstår bara några fönster samt att byta ut&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26255" class="post-26255 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/frack-stold-i-molnlycke/" rel="bookmark">Fräck stöld i Mölnlycke</a></h1>

									<div class="entry-meta">
										<!-- 26255--><!-- 26255--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/12/frack-stold-i-molnlycke/" rel="bookmark"><time class="entry-date published" datetime="21 december, 2016">Publicerad: 21 december, 2016 kl 09:24</time></a> <a href="http://www.harrydaposten.se/2016/12/frack-stold-i-molnlycke/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/12/frack-stold-i-molnlycke/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Runt klockan 18 i onsdags drabbades en kvinna i Råda portar i Mölnlycke av stöld. Kvinnan var i lägenheten när hon hörde någon röra sig i hallen. Hon trodde att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26257" class="post-26257 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/dramatik-vid-garageporten/" rel="bookmark">Dramatik vid garageporten</a></h1>

									<div class="entry-meta">
										<!-- 26257--><!-- 26257--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/12/dramatik-vid-garageporten/" rel="bookmark"><time class="entry-date published" datetime="21 december, 2016">Publicerad: 21 december, 2016 kl 09:24</time></a> <a href="http://www.harrydaposten.se/2016/12/dramatik-vid-garageporten/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/12/dramatik-vid-garageporten/" rel="bookmark"><span class="category print ">Landvetter </span><p>I måndags kväll upptäckte en man på Berguvsvägen i Tahult att någon försökt bryta upp garageporten i hans hem. Lite senare tändes den rörelsestyrda utebelysningen och han fick se tre&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26254" class="post-26254 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/slackte-brand-med-bravur/" rel="bookmark">Släckte brand med bravur</a></h1>

									<div class="entry-meta">
										<!-- 26254--><!-- 26254--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/12/slackte-brand-med-bravur/" rel="bookmark"><time class="entry-date published" datetime="21 december, 2016">Publicerad: 21 december, 2016 kl 09:23</time></a> <a href="http://www.harrydaposten.se/2016/12/slackte-brand-med-bravur/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/12/slackte-brand-med-bravur/" rel="bookmark"><span class="category print ">Landvetter </span><p>En 45-årig man skulle fritera pommes frites i Norra stommen i Landvetter i söndags kväll då oljan i kastrullen tog eld. Mannen försökte först kväva branden med ett lock men&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26256" class="post-26256 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/cyklist-pakord-vid-fibervagen/" rel="bookmark">Cyklist påkörd vid Fibervägen</a></h1>

									<div class="entry-meta">
										<!-- 26256--><!-- 26256--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/12/cyklist-pakord-vid-fibervagen/" rel="bookmark"><time class="entry-date published" datetime="21 december, 2016">Publicerad: 21 december, 2016 kl 09:23</time></a> <a href="http://www.harrydaposten.se/2016/12/cyklist-pakord-vid-fibervagen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/12/cyklist-pakord-vid-fibervagen/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Strax före klockan 15 i fredags inträffade en olycka i korsningen Boråsvägen-Fibervägen i Mölnlycke då en cyklist och en bilist krockade. Den 79-åriga cyklisten skulle korsa vägen då han blev&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26251" class="post-26251 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/trakasserad-elev-kan-fa-90-000-kronor/" rel="bookmark">Trakasserad elev kan få 90 000 kronor</a></h1>

									<div class="entry-meta">
										<!-- 26251--><!-- 26251--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/12/trakasserad-elev-kan-fa-90-000-kronor/" rel="bookmark"><time class="entry-date published" datetime="20 december, 2016">Publicerad: 20 december, 2016 kl 00:01</time></a> <a href="http://www.harrydaposten.se/2016/12/trakasserad-elev-kan-fa-90-000-kronor/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/12/trakasserad-elev-kan-fa-90-000-kronor/" rel="bookmark"><span class="category print ">Härryda kommun </span><p>En elev som gått på Hindås skola och Rävlandaskolan som blivit utsatt för återkommande mobbning och trakasserier i flera år kan få 90 000 kronor i skadestånd. Det är Barn-&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26252" class="post-26252 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/rekordlag-ungdomsarbetsloshet/" rel="bookmark">Rekordlåg ungdomsarbetslöshet</a></h1>

									<div class="entry-meta">
										<!-- 26252--><!-- 26252--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/12/rekordlag-ungdomsarbetsloshet/" rel="bookmark"><time class="entry-date published" datetime="20 december, 2016">Publicerad: 20 december, 2016 kl 00:01</time></a> <a href="http://www.harrydaposten.se/2016/12/rekordlag-ungdomsarbetsloshet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/12/rekordlag-ungdomsarbetsloshet/" rel="bookmark"><span class="category print ">Härryda kommun </span><p>Ungdomsarbetslösheten i Härryda kommun var i november 5,7 procent, motsvarande 98 personer. Det är den lägsta noteringen sedan maj 2008. Ungdomsarbetslösheten hade i november minskat fyra månader i sträck, och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26253" class="post-26253 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/lodjur-i-harryda-kommun/" rel="bookmark">Lodjur i Härryda kommun</a></h1>

									<div class="entry-meta">
										<!-- 26253--><!-- 26253--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/12/lodjur-i-harryda-kommun/" rel="bookmark"><time class="entry-date published" datetime="20 december, 2016">Publicerad: 20 december, 2016 kl 00:01</time></a> <a href="http://www.harrydaposten.se/2016/12/lodjur-i-harryda-kommun/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/12/lodjur-i-harryda-kommun/" rel="bookmark"><span class="category print ">Härryda kommun </span><p>Länsstyrelsen har beslutat om licensjakt efter lodjur i mars 2017. Detta efter att lodjur vid 40 tillfällen angripit och dödat 55 får i Bollebygds, Borås, Marks och del av Ulricehamns&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26170" class="post-26170 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/forsokte-stjala-telefon/" rel="bookmark">Försökte stjäla telefon</a></h1>

									<div class="entry-meta">
										<!-- 26170--><!-- 26170--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/12/forsokte-stjala-telefon/" rel="bookmark"><time class="entry-date published" datetime="14 december, 2016">Publicerad: 14 december, 2016 kl 10:02</time></a> <a href="http://www.harrydaposten.se/2016/12/forsokte-stjala-telefon/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/12/forsokte-stjala-telefon/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>En 23-årig kvinna var på väg från Mölnlycke bibliotek strax innan klockan tre i måndags då hon plötsligt fick en knuff i ryggen. Mannen som knuffat henne ryckte till sig&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26166" class="post-26166 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-harryda-komun">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/studio-11-oppet-i-jul/" rel="bookmark">Studio 11 öppet i jul</a></h1>

									<div class="entry-meta">
										<!-- 26166--><!-- 26166--><p class="posted-on"><a href="http://www.harrydaposten.se/2016/12/studio-11-oppet-i-jul/" rel="bookmark"><time class="updated" datetime="10:01">Uppdaterad: 14 december, 2016 kl 10:01</time></a> <a href="http://www.harrydaposten.se/2016/12/studio-11-oppet-i-jul/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2016/12/studio-11-oppet-i-jul/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>För första gången kommer Studio 11 i Mölnlycke att hålla öppet under julafton och juldagen. – Vi har öppet både för dem som vill fira jul med oss och för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/12/pixbo-slarvade-bort-segern/"><span class="category hppt-sport-innebandy innebandy sport ">Innebandy </span>Pixbo slarvade bort segern</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/12/pixbo-slog-endre-i-sudden-death/"><span class="category hppt-sport-innebandy innebandy sport ">Innebandy </span>Pixbo slog Endre i sudden death</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/12/brons-till-anita-i-sm/"><span class="category hppt-sport-ovriga ">Konståkning </span>Brons till Anita i SM</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/12/kristina-landgren-slutar-som-klubbchef/"><span class="category print ">Innebandy </span>Kristina Landgren slutar som klubbchef</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/12/stickar-at-hemlosa/"><span class="category hindas hppt-nyhet-hindas nyheter ">Hindås </span>Stickar åt hemlösa</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/12/sonderskurna-dack-vid-ishallen/"><span class="category print ">Landvetter </span>Sönderskurna däck vid ishallen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/12/stal-vaska-fran-aldre-dam/"><span class="category print ">Landvetter </span>Stal väska från äldre dam</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/12/langa-koer-efter-krock/"><span class="category print ">Mölnlycke </span>Långa köer efter krock</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/12/dubbla-planboksstolder/"><span class="category print ">Mölnlycke/landvetter </span>Dubbla plånboksstölder</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/12/inbrott-i-bostader/"><span class="category print ">Pixbo/härryda </span>Inbrott i bostäder</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="marcos_banner_widget-2" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right"); </SCRIPT></aside></aside><aside id="marcos_popular_posts_widget-2" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade">kommenterat</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/12/stort-missnoje-i-ravlanda/"><span class="category hppt-nyhet-ravlanda nyheter rvlanda ">Rävlanda </span>Stort missnöje i Rävlanda</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://nya.harrydaposten.se/2013/12/11/med-hjrtat-i-biskopsgrden/"><span class="category nyheter ">Nyheter </span>Med hjärtat i Biskopsgården</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2016/12/maste-fa-utlopp-for-kreativiteten/"><span class="category folk-familj profilen ">Profilen </span>Måste få utlopp för kreativiteten</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2015/10/nu-kommer-dna-tester-for-kost-och-traning/"><span class="category hppt-nyhet-landvetter landvetter nyheter ">Landvetter </span>Nu kommer DNA-tester för kost och träning</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://nya.harrydaposten.se/2011/09/14/helkvll-med-claes-galenskaper/"><span class="category molnlycke nyheter ">Mölnlycke </span>Helkväll med Claes galenskaper</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="marcos_banner_widget-3" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right2"); </SCRIPT></aside></aside><aside id="marcos_image_widget-4" class="widget widget_marcos_image_widget"><a href="http://pdfire.se/reader/2020#1"><div class="widget-image-content"><h1>Jobb och Handel</h1><p>Bilaga om det lokala näringslivet.</p></div><img width="150" height="150" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/03/näringslivsbilaga-2016_beskuren-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="näringslivsbilaga 2016_beskuren" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/03/näringslivsbilaga-2016_beskuren-150x150.jpg 150w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/03/näringslivsbilaga-2016_beskuren-32x32.jpg 32w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/03/näringslivsbilaga-2016_beskuren-64x64.jpg 64w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/03/näringslivsbilaga-2016_beskuren-96x96.jpg 96w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/03/näringslivsbilaga-2016_beskuren-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_banner_widget-4" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right3"); </SCRIPT></aside></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilder (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="640" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/01/11266608_871109583001703_605007383_n-640x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="11266608_871109583001703_605007383_n.jpg" /><div class="orbit-caption">Josefin Brander</div>
				</a></li><li><a href="/lasarbild/"><img width="640" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/01/10413912_1625549221043856_1702563777_n-640x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="10413912_1625549221043856_1702563777_n.jpg" /><div class="orbit-caption">Pixbo Wallenstam P07 Innebandy</div>
				</a></li><li><a href="/lasarbild/"><img width="640" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/01/12568817_1657208517876514_276217184_n-640x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="12568817_1657208517876514_276217184_n.jpg" /><div class="orbit-caption">Pixbo Wallenstam P07 Innebandy</div>
				</a></li><li><a href="/lasarbild/"><img width="640" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/02/916385_870733806374209_1697162171_n-640x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="916385_870733806374209_1697162171_n.jpg" /><div class="orbit-caption">Åbytravet</div>
				</a></li><li><a href="/lasarbild/"><img width="640" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/03/10175263_1735101930042917_2000500296_n-640x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="10175263_1735101930042917_2000500296_n.jpg" /><div class="orbit-caption">Carina Fyrsten Coach KBT</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = 'f6d8fd';

   (function () {
       if (document.cookie.indexOf('VISITED_3934') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-26165" class="post-26165 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
							<figure><a href="http://www.harrydaposten.se/2016/12/inbrott-pa-shell/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/inbrott-pa-shell/" rel="bookmark">Inbrott på Shell</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2016/12/inbrott-pa-shell/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Bensinmacken Shell på Metallvägen i Mölnlycke drabbades av inbrott under natten mot onsdagen. Klockan ett gick alla larm i lokalen igång. När polisen och ägaren kom till platsen visade det&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-26163" class="post-26163 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
							<figure><a href="http://www.harrydaposten.se/2016/12/korde-195-kilometer-i-timmen-vid-landvetter/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/korde-195-kilometer-i-timmen-vid-landvetter/" rel="bookmark">Körde 195 kilometer i timmen vid Landvetter</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2016/12/korde-195-kilometer-i-timmen-vid-landvetter/" rel="bookmark"><span class="category print ">Landvetter </span><p>Mitt på dagen i tisdags förra veckan blåste en bil förbi en civil polispatrull vid Landvettermotet i riktning mot Borås. Poliserna följde efter bilisten som vinglade fram med en topphastighet&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-26164" class="post-26164 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
							<figure><a href="http://www.harrydaposten.se/2016/12/inbrott-pa-djupedalskolan/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/inbrott-pa-djupedalskolan/" rel="bookmark">Inbrott på Djupedalskolan</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2016/12/inbrott-pa-djupedalskolan/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>I helgen drabbades Djupedalskolan av inbrott. En ruta krossades, men det är okänt vad som stulits. På utsidan av byggnaden hade någon klottrat.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-26158" class="post-26158 post type-post status-publish format-standard hentry category-hppt-nyhet category-hppt-nyhet-hindas">
							<figure><a href="http://www.harrydaposten.se/2016/12/mycket-svart-att-skaffa-lagenheter-till-alla/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/mycket-svart-att-skaffa-lagenheter-till-alla/" rel="bookmark">Mycket svårt att skaffa lägenheter till alla</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2016/12/mycket-svart-att-skaffa-lagenheter-till-alla/" rel="bookmark"><span class="category hindas hppt-nyhet-hindas nyheter ">Hindås </span><p>Allt tyder på att de boende på Hindås camping får vänta innan de utlovade egna lägenheterna dyker upp. – Jag vågar inte svara på hur lång tid det kan ta&#8230;.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-26160" class="post-26160 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt-nyhet category-hppt-nyhet-hindas">
							<figure><a href="http://www.harrydaposten.se/2016/12/drommer-om-ett-eget-hem/" rel="bookmark"><img width="643" height="360" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/12/ac8c93399747f8bd4e1c45e8c40b1e44-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Bild: Anna Mattisson
Bor på camping. Majed Kassar och Youiel Abraham trivs båda i Hindås, men längtar efter egna hem att bo i. Något besked finns dock inte att få om hur lång tid de måste vänta innan de kan lämna det tillfälliga boendet på Hindås camping." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2016/12/drommer-om-ett-eget-hem/" rel="bookmark">Drömmer om ett eget hem</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2016/12/drommer-om-ett-eget-hem/" rel="bookmark"><span class="category hindas hppt-nyhet-hindas nyheter ">Hindås </span><p>Drygt två månader har gått sedan det tillfälliga boendet för flyktingar med permanent uppehållstillstånd öppnade på Hindås campingområde. Härryda-Posten har träffat två av de boende för att höra om livet&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Härryda-Posten<br />
Badhusgatan 8<br />
435 30 Mölnlycke<br />
Tel. 031-98 50 60<br />
Ansvarig utgivare: William Michelsen
<div id="sidfot"></div>
</div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><p><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta oss &raquo;</a><br />
<a href="http://www.harrydaposten.se/redaktion/">Redaktion &raquo;</a><br />
<a href="http://www.harrydaposten.se/annons/">Annonsavdelning &raquo;</a><br />
<a href="http://www.harrydaposten.se/om-hp/#Cookies">Om upphovsrätt och cookies &raquo;</a><br />
<a href="http://www.harrydaposten.se/om-hp/">Om Härryda-Posten &raquo;</a></p>
</div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Övriga företag inom WM Media:<br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></p>
<div id="sidfot"></div>
</div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hpvit.png" style="padding-top:64px; border:0;"></a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098223',post:'26294',tz:'1',srv:'www.harrydaposten.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098223', '26294' ]);
</script>

<!-- <script src="http://www.harrydaposten.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->