<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.harrydaposten.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Klart med fiber till Eskilsby | Härryda-Posten</title>
<link rel="pingback" href="http://www.harrydaposten.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-10161418-1', 'harrydaposten.se');
		ga('send', 'pageview');
		
	  		ga('send', 'event', '', '', {'page': 'http://www.harrydaposten.se/2017/01/klart-med-fiber-till-eskilsby/', 'nonInteraction': 1});
	  		ga('send', 'event', 'Author', 'Förnamn Efternamn', {'page': 'http://www.harrydaposten.se/2017/01/klart-med-fiber-till-eskilsby/', 'nonInteraction': 1});
	  		</script>

<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; flöde" href="http://www.harrydaposten.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; kommentarsflöde" href="http://www.harrydaposten.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; Klart med fiber till Eskilsby kommentarsflöde" href="http://www.harrydaposten.se/2017/01/klart-med-fiber-till-eskilsby/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.harrydaposten.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.harrydaposten.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.harrydaposten.se/wp-content/themes/wmmedia/css/marcos.css?ver=20151' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.harrydaposten.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.harrydaposten.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.harrydaposten.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.harrydaposten.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Härryda – en delad kommun?' href='http://www.harrydaposten.se/2017/01/harryda-en-delad-kommun/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.harrydaposten.se/2017/01/klart-med-fiber-till-eskilsby/" />
<link rel='shortlink' href='http://www.harrydaposten.se/?p=26863' />
<link rel="alternate" type="application/json+oembed" href="http://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrydaposten.se%2F2017%2F01%2Fklart-med-fiber-till-eskilsby%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrydaposten.se%2F2017%2F01%2Fklart-med-fiber-till-eskilsby%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.harrydaposten.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Klart med fiber till Eskilsby" />
<meta property="og:url" content="http://www.harrydaposten.se/2017/01/klart-med-fiber-till-eskilsby/" />
<meta property="og:description" content="Förra veckan gick startskottet för fiberbygg­nation i Eskilsby. One Oake som skall bygga nätet åt Bynet bjöd på grillkorv och information. Byggstarten kom igång tre år efter att kommunens bredbands…" />
<meta property="article:published_time" content="2017-01-30T23:01:00+00:00" />
<meta property="article:modified_time" content="2017-01-30T23:01:00+00:00" />
<meta property="og:site_name" content="Härryda-Posten" />
<meta property="og:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/fe75ea6f241d1de2b90322e3dc96dd59-pv_web.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/fe75ea6f241d1de2b90322e3dc96dd59-pv_web.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style id="custom-css-css">.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/fe75ea6f241d1de2b90322e3dc96dd59-pv_web-1024x768.jpg" />
			<meta property="og:title" content="Klart med fiber till Eskilsby | Härryda-Posten" />
		<meta property="og:description" content="Förra veckan gick startskottet för fiberbygg­nation i Eskilsby. One Oake som skall bygga nätet åt Bynet bjöd på grillkorv och information. Byggstarten kom igång tre år efter att kommunens bredbandssamordnare..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<!------ OAS SETUP begin ------>
<SCRIPT LANGUAGE=JavaScript>
<!--
//configuration
OAS_url = 'http://amedia.alingsastidning.se/RealMedia/ads/';
OAS_sitepage = 'harrydaposten';
OAS_listpos = 'Middle,Middle2,Right,Right1,Right2,Right3,Top,Top1';
OAS_query = '';
OAS_target = '_top';
//end of configuration
OAS_version = 10;
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
function OAS_NORMAL(pos) {
document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
}
//-->
 </SCRIPT>
<SCRIPT LANGUAGE=JavaScript1.1>
<!--
 OAS_version = 11;
if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
 OAS_version = 10;
if (OAS_version >= 11)
document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
</SCRIPT><SCRIPT LANGUAGE=JavaScript>
<!--
 document.write('');
function OAS_AD(pos) {
if (OAS_version >= 11 && typeof(OAS_RICH)!='undefined')
OAS_RICH(pos);
else
 OAS_NORMAL(pos);
}  //-->
 </SCRIPT>
<!------ OAS SETUP end ------>
	<style>.nyheter{color:#3a6f7f;}.hllingsj{color:#3a6f7f;}.hppt-nyhet-hallingsjo{color:#3a6f7f;}.hrryda{color:#3a6f7f;}.hppt-nyhet-harryda-ort{color:#3a6f7f;}.harryda-kommun{color:#3a6f7f;}.hppt-nyhet-harryda-komun{color:#3a6f7f;}.hindas{color:#3a6f7f;}.hppt-nyhet-hindas{color:#3a6f7f;}.hppt-nyhet{color:#3a6f7f;}.landvetter{color:#3a6f7f;}.hppt-nyhet-landvetter{color:#3a6f7f;}.molnlycke{color:#3a6f7f;}.hppt-nyhet-molnlycke{color:#3a6f7f;}.rvlanda{color:#3a6f7f;}.hppt-nyhet-ravlanda{color:#3a6f7f;}.sport{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.hppt-sport{color:#974765;}.innebandy{color:#974765;}.hppt-sport-innebandy{color:#974765;}.ovriga{color:#974765;}.badminton{color:#974765;}.bgskytte{color:#974765;}.banracing{color:#974765;}.bodybuilding{color:#974765;}.bordtennis{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.dressyr{color:#974765;}.friidrott{color:#974765;}.hppt-sport-friidrott{color:#974765;}.golf{color:#974765;}.gymkhana{color:#974765;}.gymnastik{color:#974765;}.handboll{color:#974765;}.hppt-sport-handboll{color:#974765;}.hsthoppning{color:#974765;}.hstsport{color:#974765;}.inlinehockey{color:#974765;}.ironman{color:#974765;}.ishockey{color:#974765;}.judo{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.kettlecross{color:#974765;}.klttring{color:#974765;}.konstkning{color:#974765;}.teamkning{color:#974765;}.lpning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.multisport{color:#974765;}.orientering{color:#974765;}.orienteringsskytte{color:#974765;}.pistolskytte{color:#974765;}.ridsport{color:#974765;}.rodd{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidskytte{color:#974765;}.skytte{color:#974765;}.sportskytte{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.wakeboard{color:#974765;}.debatt{color:#dca148;}.hppt-debatt{color:#dca148;}.kultur{color:#753527;}.hppt-kulturnoje{color:#753527;}.teater{color:#753527;}.folk-familj{color:#97a886;}.folk-familj_underavdelning{color:#97a886;}.hppt-familj{color:#97a886;}.kronikor{color:#97a886;}.hppt-kronikor{color:#97a886;}.profilen{color:#97a886;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Härryda-Posten sparar viss data för att ge dig en bättre upplevelse. Genom att använda Härryda-Postens tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.partilletidning.se/om-pt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

</head>
<body class="single single-post postid-26863 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>31 januari, 2017</li><li>Grattis Ivar, Joar!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.harrydaposten.se/annons/">Annons</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.harrydaposten.se/redaktion/">Redaktion</a></li><li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.harrydaposten.se/om-hp/">Om HP</a></li><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta HP</a></li><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-12710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12710"><a href="http://www.harrydaposten.se/harryda-posten-som-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
						<img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/25">
					<img src="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
	  		<nav id="nav" role="navigation">
	  			<div id="mobile-menu">
	  				<div>
	  					<a href="http://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
	  						<img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
	  					</a>
	  				</div>
	  				<div id="switches">
		  				<div id="nav-switch">
		    				<a href="#nav" title="Show navigation" class="menu-icon"></a>
		  				</div>
		  				<div id="search-switch">
		    				<a href="#nav" title="Show search" class="search-icon"></a>
		  				</div>
	  				</div>
	  			</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-12" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-12"><a href="http://www.harrydaposten.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-11748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11748"><a href="http://www.harrydaposten.se/kategori/nyheter/harryda-kommun/">Härryda kommun</a></li>	<li id="menu-item-11593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11593"><a href="http://www.harrydaposten.se/kategori/nyheter/molnlycke/">Mölnlycke</a></li>	<li id="menu-item-11594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11594"><a href="http://www.harrydaposten.se/kategori/nyheter/landvetter/">Landvetter</a></li>	<li id="menu-item-11595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11595"><a href="http://www.harrydaposten.se/kategori/nyheter/hrryda/">Härryda</a></li>	<li id="menu-item-11749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11749"><a href="http://www.harrydaposten.se/kategori/nyheter/hindas/">Hindås</a></li>	<li id="menu-item-11597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11597"><a href="http://www.harrydaposten.se/kategori/nyheter/rvlanda/">Rävlanda</a></li>	<li id="menu-item-11598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11598"><a href="http://www.harrydaposten.se/kategori/nyheter/hllingsj/">Hällingsjö</a></li></ul>
</li><li id="menu-item-18" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.harrydaposten.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-8878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8878"><a href="http://www.harrydaposten.se/kategori/sport/fotboll/">Fotboll</a></li>	<li id="menu-item-8879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8879"><a href="http://www.harrydaposten.se/kategori/sport/innebandy/">Innebandy</a></li>	<li id="menu-item-8880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8880"><a href="http://www.harrydaposten.se/kategori/sport/ovriga/">Övriga</a></li></ul>
</li><li id="menu-item-16" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.harrydaposten.se/kategori/kultur/">Kultur</a></li><li id="menu-item-11689" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11689"><a href="http://www.harrydaposten.se/kategori/folk-familj/">Folk &#038; Familj</a>
<ul class="sub-menu">
	<li id="menu-item-11690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11690"><a href="http://www.harrydaposten.se/kategori/folk-familj/folk-familj_underavdelning/">Folk &#038; Familj</a></li>	<li id="menu-item-11691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11691"><a href="http://www.harrydaposten.se/kategori/folk-familj/profilen/">Profilen</a></li>	<li id="menu-item-26591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26591"><a href="http://www.harrydaposten.se/kategori/folk-familj/kronikor/">Krönikor</a></li></ul>
</li><li id="menu-item-107" class="extra menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-has-children menu-item-107"><a href="http://www.harrydaposten.se/lasarbild/">Bilder</a>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-8885"><a href="http://www.harrydaposten.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.harrydaposten.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-85" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://www.harrydaposten.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-8530" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8530"><a href="http://www.harrydaposten.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-8531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8531"><a href="http://www.harrydaposten.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.harrydaposten.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-119" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.harrydaposten.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-69" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://pdfire.se/latest/25">eHP</a></li><li id="menu-item-70" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="#sidfot">Kontakta HP</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.harrydaposten.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
	  		</nav>

	  	<div>
	</header><!-- #masthead -->

                <div id="top-banner" class="row" style="background-color:white;text-align: center;">

                        <!-- Härryda-Posten -->
				<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media // Page: Leeads AB | Morgonpress | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Helsida 1x1 (5514032) // created at: Jan 22, 2015 9:38:33 AM-->

				<script language="javascript"><!--

				document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514032/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');

				//-->

				</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514032/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514032/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>

				<!-- End of JavaScript Tag -->

			
                        <div class="large-12 medium-12 columns show-for-medium-up" style="padding-bottom:15px;">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top');
                                //-->
                                </SCRIPT>
                        </div>
                        <div class="large-12 medium-12 columns show-for-small-only">
                                <SCRIPT LANGUAGE=JavaScript>
                                <!--
                                OAS_AD('Top1');
                                //-->
                                </SCRIPT>
                        </div>
                </div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-26863" class="post-26863 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-print">
									
	<figure><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/fe75ea6f241d1de2b90322e3dc96dd59-pv_web-643x482.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="NÖJDA: Hampus Steen (One Oak), Tobias Olsson (Bynet), Morgan Lund (One Oak), och Johan Javinder (ordförande i södra Landvetters kommundelsförening) under uppstarten förra veckan." srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/fe75ea6f241d1de2b90322e3dc96dd59-pv_web-300x225.jpg 300w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/fe75ea6f241d1de2b90322e3dc96dd59-pv_web-768x576.jpg 768w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/fe75ea6f241d1de2b90322e3dc96dd59-pv_web.jpg 1024w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/fe75ea6f241d1de2b90322e3dc96dd59-pv_web-643x482.jpg 643w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/fe75ea6f241d1de2b90322e3dc96dd59-pv_web-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><figcaption>NÖJDA: Hampus Steen (One Oak), Tobias Olsson (Bynet), Morgan Lund (One Oak), och Johan Javinder (ordförande i södra Landvetters kommundelsförening) under uppstarten förra veckan.</figcaption></figure>
	<header class="entry-header">
		<h1 class="entry-title">Klart med fiber till Eskilsby</h1>

		<div class="entry-meta">
			<!-- 26863--><!-- 26863--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/01/klart-med-fiber-till-eskilsby/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2017">Publicerad: 31 januari, 2017 kl 00:01</time></a> <a href="http://www.harrydaposten.se/2017/01/klart-med-fiber-till-eskilsby/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category print ">Mölnlycke </span>				<div class="article-banner">
		<SCRIPT LANGUAGE=JavaScript>
		<!--
		OAS_AD('Middle2');
		//-->
		</SCRIPT>
		</div>
		<p>Förra veckan gick startskottet för fiberbygg­nation i Eskilsby. One Oake som skall bygga nätet åt Bynet bjöd på grillkorv och information.<br />
Byggstarten kom igång tre år efter att kommunens bredbandssamordnare Per Hagehammar och några boende började titta på hur Eskilsby skulle få fiber.<br />
Projektet är uppdelat i fyra etapper. Via Eskilsby ska sedan Bua/Risbacka få fiber.</p><div class="show-for-small"><script language="javascript"><!--
			document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5514030/0/2804/ADTECH;loc=100;target=_blank;misc='+new Date().getTime()+'"></scri'+'pt>');
			//-->
			</script>
			<noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5514030/0/2804/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5514030/0/2804/ADTECH;loc=300" border="0" width="320" height="320"></a></noscript></div>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">HP</span><span class="author-mail"><a href="mailto:red@harrydaposten.se">red@harrydaposten.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					<dd class="active"><a href="#comment-panel">Kommentera</a></dd>
					    	<dd class=""><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
				<div class="content active" id="comment-panel">
			<div class="comments-area">
				
													<p>Du måste ha ett konto och vara inloggad för att kommentera.</p>
					<hr>
					<div id="login-register-password">

	
	<dl class="tabs" data-tab>
		<dd class="active"><a href="#tab1_login">Logga in</a></dd>
		<dd><a href="#tab2_login">Registrera dig</a></dd>
		<dd><a href="#tab3_login">Glömt lösenord?</a></dd>
	</dl>
	<div class="tabs-content">
		<div id="tab1_login" class="content active">
			<h3>Logga in</h3>
			
			
			<form method="post" action="http://www.harrydaposten.se/wp-login.php" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input type="text" name="log" value="" size="20" id="user_login" tabindex="11" />
				</div>
				<div class="password">
					<label for="user_pass">Lösenord: </label>
					<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" />
				</div>
				<div class="login_fields">
					<div class="rememberme">
						<label for="rememberme">
							<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" /> Kom ihåg mig
						</label>
					</div>
										<input type="submit" name="user-submit" value="Logga in" tabindex="14" class="user-submit" />
					<input type="hidden" name="redirect_to" value="/2017/01/klart-med-fiber-till-eskilsby/#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<p class="right" style="clear:both;">Obs. Popup-fönster</p>
				</div>
			</form>
		</div>
		<div id="tab2_login" class="content">
			<h3>Registrera dig</h3>
			<p>Lämna korrekta uppgifter. Kommentarer med oriktiga uppgifter godkänns inte.</p>
			<form method="post" id="user-creation" action="#" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input required type="text" name="user_login" value="" size="20" id="user_login" tabindex="101" />
				</div>
				<div class="email">
					<label for="user_email">E-post: </label>
					<input required type="email" name="user_email" value="" size="25" id="user_email" tabindex="102" />
				</div>
				<div class="password">
					<label for="password">Lösenord: </label>
					<input required type="password" name="password" value="" size="25" id="password" tabindex="103" />
				</div>
				<div class="first_name">
					<label for="first_name">Förnamn: </label>
					<input required type="text" name="first_name" value="" size="25" id="first_name" tabindex="104" />
				</div>
				<div class="last_name">
					<label for="last_name">Efternamn: </label>
					<input required type="text" name="last_name" value="" size="25" id="last_name" tabindex="105" />
				</div>
				<div class="signatur">
					<label for="display_name">Ditt namn eller signatur (visas vid inlägget): </label>
					<input required type="text" name="display_name" value="" size="25" id="display_name" tabindex="106" />
				</div>
				<div class="phone">
					<label for="phone">Telefon: </label>
					<input required type="number" name="phone" value="" size="25" id="phone" tabindex="107" />
				</div>
				<div class="approve">
					<label for="approve">Kommentarsregler: </label>
					<input required type="checkbox" name="approve" value="" size="25" id="approve" tabindex="108" />
					Genom att skapa ett användarkonto så godkänner <a href="/kommentarsregler" target="_blank">jag också reglerna för kommentering.</a> <br/>
				</div>
				<div>
					<strong>Obs. Enligt lag har du ett personligt juridiskt ansvar för det du skriver.</strong>
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Skapa konto" class="user-submit" tabindex="103" />
										<input type="hidden" name="redirect_to" value="/2017/01/klart-med-fiber-till-eskilsby/?register=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="7e21eddb0e" /><input type="hidden" name="_wp_http_referer" value="/2017/01/klart-med-fiber-till-eskilsby/" />				</div>
				<div id="submiterror" class="label alert" style="display:none;"></div>
			</form>
		</div>
		<div id="tab3_login" class="content">
			<h3>Glömt lösenordet?</h3>
			<p>Skriv in ditt användarnamn eller e-post för att få tillbaka det</p>
			<form method="post" action="http://www.harrydaposten.se/wp-login.php?action=lostpassword" class="wp-user-form">
				<div class="username">
					<label for="user_login" class="hide">Username or Email: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1001" />
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Återställ lösenord" class="user-submit" tabindex="1002" />
										<input type="hidden" name="redirect_to" value="/2017/01/klart-med-fiber-till-eskilsby/?reset=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>
	</div>

	
</div>
								<div class="clear"></div>
			</div><!-- .comments-area -->
		</div><!-- .content -->
		  			      	<div class="content " id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.harrydaposten.se/2017/01/klart-med-fiber-till-eskilsby/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.harrydaposten.se/2017/01/klart-med-fiber-till-eskilsby/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="banner">
				<SCRIPT LANGUAGE=JavaScript>
				<!--
				OAS_AD('Middle');
				//-->
				</SCRIPT>
				</div>
				<div class="widget">
					<a href="https://www.facebook.com/harrydaposten"><img width="150" height="200" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/10/gillahppafacebook.jpg" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="gillahppafacebook" /></a>				</div>
			</section>

													<section class="bottom-articles">
											<article id="post-26858" class="post-26858 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-hindas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/friade-fran-stor-knarkharva-far-skadestand/" rel="bookmark">Friade från stor knarkhärva får skadestånd</a></h1>

									<div class="entry-meta">
										<!-- 26858--><!-- 26858--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/01/friade-fran-stor-knarkharva-far-skadestand/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2017">Publicerad: 31 januari, 2017 kl 00:01</time></a> <a href="http://www.harrydaposten.se/2017/01/friade-fran-stor-knarkharva-far-skadestand/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/01/friade-fran-stor-knarkharva-far-skadestand/" rel="bookmark"><span class="category hindas hppt-nyhet-hindas nyheter ">Allmänt </span><p>HINDÅS: Den 58-årige Hindåsbo som satt häktat för att ha levererat 20 kilo amfetamin, men sedan friades av hovrätten får ersättning med sammanlagt 253 267 kronor från JK. Det är&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26859" class="post-26859 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-hindas post_format-post-format-gallery">

														<figure><a href="http://www.harrydaposten.se/2017/01/hindasbo-startar-app-for-samakning/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/8b3407c478fd1a64f9cb38d2888f2401-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: PETER GUSTAFSSON
HOPPA IN. Niclas Wahlström och två kollegor startar en samåknings-app. Och Hindås är första orten som får testa den." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/hindasbo-startar-app-for-samakning/" rel="bookmark">Hindåsbo startar app för samåkning</a></h1>

									<div class="entry-meta">
										<!-- 26859--><!-- 26859--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/01/hindasbo-startar-app-for-samakning/" rel="bookmark"><time class="updated" datetime="16:30">Uppdaterad: 31 januari, 2017 kl 16:30</time></a> <a href="http://www.harrydaposten.se/2017/01/hindasbo-startar-app-for-samakning/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/01/hindasbo-startar-app-for-samakning/" rel="bookmark"><span class="category hindas hppt-nyhet-hindas nyheter ">Hindås </span><p>Västtrafik drog nyligen in tågavgångar från Hindås. Nu startar Niclas Wahlström och två kollegor en app för bilpendlare som vill samåka. Och just Hindåsborna blir först ut i landet att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26865" class="post-26865 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-landvetter">

														<figure><a href="http://www.harrydaposten.se/2017/01/kritik-mot-kyrkans-fritidshem/" rel="bookmark"><img width="424" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/45b546a6117b8bf3b9634e8492015a53-pv_web-424x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: JOHN FAHLNAES
KYRKOHERDE. Peter Bratthammar." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/kritik-mot-kyrkans-fritidshem/" rel="bookmark">Kritik mot kyrkans fritidshem</a></h1>

									<div class="entry-meta">
										<!-- 26865--><!-- 26865--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/01/kritik-mot-kyrkans-fritidshem/" rel="bookmark"><time class="updated" datetime="16:29">Uppdaterad: 31 januari, 2017 kl 16:29</time></a> <a href="http://www.harrydaposten.se/2017/01/kritik-mot-kyrkans-fritidshem/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/01/kritik-mot-kyrkans-fritidshem/" rel="bookmark"><span class="category hppt-nyhet-landvetter landvetter nyheter ">Landvetter </span><p>Kyrkan i Landvetter driver fritidshemmet Duvan. Nu har kommunen krävt att församlingen ser över sin verksamhet så att den inte är kyrklig. Och församlingen har åtgärdat detta. Alla fritidshem, kommunala&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26868" class="post-26868 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-harryda-komun">

														<figure><a href="http://www.harrydaposten.se/2017/01/dubbelt-sa-lang-vantetid-till-aldreboende/" rel="bookmark"><img width="415" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/79f63e94af03e685709aa3f5fc116e2b-pv_web-415x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="79f63e94af03e685709aa3f5fc116e2b-pv_web.jpg" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/dubbelt-sa-lang-vantetid-till-aldreboende/" rel="bookmark">Dubbelt så lång väntetid till äldreboende</a></h1>

									<div class="entry-meta">
										<!-- 26868--><!-- 26868--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/01/dubbelt-sa-lang-vantetid-till-aldreboende/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2017">Publicerad: 31 januari, 2017 kl 00:01</time></a> <a href="http://www.harrydaposten.se/2017/01/dubbelt-sa-lang-vantetid-till-aldreboende/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/01/dubbelt-sa-lang-vantetid-till-aldreboende/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>I hela landet får personer som ansökt om plats på äldreboende vänta allt längre på att flytta in. På tre år har väntetiden ökat från 50 till 58 dagar i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26870" class="post-26870 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-harryda-komun">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/fler-valjer-gron-express/" rel="bookmark">Fler väljer Grön Express</a></h1>

									<div class="entry-meta">
										<!-- 26870--><!-- 26870--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/01/fler-valjer-gron-express/" rel="bookmark"><time class="entry-date published" datetime="31 januari, 2017">Publicerad: 31 januari, 2017 kl 00:01</time></a> <a href="http://www.harrydaposten.se/2017/01/fler-valjer-gron-express/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/01/fler-valjer-gron-express/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>Resandet med Grön Express fortsätter att öka. För att öka resandet ytter­ligare har Grön Express förlängts i de södra delarna av Mölnlycke. Totalt gjordes nästan fyra miljoner resor med Grön&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26726" class="post-26726 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt-nyhet category-hppt-nyhet-harryda-komun post_format-post-format-gallery">

														<figure><a href="http://www.harrydaposten.se/2017/01/langsam-okning-av-brottfler-kanner-sig-otryggauppklarade-brott/" rel="bookmark"><img width="270" height="331" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/6397a445d35f6c7d8c4ad1d93d30c3b0-pv_web.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="6397a445d35f6c7d8c4ad1d93d30c3b0-pv_web.jpg" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/6397a445d35f6c7d8c4ad1d93d30c3b0-pv_web-245x300.jpg 245w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/6397a445d35f6c7d8c4ad1d93d30c3b0-pv_web-163x200.jpg 163w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/6397a445d35f6c7d8c4ad1d93d30c3b0-pv_web.jpg 270w" sizes="(max-width: 270px) 100vw, 270px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/langsam-okning-av-brottfler-kanner-sig-otryggauppklarade-brott/" rel="bookmark">Långsam ökning av brott</a></h1>

									<div class="entry-meta">
										<!-- 26726--><!-- 26726--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/01/langsam-okning-av-brottfler-kanner-sig-otryggauppklarade-brott/" rel="bookmark"><time class="updated" datetime="13:23">Uppdaterad: 26 januari, 2017 kl 13:23</time></a> <a href="http://www.harrydaposten.se/2017/01/langsam-okning-av-brottfler-kanner-sig-otryggauppklarade-brott/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/01/langsam-okning-av-brottfler-kanner-sig-otryggauppklarade-brott/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>Antalet anmälda brott ökade med nästan fyra procent i Härryda kommun under 2016. Bilstölder och stölder ökade mest, men bostadsinbrotten minskade. Brottsförebyggande rådet (Brå) har nu redovisat de preliminära siffrorna&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26775" class="post-26775 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-molnlycke">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/fortsatter-kampa-for-yxsjoomradet/" rel="bookmark">Fortsätter kämpa för Yxsjöområdet</a></h1>

									<div class="entry-meta">
										<!-- 26775--><!-- 26775--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/01/fortsatter-kampa-for-yxsjoomradet/" rel="bookmark"><time class="entry-date published" datetime="25 januari, 2017">Publicerad: 25 januari, 2017 kl 11:01</time></a> <a href="http://www.harrydaposten.se/2017/01/fortsatter-kampa-for-yxsjoomradet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/01/fortsatter-kampa-for-yxsjoomradet/" rel="bookmark"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span><p>Kampen för att skydda skogsområdet norr om Yxsjön från slutavverkning fortsätter, trots de avslag som Naturskyddsföreningen i Härryda, Göteborgs ornotologiska förening och föreningen Skydda skogen fått från både Skogsstyrelsen och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26774" class="post-26774 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/tjuv-bankade-pa-huset/" rel="bookmark">Tjuv bankade på huset</a></h1>

									<div class="entry-meta">
										<!-- 26774--><!-- 26774--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/01/tjuv-bankade-pa-huset/" rel="bookmark"><time class="entry-date published" datetime="25 januari, 2017">Publicerad: 25 januari, 2017 kl 11:00</time></a> <a href="http://www.harrydaposten.se/2017/01/tjuv-bankade-pa-huset/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/01/tjuv-bankade-pa-huset/" rel="bookmark"><span class="category print ">Pixbo </span><p>En boende på Sjökullevägen i Pixbo kom hem efter en kort tur och hörde någon banka på baksidan av huset. Det visade sig vara en man som försökte bryta sig&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26771" class="post-26771 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-molnlycke">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/nya-synpunkter-pa-fabriksomradet/" rel="bookmark">Nya synpunkter på fabriksområdet</a></h1>

									<div class="entry-meta">
										<!-- 26771--><!-- 26771--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/01/nya-synpunkter-pa-fabriksomradet/" rel="bookmark"><time class="entry-date published" datetime="25 januari, 2017">Publicerad: 25 januari, 2017 kl 10:59</time></a> <a href="http://www.harrydaposten.se/2017/01/nya-synpunkter-pa-fabriksomradet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/01/nya-synpunkter-pa-fabriksomradet/" rel="bookmark"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span><p>Drygt 30 synpunkter kom in under samrådstiden för fabriksområdet i Mölnlycke. De flesta som tyckt till har skrivit om ökad trafik i området, att de planerade husen är för höga,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26773" class="post-26773 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/taxichaffisar-i-brak/" rel="bookmark">Taxichaffisar i bråk</a></h1>

									<div class="entry-meta">
										<!-- 26773--><!-- 26773--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/01/taxichaffisar-i-brak/" rel="bookmark"><time class="entry-date published" datetime="25 januari, 2017">Publicerad: 25 januari, 2017 kl 10:59</time></a> <a href="http://www.harrydaposten.se/2017/01/taxichaffisar-i-brak/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/01/taxichaffisar-i-brak/" rel="bookmark"><span class="category print ">Härryda </span><p>Inte mindre än tre anmälningar om bråk mellan taxichaufförer vid flygplatsen har kommit in till polisen under den gångna veckan. Först handlade det om två män i 50-årsåldern som kör&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26766" class="post-26766 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/15-aring-ranad-med-kniv/" rel="bookmark">15-åring rånad med kniv</a></h1>

									<div class="entry-meta">
										<!-- 26766--><!-- 26766--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/01/15-aring-ranad-med-kniv/" rel="bookmark"><time class="entry-date published" datetime="25 januari, 2017">Publicerad: 25 januari, 2017 kl 10:58</time></a> <a href="http://www.harrydaposten.se/2017/01/15-aring-ranad-med-kniv/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/01/15-aring-ranad-med-kniv/" rel="bookmark"><span class="category print ">Landvetter </span><p>En kille i 15-årsåldern var ute i centrala Landvetter i tisdags eftermiddag med en kompis då två maskerade personer närmade sig. Killen och hans kompis flydde, men de maskerade hann&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26748" class="post-26748 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-molnlycke">

														<figure><a href="http://www.harrydaposten.se/2017/01/lyfter-saljande-kvinnor/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/29278b651467e3767e340fdd0d8e7fb0-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: Anna Mattisson
Arrangörer. Louise Petersson, Jennie Thunberg, Maria Grindemark, Frida Karlsson och Pernilla Olsson går i samma klass på Försäljningsakademien. De har arrangerat en halvdag med kvinnor i branschen som föreläsare." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/lyfter-saljande-kvinnor/" rel="bookmark">Lyfter säljande kvinnor</a></h1>

									<div class="entry-meta">
										<!-- 26748--><!-- 26748--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/01/lyfter-saljande-kvinnor/" rel="bookmark"><time class="entry-date published" datetime="25 januari, 2017">Publicerad: 25 januari, 2017 kl 10:56</time></a> <a href="http://www.harrydaposten.se/2017/01/lyfter-saljande-kvinnor/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/01/lyfter-saljande-kvinnor/" rel="bookmark"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span><p>Fem elever på Försäljningsakademien i Mölnlycke ville få in fler perspektiv i undervisningen. I går arrangerade de en halvdag för att bland annat belysa kvinnors situation i säljbranschen. Idén till&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26751" class="post-26751 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/upptackt-vid-inbrottsforsok/" rel="bookmark">Upptäckt vid inbrottsförsök</a></h1>

									<div class="entry-meta">
										<!-- 26751--><!-- 26751--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/01/upptackt-vid-inbrottsforsok/" rel="bookmark"><time class="entry-date published" datetime="25 januari, 2017">Publicerad: 25 januari, 2017 kl 10:56</time></a> <a href="http://www.harrydaposten.se/2017/01/upptackt-vid-inbrottsforsok/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/01/upptackt-vid-inbrottsforsok/" rel="bookmark"><span class="category print ">Landvetter </span><p>I torsdags morse blev en man i 35-årsåldern upptäckt medan han försökte bryta upp en garageport på Sjöholmsvägen i Landvetter. Grannen som såg det hända skrämde bort inbrottstjuven och polisen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26752" class="post-26752 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/tva-korde-pa-samma-alg/" rel="bookmark">Två körde på samma älg</a></h1>

									<div class="entry-meta">
										<!-- 26752--><!-- 26752--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/01/tva-korde-pa-samma-alg/" rel="bookmark"><time class="entry-date published" datetime="25 januari, 2017">Publicerad: 25 januari, 2017 kl 10:56</time></a> <a href="http://www.harrydaposten.se/2017/01/tva-korde-pa-samma-alg/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/01/tva-korde-pa-samma-alg/" rel="bookmark"><span class="category print ">Rävlanda </span><p>Två personer körde över samma älg i en viltolycka utanför Rävlanda vid halv sju i måndags morse. I det första fallet handlar det om en 45-årig förare som kör på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26747" class="post-26747 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/korde-over-telefonstolpe-och-brevlador/" rel="bookmark">Körde över telefonstolpe och brevlådor</a></h1>

									<div class="entry-meta">
										<!-- 26747--><!-- 26747--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/01/korde-over-telefonstolpe-och-brevlador/" rel="bookmark"><time class="entry-date published" datetime="25 januari, 2017">Publicerad: 25 januari, 2017 kl 10:54</time></a> <a href="http://www.harrydaposten.se/2017/01/korde-over-telefonstolpe-och-brevlador/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/01/korde-over-telefonstolpe-och-brevlador/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Strax före klockan 12 på söndagen inträffade en trafikolycka på Benarebyvägen i Mölnlycke. En 68-årig man körde över på fel sida vägen, mejade ner ett antal brevlådor och fortsatte över&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26776" class="post-26776 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-molnlycke category-print post_format-post-format-gallery">

														<figure><a href="http://www.harrydaposten.se/2017/01/det-ar-inte-kort-for-revyn/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/217c5fc4e1a2be798028500dd8833930-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: JENNY FÖRANDER
AKTUELL. Utnämningen av Donald Trump till USA:s president var en händelse som inte gick obemärkt förbi under det gångna året. I Wendelsbergsrevyn framfördes numret om Trump i Lejonkungen-tappning." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/det-ar-inte-kort-for-revyn/" rel="bookmark">Det är inte kört för revyn</a></h1>

									<div class="entry-meta">
										<!-- 26776--><!-- 26776--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/01/det-ar-inte-kort-for-revyn/" rel="bookmark"><time class="updated" datetime="10:59">Uppdaterad: 25 januari, 2017 kl 10:59</time></a> <a href="http://www.harrydaposten.se/2017/01/det-ar-inte-kort-for-revyn/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/01/det-ar-inte-kort-for-revyn/" rel="bookmark"><span class="category print ">Cabarevy </span><p>Trots den något dystra titeln ”Det är kört” lockar årets Wendelsbergsrevy fram många skratt hos publiken. Skådespelaren Linnéa Lindqvist var glad och nöjd efter fredagens premiär. – Det här känns&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26718" class="post-26718 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/ran-uppklarat/" rel="bookmark">Rån uppklarat</a></h1>

									<div class="entry-meta">
										<!-- 26718--><!-- 26718--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/01/ran-uppklarat/" rel="bookmark"><time class="entry-date published" datetime="24 januari, 2017">Publicerad: 24 januari, 2017 kl 00:01</time></a> <a href="http://www.harrydaposten.se/2017/01/ran-uppklarat/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/01/ran-uppklarat/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>I början av december rånades en kvinna på sin mobil vid kultur­huset i Mölnlycke mitt på dagen. Plötsligt fick hon en knuff i ryggen och mannen som knuffat henne ryckte&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26719" class="post-26719 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/aggressiv-alg-i-pixbo/" rel="bookmark">Aggressiv älg i Pixbo</a></h1>

									<div class="entry-meta">
										<!-- 26719--><!-- 26719--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/01/aggressiv-alg-i-pixbo/" rel="bookmark"><time class="entry-date published" datetime="24 januari, 2017">Publicerad: 24 januari, 2017 kl 00:01</time></a> <a href="http://www.harrydaposten.se/2017/01/aggressiv-alg-i-pixbo/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/01/aggressiv-alg-i-pixbo/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>En man i Pixbo har stött på en aggressiv älgko i området vid ett par tillfällen den senaste tiden. – En dag före jul var jag ute och gick och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-26720" class="post-26720 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/korde-med-238-promille/" rel="bookmark">Körde med 2,38 promille</a></h1>

									<div class="entry-meta">
										<!-- 26720--><!-- 26720--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/01/korde-med-238-promille/" rel="bookmark"><time class="entry-date published" datetime="24 januari, 2017">Publicerad: 24 januari, 2017 kl 00:01</time></a> <a href="http://www.harrydaposten.se/2017/01/korde-med-238-promille/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/01/korde-med-238-promille/" rel="bookmark"><span class="category print ">Hällingsjö </span><p>En 51-årig man körde bil med 2,38 promille på Hällingsjövägen. Det hände den 23 april 2016. Brottet bedöms som grovt eftersom alkoholkoncentrationen var så hög. Mannen åtalas nu för brottet.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/01/friade-fran-stor-knarkharva-far-skadestand/"><span class="category hindas hppt-nyhet-hindas nyheter ">Allmänt </span>Friade från stor knarkhärva får skadestånd</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/01/hindasbo-startar-app-for-samakning/"><span class="category hindas hppt-nyhet-hindas nyheter ">Hindås </span>Hindåsbo startar app för samåkning</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/01/kritik-mot-kyrkans-fritidshem/"><span class="category hppt-nyhet-landvetter landvetter nyheter ">Landvetter </span>Kritik mot kyrkans fritidshem</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/01/dubbelt-sa-lang-vantetid-till-aldreboende/"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span>Dubbelt så lång väntetid till äldreboende</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/01/fler-valjer-gron-express/"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span>Fler väljer Grön Express</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/01/klart-med-fiber-till-eskilsby/"><span class="category print ">Mölnlycke </span>Klart med fiber till Eskilsby</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/01/tjuv-bankade-pa-huset/"><span class="category print ">Pixbo </span>Tjuv bankade på huset</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/01/taxichaffisar-i-brak/"><span class="category print ">Härryda </span>Taxichaffisar i bråk</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/01/15-aring-ranad-med-kniv/"><span class="category print ">Landvetter </span>15-åring rånad med kniv</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/01/upptackt-vid-inbrottsforsok/"><span class="category print ">Landvetter </span>Upptäckt vid inbrottsförsök</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="marcos_banner_widget-2" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right"); </SCRIPT></aside></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.harrydaposten.se/2017/01/folj-mig-ut-i-det-okanda/"><div class="widget-image-content"><h1>Krönikan</h1><p>"Här har ni mig. Lisa. Mitt i livet och med en ny stor utmaning"</p></div><img width="150" height="150" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/lisa_widget-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="lisa_widget" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/lisa_widget-150x150.jpg 150w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/lisa_widget-50x50.jpg 50w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/lisa_widget-32x32.jpg 32w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/lisa_widget-64x64.jpg 64w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/lisa_widget-96x96.jpg 96w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/lisa_widget-128x128.jpg 128w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/lisa_widget.jpg 176w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-2" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade">kommenterat</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/01/massor-av-schaktmassorkraftig-okning/"><span class="category jsonslavery ">Härryda kommun </span>Massor av schaktmassor</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2015/02/harmonisk-eddy-blir-el-gringo/"><span class="category folk-familj profilen ">Profilen: </span>Harmonisk Eddy blir El Gringo</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/01/svart-hitta-prast-till-bjorketorp/"><span class="category print ">Björketorp </span>Svårt hitta präst till Björketorp</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/01/det-ar-inte-kort-for-revyn/"><span class="category print ">Cabarevy </span>Det är inte kört för revyn</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://nya.harrydaposten.se/2013/10/21/fartfylld-kamp-mot-klockan/"><span class="category ovriga skytte sport sportskytte ">Sportskytte </span>Fartfylld kamp mot klockan</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="marcos_banner_widget-3" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right2"); </SCRIPT></aside></aside><aside id="marcos_image_widget-4" class="widget widget_marcos_image_widget"><a href="http://pdfire.se/reader/2020#1"><div class="widget-image-content"><h1>Jobb och Handel</h1><p>Bilaga om det lokala näringslivet.</p></div><img width="150" height="150" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/03/näringslivsbilaga-2016_beskuren-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="näringslivsbilaga 2016_beskuren" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/03/näringslivsbilaga-2016_beskuren-150x150.jpg 150w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/03/näringslivsbilaga-2016_beskuren-32x32.jpg 32w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/03/näringslivsbilaga-2016_beskuren-64x64.jpg 64w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/03/näringslivsbilaga-2016_beskuren-96x96.jpg 96w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/03/näringslivsbilaga-2016_beskuren-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_banner_widget-4" class="widget widget_marcos_banner_widget"><aside class="article-widget"><SCRIPT LANGUAGE=JavaScript> OAS_AD("Right3"); </SCRIPT></aside></aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilder (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/12/0_148070-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="0_148070" /><div class="orbit-caption">Anna W  9 december-16 i W.bergsparken med Alfons</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/12/0_148069-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="0_148069" /><div class="orbit-caption">Anna W  9 december-16 i W.bergsparken ..Mölnlycke är fantastiskt ! :-)</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/12/0_148074-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="0_148074" /><div class="orbit-caption">Anna W  9 december-16 i W.bergsparken .</div>
				</a></li><li><a href="/lasarbild/"><img width="640" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/01/11266608_871109583001703_605007383_n-640x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="11266608_871109583001703_605007383_n.jpg" /><div class="orbit-caption">Josefin Brander</div>
				</a></li><li><a href="/lasarbild/"><img width="640" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2016/01/10413912_1625549221043856_1702563777_n-640x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="10413912_1625549221043856_1702563777_n.jpg" /><div class="orbit-caption">Pixbo Wallenstam P07 Innebandy</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = 'f6d8fd';

   (function () {
       if (document.cookie.indexOf('VISITED_3934') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-26728" class="post-26728 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-ravlanda category-print">
							<figure><a href="http://www.harrydaposten.se/2017/01/svart-hitta-prast-till-bjorketorp/" rel="bookmark"><img width="643" height="360" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/22e130b4693e2c41ec51a85dfb1d9c27-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="22e130b4693e2c41ec51a85dfb1d9c27-pv_web.jpg" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/svart-hitta-prast-till-bjorketorp/" rel="bookmark">Svårt hitta präst till Björketorp</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2017/01/svart-hitta-prast-till-bjorketorp/" rel="bookmark"><span class="category print ">Björketorp </span><p>Letandet efter en ny kyrkoherde till Björketorps församling har kört fast för andra gången. Nu lämnar kyrkorådets ordförande Evalotta Liljenzon sin post. – Jag ger upp. Jag är inte rätt&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-26712" class="post-26712 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
							<figure><a href="http://www.harrydaposten.se/2017/01/lodjur-dodade-far-agaren-ersatts/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/lodjur-dodade-far-agaren-ersatts/" rel="bookmark">Lodjur dödade får – ägaren ersätts</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2017/01/lodjur-dodade-far-agaren-ersatts/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>En person i Hårskeröd i Mölnlycke får ersättning med 1 709 kronor från länsstyrelsen efter att ett lodjur dödat ett av hans lamm. Det hände den 10 oktober 2016. Lodjur&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-26713" class="post-26713 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-harryda-komun">
							<figure><a href="http://www.harrydaposten.se/2017/01/halla-dar-14/" rel="bookmark"><img width="643" height="360" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/d9e6a57e949745c055426828a5708f50-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="d9e6a57e949745c055426828a5708f50-pv_web.jpg" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/halla-dar-14/" rel="bookmark">Hallå där&#8230;</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2017/01/halla-dar-14/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>&#8230;Mikael Löfstrand, ny säljare på Härryda-Posten. Kommer senast från Mölndals-Posten där han var säljchef i elva år och innan det säljare på samma tidning. Hur känns det på nya jobbet&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-26716" class="post-26716 post type-post status-publish format-standard hentry category-hppt-nyhet category-hppt-nyhet-harryda-komun">
							<figure><a href="http://www.harrydaposten.se/2017/01/lugnare-vid-djupedalskolan/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/lugnare-vid-djupedalskolan/" rel="bookmark">Lugnare vid Djupedalskolan</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2017/01/lugnare-vid-djupedalskolan/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>Efter en våg av skadegörelse mot Djupedalskolan i december har det lugnat ner sig. Polisen har ett par misstänkta ungdomar som förhörs. Och det ungdomsgäng som härjade i Mölnlycke förra&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-26675" class="post-26675 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt-nyhet category-hppt-nyhet-harryda-komun">
							<figure><a href="http://www.harrydaposten.se/2017/01/fa-unga-soker-sig-till-partipolitiken/" rel="bookmark"><img width="643" height="360" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/01/56b7f131ecdaf558550a25624d3f75d2-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Bild: Anna Mattisson
Påverkar. Av de åtta politiskt intresserade ungdomar som Härryda-Posten träffat är bara en aktiv i ett parti. De andra engagerar sig genom elevkåren, ungdomsforum eller kommunens framtidsspaning." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/01/fa-unga-soker-sig-till-partipolitiken/" rel="bookmark">Få unga söker sig till partipolitiken</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2017/01/fa-unga-soker-sig-till-partipolitiken/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>Politiskt engagemang kan se ut på olika sätt. Härryda-Posten har träffat ett gäng ungdomar som alla är intresserade av politik, men där många känner sig osäkra inför att gå in&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Härryda-Posten<br />
Badhusgatan 8<br />
435 30 Mölnlycke<br />
Tel. 031-98 50 60<br />
Ansvarig utgivare: William Michelsen
<div id="sidfot"></div>
</div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><p><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta oss &raquo;</a><br />
<a href="http://www.harrydaposten.se/redaktion/">Redaktion &raquo;</a><br />
<a href="http://www.harrydaposten.se/annons/">Annonsavdelning &raquo;</a><br />
<a href="http://www.harrydaposten.se/om-hp/#Cookies">Om upphovsrätt och cookies &raquo;</a><br />
<a href="http://www.harrydaposten.se/om-hp/">Om Härryda-Posten &raquo;</a></p>
</div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Övriga företag inom WM Media:<br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></p>
<div id="sidfot"></div>
</div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hpvit.png" style="padding-top:64px; border:0;"></a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098223',post:'26863',tz:'1',srv:'www.harrydaposten.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098223', '26863' ]);
</script>

<!-- <script src="http://www.harrydaposten.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->