<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.harrydaposten.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Så sparar du smart &#8211; tre portföljer för olika scenarion | Härryda-Posten</title>
<link rel="pingback" href="http://www.harrydaposten.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-10161418-1', 'harrydaposten.se');
		ga('send', 'pageview');
		
			ga('send', 'event', 'Sponsrad Artikel', 'Sponsrad Artikel', {'page': 'http://www.harrydaposten.se/2017/10/sa-sparar-du-smart-tre-portfoljer-for-olika-scenarion/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Annons', {'page': 'http://www.harrydaposten.se/2017/10/sa-sparar-du-smart-tre-portfoljer-for-olika-scenarion/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; flöde" href="http://www.harrydaposten.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; kommentarsflöde" href="http://www.harrydaposten.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; Så sparar du smart &#8211; tre portföljer för olika scenarion kommentarsflöde" href="http://www.harrydaposten.se/2017/10/sa-sparar-du-smart-tre-portfoljer-for-olika-scenarion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.harrydaposten.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.harrydaposten.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.harrydaposten.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.harrydaposten.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.harrydaposten.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.harrydaposten.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.harrydaposten.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.harrydaposten.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pixbospelaren om säsongens andra fullträff: &#8221;Sådana mål vi ska göra&#8221;' href='http://www.harrydaposten.se/2017/10/pixbospelaren-om-sasongens-andra-fulltraff-sadana-mal-vi-ska-gora/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.harrydaposten.se/2017/10/sa-sparar-du-smart-tre-portfoljer-for-olika-scenarion/" />
<link rel='shortlink' href='http://www.harrydaposten.se/?p=31097' />
<link rel="alternate" type="application/json+oembed" href="http://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrydaposten.se%2F2017%2F10%2Fsa-sparar-du-smart-tre-portfoljer-for-olika-scenarion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrydaposten.se%2F2017%2F10%2Fsa-sparar-du-smart-tre-portfoljer-for-olika-scenarion%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.harrydaposten.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Så sparar du smart &#8211; tre portföljer för olika scenarion" />
<meta property="og:url" content="http://www.harrydaposten.se/2017/10/sa-sparar-du-smart-tre-portfoljer-for-olika-scenarion/" />
<meta property="og:description" content="Det är bra fart i världsekonomin. Men det är långt ifrån riskfritt och världens börser har blivit allt dyrare. Skandias sparekonom Maria Landeborn listar tre förslag på portföljer för olika scenari…" />
<meta property="article:published_time" content="2017-10-12T09:39:46+00:00" />
<meta property="article:modified_time" content="2017-10-12T11:01:02+00:00" />
<meta property="og:site_name" content="Härryda-Posten" />
<meta property="og:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/10/Maria_Landeborn_980x500__1_.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/10/Maria_Landeborn_980x500__1_.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style id="custom-css-css">.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/10/Maria_Landeborn_980x500__1_.jpg" />
			<meta property="og:title" content="Så sparar du smart &#8211; tre portföljer för olika scenarion | Härryda-Posten" />
		<meta property="og:description" content="SPONSRAD ARTIKELDet är bra fart i världsekonomin. Men det är långt ifrån riskfritt och världens börser har blivit allt dyrare. Skandias sparekonom Maria Landeborn listar tre förslag på portföljer för olika..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.hllingsj{color:#3a6f7f;}.hppt-nyhet-hallingsjo{color:#3a6f7f;}.hrryda{color:#3a6f7f;}.hppt-nyhet-harryda-ort{color:#3a6f7f;}.harryda-kommun{color:#3a6f7f;}.hppt-nyhet-harryda-komun{color:#3a6f7f;}.hindas{color:#3a6f7f;}.hppt-nyhet-hindas{color:#3a6f7f;}.hppt-nyhet{color:#3a6f7f;}.landvetter{color:#3a6f7f;}.hppt-nyhet-landvetter{color:#3a6f7f;}.molnlycke{color:#3a6f7f;}.hppt-nyhet-molnlycke{color:#3a6f7f;}.rvlanda{color:#3a6f7f;}.hppt-nyhet-ravlanda{color:#3a6f7f;}.sport{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.hppt-sport{color:#974765;}.innebandy{color:#974765;}.hppt-sport-innebandy{color:#974765;}.ovriga{color:#974765;}.badminton{color:#974765;}.bgskytte{color:#974765;}.banracing{color:#974765;}.bodybuilding{color:#974765;}.bordtennis{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.dressyr{color:#974765;}.friidrott{color:#974765;}.hppt-sport-friidrott{color:#974765;}.golf{color:#974765;}.gymkhana{color:#974765;}.gymnastik{color:#974765;}.handboll{color:#974765;}.hppt-sport-handboll{color:#974765;}.hsthoppning{color:#974765;}.hstsport{color:#974765;}.inlinehockey{color:#974765;}.ironman{color:#974765;}.ishockey{color:#974765;}.judo{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.kettlecross{color:#974765;}.klttring{color:#974765;}.konstkning{color:#974765;}.teamkning{color:#974765;}.lpning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.multisport{color:#974765;}.orientering{color:#974765;}.orienteringsskytte{color:#974765;}.pistolskytte{color:#974765;}.ridsport{color:#974765;}.rodd{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidskytte{color:#974765;}.skytte{color:#974765;}.sportskytte{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.wakeboard{color:#974765;}.pixbobloggen{color:#974765;}.debatt{color:#dca148;}.hppt-debatt{color:#dca148;}.kultur{color:#753527;}.hppt-kulturnoje{color:#753527;}.teater{color:#753527;}.folk-familj{color:#97a886;}.folk-familj_underavdelning{color:#97a886;}.hppt-familj{color:#97a886;}.kronikor{color:#97a886;}.hppt-kronikor{color:#97a886;}.profilen{color:#97a886;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Härryda-Posten sparar viss data för att ge dig en bättre upplevelse. Genom att använda Härryda-Postens tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.partilletidning.se/om-pt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			
</head>
<body class="single single-post postid-31097 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>12 oktober, 2017</li><li>Grattis Valfrid, Manfred!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.harrydaposten.se/annons/">Annons</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.harrydaposten.se/redaktion/">Redaktion</a></li><li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.harrydaposten.se/om-hp/">Om HP</a></li><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta HP</a></li><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-12710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12710"><a href="http://www.harrydaposten.se/harryda-posten-som-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
						<img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/25">
					<img src="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
							<img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-12" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12"><a href="http://www.harrydaposten.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-11748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11748"><a href="http://www.harrydaposten.se/kategori/nyheter/harryda-kommun/">Härryda kommun</a></li>	<li id="menu-item-11593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11593"><a href="http://www.harrydaposten.se/kategori/nyheter/molnlycke/">Mölnlycke</a></li>	<li id="menu-item-11594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11594"><a href="http://www.harrydaposten.se/kategori/nyheter/landvetter/">Landvetter</a></li>	<li id="menu-item-11595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11595"><a href="http://www.harrydaposten.se/kategori/nyheter/hrryda/">Härryda</a></li>	<li id="menu-item-11749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11749"><a href="http://www.harrydaposten.se/kategori/nyheter/hindas/">Hindås</a></li>	<li id="menu-item-11597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11597"><a href="http://www.harrydaposten.se/kategori/nyheter/rvlanda/">Rävlanda</a></li>	<li id="menu-item-11598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11598"><a href="http://www.harrydaposten.se/kategori/nyheter/hllingsj/">Hällingsjö</a></li></ul>
</li><li id="menu-item-18" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.harrydaposten.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-8878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8878"><a href="http://www.harrydaposten.se/kategori/sport/fotboll/">Fotboll</a></li>	<li id="menu-item-8879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8879"><a href="http://www.harrydaposten.se/kategori/sport/innebandy/">Innebandy</a></li>	<li id="menu-item-8880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8880"><a href="http://www.harrydaposten.se/kategori/sport/ovriga/">Övriga</a></li>	<li id="menu-item-29725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29725"><a href="http://www.harrydaposten.se/kategori/sport/pixbobloggen/">Pixbobloggen</a></li></ul>
</li><li id="menu-item-16" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.harrydaposten.se/kategori/kultur/">Kultur</a></li><li id="menu-item-11689" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11689"><a href="http://www.harrydaposten.se/kategori/folk-familj/">Folk &#038; Familj</a>
<ul class="sub-menu">
	<li id="menu-item-11690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11690"><a href="http://www.harrydaposten.se/kategori/folk-familj/folk-familj_underavdelning/">Folk &#038; Familj</a></li>	<li id="menu-item-11691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11691"><a href="http://www.harrydaposten.se/kategori/folk-familj/profilen/">Profilen</a></li>	<li id="menu-item-26591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26591"><a href="http://www.harrydaposten.se/kategori/folk-familj/kronikor/">Krönikor</a></li></ul>
</li><li id="menu-item-107" class="extra menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-has-children menu-item-107"><a href="http://www.harrydaposten.se/lasarbild/">Bilder</a>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-8885"><a href="http://www.harrydaposten.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.harrydaposten.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-85" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://www.harrydaposten.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-8530" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8530"><a href="http://www.harrydaposten.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-8531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8531"><a href="http://www.harrydaposten.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.harrydaposten.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-119" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.harrydaposten.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-69" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://pdfire.se/latest/25">eHP</a></li><li id="menu-item-70" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="#sidfot">Kontakta HP</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.harrydaposten.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-10" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Helsida 1x1 (5514032) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514032/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514032/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514032/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Mobil 1 (5514029) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514029/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514029/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514029/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Panorama 1 (5514031) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514031/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514031/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514031/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-31097" class="post-31097 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsrad-artikel">
									
	<figure><img width="643" height="328" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/10/Maria_Landeborn_980x500__1_-643x328.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="Maria_Landeborn_980x500__1_" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/10/Maria_Landeborn_980x500__1_-300x153.jpg 300w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/10/Maria_Landeborn_980x500__1_-768x392.jpg 768w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/10/Maria_Landeborn_980x500__1_-98x50.jpg 98w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/10/Maria_Landeborn_980x500__1_-643x328.jpg 643w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/10/Maria_Landeborn_980x500__1_-392x200.jpg 392w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/10/Maria_Landeborn_980x500__1_.jpg 980w" sizes="(max-width: 643px) 100vw, 643px" /></figure>
	<header class="entry-header">
		<h1 class="entry-title">Så sparar du smart &#8211; tre portföljer för olika scenarion</h1>

		<div class="entry-meta">
			<!-- 31097--><!-- 31097--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/10/sa-sparar-du-smart-tre-portfoljer-for-olika-scenarion/" rel="bookmark"><time class="entry-date published" datetime="12 oktober, 2017">Publicerad: 12 oktober, 2017 kl 11:39</time><time class="updated" datetime="13:01"> | Uppdaterad: 12 oktober, 2017 kl 13:01</time></a> <a href="http://www.harrydaposten.se/2017/10/sa-sparar-du-smart-tre-portfoljer-for-olika-scenarion/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category ">Sponsrad Artikel</span>				<div class="article-banner">

						<div class="textwidget"></div>
		
		</div>
		<p>Det är bra fart i världsekonomin. Men det är långt ifrån riskfritt och världens börser har blivit allt dyrare. Skandias sparekonom Maria Landeborn listar tre förslag på portföljer för olika scenarion.</p><div class="small-article-banner show-for-small">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Mobil 2 (5514030) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514030/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514030/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514030/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</div><p>
<p>Efter åtta års börsuppgång är det sällsynt ont om köplägen. Detta trots både ökad optimism, bättre fart i världsekonomi och växande bolagsvinster. Dyrt har blivit dyrare och förhållandet mellan risk och avkastning ser allt mer ansträngt ut.</p>
<p>– Men något ska man placera i. Det blir en avvägning mellan att skapa avkastning i det fall börsen fortsätter uppåt och att ha kapital som behåller sitt värde om börsen istället vänder ner, säger Maria Landeborn.  </p>
<p><b> Tre förslag</b></p>
<p>Den enskilt viktigaste faktorn för börsens utveckling på sikt är konjunkturen. Skandia Placeringsutsikter ger förslag på tre portföljer baserade på konjunktursyn, riskvilja och sparhorisont. Den erfarne spararen, som tror att världsekonomin ännu inte nått sin maxfart, kan välja nästan uteslutande aktier. Den som tycker läget är mer svårbedömt kan ha en mer balanserad portfölj bestående av omkring 60 procent aktier och 40 procent räntor medan den som inte anser att den potentiella avkastningen framöver är värd risken, kan välja att placera majoriteten av kapitalet utanför börsen.</p>
<p>En placeringshorisont motsvarande minst en konjunkturcykel, det vill säga sju år eller mer, underlättar i valet av sparstrategi, menar Maria Landeborn.</p>
<p>– Fördelen med långsiktighet är att man i princip kan bortse från var i konjunkturcykeln vi befinner oss och fokusera på att över tid bör aktier ge en god avkastning även om det svänger längs vägen, säger hon.</p>
<p>– Ju längre börsuppgången och återhämtningen pågår, desto viktigare blir det att även ha koll på riskerna och att ha en bra balans mellan aktier och obligationer i portföljen. Räntesparandet i portföljen är inte bara en krockkudde vid en börsnedgång, utan ska också ses som en stridskassa att köpa aktier för vid en rekyl, fortsätter Maria Landeborn.</p>
<p><a href="https://t.seenthis.se/19f5d634-ae76-11e7-9c86-0693766a5a35/2?target=https%3A%2F%2Fwww.skandia.se%2Fspara%2Ffa-koll-pa-ditt-sparande%2Ffa-koll-pa-marknaden%2F%3Fcmpid%3Dnt-%3ALeeads%3Ana%3AWM%3APR%3ALink%3AFa_koll_pa_marknaden" style="color:blue;">Få koll på marknaden – läs hela Skandia Placeringsutsikter</a></p>
<p><iframe src="https://www.youtube.com/embed/W_nfjruErn0" frameborder="0" allowfullscreen></iframe></p>
<p><span style="font-size: 16px;">Disclaimer:</span></p>
<p>Tänk på att en investering i finansiella instrument alltid är förknippad med en risk. Historisk avkastning är ingen garanti för framtida avkastning. Det är inte säkert att du får tillbaka hela det insatta kapitalet. Vid produkter med garanti kan du dock aldrig få lägre än det garanterade beloppet. Informationen i denna artikel ska inte i något avseende betraktas som ett råd inför tilltänkta investeringar eller andra transaktioner. Du ansvarar själv fullt ut för dina investeringsbeslut och du bör därför alltid ta del av detaljerad information innan du fattar ditt beslut om en investering. Du kan alltid få råd om placeringar anpassade efter din finansiella situation från en <a style="color: blue;" href="https://www.skandia.se/kontakta-skandia/radgivning/">rådgivare i Skandia</a></p>
<p><img src="https://t.seenthis.se/19f5d634-ae76-11e7-9c86-0693766a5a35/1"></p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Annons</span><span class="author-phone">Texten är inte skriven av tidningens journalister</li></ul>					</footer><!-- .entry-meta -->											</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten MPU (5798303) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5798303/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5798303/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5798303/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="https://www.facebook.com/harrydaposten"><img width="150" height="200" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/10/gillahppafacebook.jpg" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="gillahppafacebook" /></a></div>				</div>
			</section>
			<div id="sponsored">
							</div>

									
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/10/pixbospelaren-om-sasongens-andra-fulltraff-sadana-mal-vi-ska-gora/"><span class="category pixbobloggen sport ">Pixbobloggen </span>Pixbospelaren om säsongens andra fullträff: &#8221;Sådana mål vi ska göra&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/10/kaptenen-efter-forlusten-hem-och-gora-laxan/"><span class="category pixbobloggen sport ">Pixbobloggen </span>Kaptenen efter förlusten: &#8221;Hem och göra läxan&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/10/nyckelspelaren-saknas-mot-linkoping-en-lattare-hjarnskakning/"><span class="category pixbobloggen sport ">Pixbobloggen </span>Nyckelspelaren saknas mot Linköping: &#8221;En lättare hjärnskakning&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/10/joachim-ar-ravlandas-kraftpaket/"><span class="category folk-familj_underavdelning folk-familj hppt-familj ">Rävlanda </span>Joachim är Rävlandas kraftpaket</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/10/vill-locka-fler-till-traffpunkterna-for-aldre/"><span class="category hindas hppt-nyhet-hindas nyheter ">Hindås </span>Vill locka fler till träffpunkterna för äldre</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/10/bar-targas-i-molnlycke-centrum/"><span class="category print ">Mölnlycke </span>Bar tårgas i Mölnlycke centrum</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/10/korde-in-i-vagracke/"><span class="category print ">Allmänt </span>Körde in i vägräcke</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/10/svart-bmv-stulen/"><span class="category print ">Härryda </span>Svart BMV stulen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/10/stal-datorer-fran-foretag-2/"><span class="category print ">Mölnlycke </span>Stal datorer från företag</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/10/sprangd-brevlada-i-landvetter/"><span class="category at-sport ">Landvetter </span>Sprängd brevlåda i Landvetter</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 1 (5514028) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514028/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514028/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514028/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_image_widget-9" class="widget widget_marcos_image_widget"><a href="http://www.harrydaposten.se/kategori/sport/pixbobloggen/"><div class="widget-image-content"><h1>Pixbobloggen</h1><p>Allt om matchen mot Linköping</p></div><img width="150" height="150" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Bloggbyline" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-150x150.jpg 150w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-32x32.jpg 32w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-64x64.jpg 64w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-96x96.jpg 96w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.harrydaposten.se/2017/10/det-brinner-en-eld-i-varje-hjarta/"><div class="widget-image-content"><h1>Det brinner en eld i varje hjärta</h1><p>"När människor tappar respekten för varandra förlorar de möjligheten att se den andres hjärta och själ".</p></div><img width="150" height="150" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/Martina-krönikörejfrilagdFYKRANT-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Martina krönikörejfrilagdFYKRANT" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/Martina-krönikörejfrilagdFYKRANT-150x150.jpg 150w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/Martina-krönikörejfrilagdFYKRANT-300x300.jpg 300w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/Martina-krönikörejfrilagdFYKRANT-50x50.jpg 50w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/Martina-krönikörejfrilagdFYKRANT-32x32.jpg 32w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/Martina-krönikörejfrilagdFYKRANT-64x64.jpg 64w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/Martina-krönikörejfrilagdFYKRANT-96x96.jpg 96w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/Martina-krönikörejfrilagdFYKRANT-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-2" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade">kommenterat</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/10/philip-king-vann-skogsmaran/"><span class="category print ">Allmänt </span>Philip King vann Skogsmaran</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/10/lif-kaptenen-har-gatt-rakt-uppat/"><span class="category print ">Fotboll </span>Lif-kaptenen: "Har gått rakt uppåt"</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/10/tar-over-rodret-i-rada-forsamling/"><span class="category print ">Profilen </span>Tar över rodret i Råda församling</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/10/vaxande-frustration-over-boendesituationen/"><span class="category hindas hppt-nyhet-hindas nyheter ">Hindås </span>Växande frustration över boendesituationen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/10/roald-dahl-i-ny-tappning/"><span class="category print ">Teater </span>Roald Dahl i ny tappning</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 2 (6498590) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498590/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498590/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498590/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 3 (6498591) // created at: Aug 14, 2017 9:10:40 AM -->
<div id="6498591"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|6498591|0|336|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|6498591|0|336|ADTECH;loc=300;alias=" border="0" width="250" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[6498591] = { sizeid: '336', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(6498591);
ADTECH.executeQueue();
</script></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilder (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1647" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-300x225.jpg 300w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-768x576.jpg 768w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-1024x768.jpg 1024w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-643x482.jpg 643w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">AnnaKarin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1701-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1701" /><div class="orbit-caption">AnnaKarin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/06/IMG_6047-e1504854675522-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_6047" /><div class="orbit-caption">Amanda Vorberg</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1406-e1504854637443-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1406" /><div class="orbit-caption">AnnaKarin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_2031-643x482.png" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_2031" /><div class="orbit-caption">AnnaKarin</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = 'f6d8fd';

   (function () {
       if (document.cookie.indexOf('VISITED_3934') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
								
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Härryda-Posten<br />
Badhusgatan 8<br />
435 30 Mölnlycke<br />
Tel. 031-98 50 60<br />
Ansvarig utgivare: William Michelsen
<div id="sidfot"></div>
</div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><p><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta oss &raquo;</a><br />
<a href="http://www.harrydaposten.se/redaktion/">Redaktion &raquo;</a><br />
<a href="http://www.harrydaposten.se/annons/">Annonsavdelning &raquo;</a><br />
<a href="http://www.harrydaposten.se/om-hp/#Cookies">Om upphovsrätt och cookies &raquo;</a><br />
<a href="http://www.harrydaposten.se/om-hp/">Om Härryda-Posten &raquo;</a></p>
</div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Övriga företag inom WM Media:<br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></p>
<div id="sidfot"></div>
</div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hpvit.png" style="padding-top:64px; border:0;"></a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098223',post:'31097',tz:'2',srv:'www.harrydaposten.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098223', '31097' ]);
</script>

<!-- <script src="http://www.harrydaposten.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->