<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.harrydaposten.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Wålinder hjälte när Pixbo slog Warberg | Härryda-Posten</title>
<link rel="pingback" href="http://www.harrydaposten.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-10161418-1', 'harrydaposten.se');
		ga('send', 'pageview');
		
			ga('send', 'event', '', '', {'page': 'http://www.harrydaposten.se/2017/11/walinder-hjalte-nar-pixbo-slog-warberg/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Adam Andersson', {'page': 'http://www.harrydaposten.se/2017/11/walinder-hjalte-nar-pixbo-slog-warberg/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; flöde" href="http://www.harrydaposten.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; kommentarsflöde" href="http://www.harrydaposten.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; Wålinder hjälte när Pixbo slog Warberg kommentarsflöde" href="http://www.harrydaposten.se/2017/11/walinder-hjalte-nar-pixbo-slog-warberg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.harrydaposten.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.harrydaposten.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.harrydaposten.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.harrydaposten.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.harrydaposten.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.harrydaposten.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.harrydaposten.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.harrydaposten.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Frölunda föll igen trots Nybergs mål' href='http://www.harrydaposten.se/2017/11/frolunda-foll-igen-trots-nybergs-mal/' />
<link rel='next' title='Norska talangen efter SSL-debuten: &#8221;Jag kommer och bankar på dörren&#8221;' href='http://www.harrydaposten.se/2017/11/norska-framtidsnamnet-efter-ssl-debuten-jag-kommer-och-bankar-pa-dorren/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.harrydaposten.se/2017/11/walinder-hjalte-nar-pixbo-slog-warberg/" />
<link rel='shortlink' href='http://www.harrydaposten.se/?p=31847' />
<link rel="alternate" type="application/json+oembed" href="http://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrydaposten.se%2F2017%2F11%2Fwalinder-hjalte-nar-pixbo-slog-warberg%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrydaposten.se%2F2017%2F11%2Fwalinder-hjalte-nar-pixbo-slog-warberg%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.harrydaposten.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wålinder hjälte när Pixbo slog Warberg" />
<meta property="og:url" content="http://www.harrydaposten.se/2017/11/walinder-hjalte-nar-pixbo-slog-warberg/" />
<meta property="og:description" content="Pixbo fick slita hårt för att ta sig i genom Warbergs försvar som såg ut att kunna rädda poäng till gästerna – då klev Pixbospelaren Josefin Wålinder fram. Det var 3–3 inför den tredje perioden när…" />
<meta property="article:published_time" content="2017-11-17T20:56:00+00:00" />
<meta property="article:modified_time" content="2017-11-17T20:55:38+00:00" />
<meta property="og:site_name" content="Härryda-Posten" />
<meta property="og:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/d446b7b5a442882507ccb955de4835f1-pv_web.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="681" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/d446b7b5a442882507ccb955de4835f1-pv_web.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style id="custom-css-css">.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/d446b7b5a442882507ccb955de4835f1-pv_web-1024x681.jpg" />
			<meta property="og:title" content="Wålinder hjälte när Pixbo slog Warberg | Härryda-Posten" />
		<meta property="og:description" content="Pixbo fick slita hårt för att ta sig i genom Warbergs försvar som såg ut att kunna rädda poäng till gästerna – då klev Pixbospelaren Josefin Wålinder fram. Det var..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.hllingsj{color:#3a6f7f;}.hppt-nyhet-hallingsjo{color:#3a6f7f;}.hrryda{color:#3a6f7f;}.hppt-nyhet-harryda-ort{color:#3a6f7f;}.harryda-kommun{color:#3a6f7f;}.hppt-nyhet-harryda-komun{color:#3a6f7f;}.hindas{color:#3a6f7f;}.hppt-nyhet-hindas{color:#3a6f7f;}.hppt-nyhet{color:#3a6f7f;}.landvetter{color:#3a6f7f;}.hppt-nyhet-landvetter{color:#3a6f7f;}.molnlycke{color:#3a6f7f;}.hppt-nyhet-molnlycke{color:#3a6f7f;}.rvlanda{color:#3a6f7f;}.hppt-nyhet-ravlanda{color:#3a6f7f;}.sport{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.hppt-sport{color:#974765;}.innebandy{color:#974765;}.hppt-sport-innebandy{color:#974765;}.ovriga{color:#974765;}.badminton{color:#974765;}.bgskytte{color:#974765;}.banracing{color:#974765;}.bodybuilding{color:#974765;}.bordtennis{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.dressyr{color:#974765;}.friidrott{color:#974765;}.hppt-sport-friidrott{color:#974765;}.golf{color:#974765;}.gymkhana{color:#974765;}.gymnastik{color:#974765;}.handboll{color:#974765;}.hppt-sport-handboll{color:#974765;}.hsthoppning{color:#974765;}.hstsport{color:#974765;}.inlinehockey{color:#974765;}.ironman{color:#974765;}.ishockey{color:#974765;}.judo{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.kettlecross{color:#974765;}.klttring{color:#974765;}.konstkning{color:#974765;}.teamkning{color:#974765;}.lpning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.multisport{color:#974765;}.orientering{color:#974765;}.orienteringsskytte{color:#974765;}.pistolskytte{color:#974765;}.ridsport{color:#974765;}.rodd{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidskytte{color:#974765;}.skytte{color:#974765;}.sportskytte{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.wakeboard{color:#974765;}.pixbobloggen{color:#974765;}.debatt{color:#dca148;}.hppt-debatt{color:#dca148;}.kultur{color:#753527;}.hppt-kulturnoje{color:#753527;}.teater{color:#753527;}.folk-familj{color:#97a886;}.folk-familj_underavdelning{color:#97a886;}.hppt-familj{color:#97a886;}.kronikor{color:#97a886;}.hppt-kronikor{color:#97a886;}.profilen{color:#97a886;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Härryda-Posten sparar viss data för att ge dig en bättre upplevelse. Genom att använda Härryda-Postens tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.partilletidning.se/om-pt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


</head>
<body class="single single-post postid-31847 single-format-gallery group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>18 november, 2017</li><li>Grattis Lillemor, Moa!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.harrydaposten.se/annons/">Annons</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.harrydaposten.se/redaktion/">Redaktion</a></li><li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.harrydaposten.se/om-hp/">Om HP</a></li><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta HP</a></li><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-12710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12710"><a href="http://www.harrydaposten.se/harryda-posten-som-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
						<img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/25">
					<img src="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
							<img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-12" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12"><a href="http://www.harrydaposten.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-11748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11748"><a href="http://www.harrydaposten.se/kategori/nyheter/harryda-kommun/">Härryda kommun</a></li>	<li id="menu-item-11593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11593"><a href="http://www.harrydaposten.se/kategori/nyheter/molnlycke/">Mölnlycke</a></li>	<li id="menu-item-11594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11594"><a href="http://www.harrydaposten.se/kategori/nyheter/landvetter/">Landvetter</a></li>	<li id="menu-item-11595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11595"><a href="http://www.harrydaposten.se/kategori/nyheter/hrryda/">Härryda</a></li>	<li id="menu-item-11749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11749"><a href="http://www.harrydaposten.se/kategori/nyheter/hindas/">Hindås</a></li>	<li id="menu-item-11597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11597"><a href="http://www.harrydaposten.se/kategori/nyheter/rvlanda/">Rävlanda</a></li>	<li id="menu-item-11598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11598"><a href="http://www.harrydaposten.se/kategori/nyheter/hllingsj/">Hällingsjö</a></li></ul>
</li><li id="menu-item-18" class="sport menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-18"><a href="http://www.harrydaposten.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-8878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8878"><a href="http://www.harrydaposten.se/kategori/sport/fotboll/">Fotboll</a></li>	<li id="menu-item-8879" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-8879"><a href="http://www.harrydaposten.se/kategori/sport/innebandy/">Innebandy</a></li>	<li id="menu-item-8880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8880"><a href="http://www.harrydaposten.se/kategori/sport/ovriga/">Övriga</a></li>	<li id="menu-item-29725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29725"><a href="http://www.harrydaposten.se/kategori/sport/pixbobloggen/">Pixbobloggen</a></li></ul>
</li><li id="menu-item-16" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.harrydaposten.se/kategori/kultur/">Kultur</a></li><li id="menu-item-11689" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11689"><a href="http://www.harrydaposten.se/kategori/folk-familj/">Folk &#038; Familj</a>
<ul class="sub-menu">
	<li id="menu-item-11690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11690"><a href="http://www.harrydaposten.se/kategori/folk-familj/folk-familj_underavdelning/">Folk &#038; Familj</a></li>	<li id="menu-item-11691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11691"><a href="http://www.harrydaposten.se/kategori/folk-familj/profilen/">Profilen</a></li>	<li id="menu-item-26591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26591"><a href="http://www.harrydaposten.se/kategori/folk-familj/kronikor/">Krönikor</a></li></ul>
</li><li id="menu-item-107" class="extra menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-has-children menu-item-107"><a href="http://www.harrydaposten.se/lasarbild/">Bilder</a>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-8885"><a href="http://www.harrydaposten.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.harrydaposten.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-85" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://www.harrydaposten.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-8530" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8530"><a href="http://www.harrydaposten.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-8531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8531"><a href="http://www.harrydaposten.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.harrydaposten.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-119" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.harrydaposten.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-69" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://pdfire.se/latest/25">eHP</a></li><li id="menu-item-70" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="#sidfot">Kontakta HP</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.harrydaposten.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-10" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Helsida 1x1 (5514032) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514032/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514032/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514032/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Mobil 1 (5514029) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514029/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514029/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514029/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Panorama 1 (5514031) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514031/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514031/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514031/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-31847" class="post-31847 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-print category-hppt-sport category-hppt-sport-innebandy post_format-post-format-gallery">
									
	<figure><div class="slideshow-wrapper"><div class="preloader"></div><ul data-orbit data-options="animation:horizontal-slide; bullets:false; navigation_arrows: true; timer: false; slide_number: true; slide_number_text: av; swipe: false; captionAnimation: none;"><li><img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/d446b7b5a442882507ccb955de4835f1-pv_web-643x428.jpg"><div class="orbit-caption">Bilder: Adam Andersson
<br />Josefin Wålinder gjorde 4–3-målet som ledde fram till att Pixbo besegrade Warberg.</div></li><li><img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/f94e64b6d24749002897c5e714754fc3-pv_web-643x428.jpg"><div class="orbit-caption">Laura Manninen nätade också mot Warberg och blickar snart fram emot ett mästerskap mot sina klubblagskamrater.</div></li></ul></div></figure>
	<header class="entry-header">
		<h1 class="entry-title">Wålinder hjälte när Pixbo slog Warberg</h1>

		<div class="entry-meta">
			<!-- 31847--><!-- 31847--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/walinder-hjalte-nar-pixbo-slog-warberg/" rel="bookmark"><time class="entry-date published" datetime="17 november, 2017">Publicerad: 17 november, 2017 kl 21:56</time></a> <a href="http://www.harrydaposten.se/2017/11/walinder-hjalte-nar-pixbo-slog-warberg/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.harrydaposten.se/kategori/sport/innebandy/"><span class="category hppt-sport-innebandy innebandy sport ">Innebandy </span></a>				<div class="article-banner">

						<div class="textwidget"></div>
		
		</div>
		<p><strong>Pixbo fick slita hårt för att ta sig i genom Warbergs försvar som såg ut att kunna rädda poäng till gästerna – då klev Pixbospelaren Josefin Wålinder fram.<br />
</strong></p><div class="small-article-banner show-for-small">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Mobil 2 (5514030) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514030/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514030/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514030/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</div><p>
<p>Det var 3–3 inför den tredje perioden när serieledarna Pixbo tog emot tabelltiorna Warberg. Slutperioden skulle handla om hemmalagets hårda kamp mot att ta sig i genom gästernas försvar.</p>
<p>– Jag tycker vi får upp mer energi inför tredje perioden och sätter lite mer fart på bollen och då klarar vi att luckra upp lite trots att de är väldigt tajta, säger Pixbospelaren Josefin Wålinder.</p>
<p>Och det var också Wålinder som till slut skulle få hål på gästernas försvarsmur när lite mer än halva den tredje perioden spelats. Lisa Andebratt hittade in med bollen till Wålinder som stod centralt och vispade in 4–3.</p>
<p>– Vi fick mycket energi efter målet och kunde bara bomba på och fortsätta köra, säger Josefin Wålinder.</p>
<p>Det dröjde inte ens minuten efter 4–3-målet innan Pixbo kunde punktera matchen och fastställa slutresultatet efter ett riktigt klapp-klapp-spel som slutade med att Linda Andersson rundade Warbergmålvakten och lade in bollen i öppet mål.</p>
<p>Det var annars en match där hemmalagets insats inte direkt kan klassas som säsongens bästa. Pixbo gick i från den första perioden i underläge och hade svårt att få något riktigt flyt i sitt spel.</p>
<p>– Vi var trögstartade och det brukar vara så på fredagsmatcherna. Det var inte vår bästa insats. Det känns slarvigt, vi sätter inte försvarsspelet och vi går inte in i närkamperna. Vi ville egentligen höja allting efter den första perioden, säger Josefin Wålinder.</p>
<p>Pixbo fick sedan en smakstart på mittakten med ett kvitteringsmål till 1–1 genom sin finska landslagsback Laura Manninen.</p>
<p>– Vi får frislag och jag sa bara till Lisa (Andebratt) att jag ska båga och jag sköt och den gick in. Det var jättekul att få göra mål, säger Laura Manninen.</p>
<p>Warberg fortsatte ändå vara effektiva på de få målchanser man hade och var sedan skickliga på att hålla Pixbo på utsidan i sitt försvarsspel. Gästerna gjorde också 1–2 innan Isabell Krantz kvitterade till 2–2 och Warberg hann även ta ledningen med 2–3, men Stephanie Boberg såg till att ställningen ändå var 3–3 inför den tredje perioden med ett direktskott i powerplay.</p>
<p>Trots att Pixbo sedan fick slita för att för första gången i matchen ta ledningen i den tredje perioden kände man aldrig någon stress från hemmalagets sida. I alla fall inte Laura Manninen.</p>
<p>– Nej, jag kände aldrig någon oro eller panik. Jag kände att vi skulle ta det i alla fall. Vi hade bollen 80-90 procent av matchen känns det som och då vet man att det kommer, säger Pixbos finska landslagsback som efter lagets match på söndag beger sig till Dubai på landslagsläger för att sedan ansluta till Bratislava och spela VM. Framför allt mot ett gäng lagkompisar från Pixbo.</p>
<p>– Jag hoppas såklart att jag kommer hem med en guldmedalj. Det är faktiskt en ganska jobbig situation att man ska få möta sina lagkamrater, men man får köpa det och jag spelar i Finland och kommer att ge allt, säger Laura Manninen.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Adam Andersson</span><span class="author-phone">031-98 50 67<span class="author-mail"><a href="mailto:adam@harrydaposten.se">adam@harrydaposten.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					<dd class="active"><a href="#comment-panel">Kommentera</a></dd>
					    	<dd class=""><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
				<div class="content active" id="comment-panel">
			<div class="comments-area">
				
													<p>Du måste ha ett konto och vara inloggad för att kommentera.</p>
					<hr>
					<div id="login-register-password">

	
	<dl class="tabs" data-tab>
		<dd class="active"><a href="#tab1_login">Logga in</a></dd>
		<dd><a href="#tab2_login">Registrera dig</a></dd>
		<dd><a href="#tab3_login">Glömt lösenord?</a></dd>
	</dl>
	<div class="tabs-content">
		<div id="tab1_login" class="content active">
			<h3>Logga in</h3>
			
			
			<form method="post" action="http://www.harrydaposten.se/wp-login.php" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input type="text" name="log" value="" size="20" id="user_login" tabindex="11" />
				</div>
				<div class="password">
					<label for="user_pass">Lösenord: </label>
					<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" />
				</div>
				<div class="login_fields">
					<div class="rememberme">
						<label for="rememberme">
							<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" /> Kom ihåg mig
						</label>
					</div>
										<input type="submit" name="user-submit" value="Logga in" tabindex="14" class="user-submit" />
					<input type="hidden" name="redirect_to" value="/2017/11/walinder-hjalte-nar-pixbo-slog-warberg/#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<p class="right" style="clear:both;">Obs. Popup-fönster</p>
				</div>
			</form>
		</div>
		<div id="tab2_login" class="content">
			<h3>Registrera dig</h3>
			<p>Lämna korrekta uppgifter. Kommentarer med oriktiga uppgifter godkänns inte.</p>
			<form method="post" id="user-creation" action="#" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input required type="text" name="user_login" value="" size="20" id="user_login" tabindex="101" />
				</div>
				<div class="email">
					<label for="user_email">E-post: </label>
					<input required type="email" name="user_email" value="" size="25" id="user_email" tabindex="102" />
				</div>
				<div class="password">
					<label for="password">Lösenord: </label>
					<input required type="password" name="password" value="" size="25" id="password" tabindex="103" />
				</div>
				<div class="first_name">
					<label for="first_name">Förnamn: </label>
					<input required type="text" name="first_name" value="" size="25" id="first_name" tabindex="104" />
				</div>
				<div class="last_name">
					<label for="last_name">Efternamn: </label>
					<input required type="text" name="last_name" value="" size="25" id="last_name" tabindex="105" />
				</div>
				<div class="signatur">
					<label for="display_name">Ditt namn eller signatur (visas vid inlägget): </label>
					<input required type="text" name="display_name" value="" size="25" id="display_name" tabindex="106" />
				</div>
				<div class="phone">
					<label for="phone">Telefon: </label>
					<input required type="number" name="phone" value="" size="25" id="phone" tabindex="107" />
				</div>
				<div class="approve">
					<label for="approve">Kommentarsregler: </label>
					<input required type="checkbox" name="approve" value="" size="25" id="approve" tabindex="108" />
					Genom att skapa ett användarkonto så godkänner <a href="/kommentarsregler" target="_blank">jag också reglerna för kommentering.</a> <br/>
				</div>
				<div>
					<strong>Obs. Enligt lag har du ett personligt juridiskt ansvar för det du skriver.</strong>
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Skapa konto" class="user-submit" tabindex="103" />
										<input type="hidden" name="redirect_to" value="/2017/11/walinder-hjalte-nar-pixbo-slog-warberg/?register=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="7ee7007a2f" /><input type="hidden" name="_wp_http_referer" value="/2017/11/walinder-hjalte-nar-pixbo-slog-warberg/" />				</div>
				<div id="submiterror" class="label alert" style="display:none;"></div>
			</form>
		</div>
		<div id="tab3_login" class="content">
			<h3>Glömt lösenordet?</h3>
			<p>Skriv in ditt användarnamn eller e-post för att få tillbaka det</p>
			<form method="post" action="http://www.harrydaposten.se/wp-login.php?action=lostpassword" class="wp-user-form">
				<div class="username">
					<label for="user_login" class="hide">Username or Email: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1001" />
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Återställ lösenord" class="user-submit" tabindex="1002" />
										<input type="hidden" name="redirect_to" value="/2017/11/walinder-hjalte-nar-pixbo-slog-warberg/?reset=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>
	</div>

	
</div>
								<div class="clear"></div>
			</div><!-- .comments-area -->
		</div><!-- .content -->
		  			      	<div class="content " id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.harrydaposten.se/2017/11/walinder-hjalte-nar-pixbo-slog-warberg/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.harrydaposten.se/2017/11/walinder-hjalte-nar-pixbo-slog-warberg/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten MPU (5798303) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5798303/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5798303/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5798303/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="https://www.facebook.com/harrydaposten"><img width="150" height="200" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/10/gillahppafacebook.jpg" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="gillahppafacebook" /></a></div>				</div>
			</section>
<div id="nativendo-mainfeed"></div>

			<!-- <div id="sponsored">
						</div>-->

													<section class="bottom-articles">
											<article id="post-31845" class="post-31845 post type-post status-publish format-standard hentry category-hppt category-print category-hppt-sport category-hppt-sport-ovriga">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/frolunda-foll-igen-trots-nybergs-mal/" rel="bookmark">Frölunda föll igen trots Nybergs mål</a></h1>

									<div class="entry-meta">
										<!-- 31845--><!-- 31845--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/frolunda-foll-igen-trots-nybergs-mal/" rel="bookmark"><time class="entry-date published" datetime="17 november, 2017">Publicerad: 17 november, 2017 kl 16:30</time></a> <a href="http://www.harrydaposten.se/2017/11/frolunda-foll-igen-trots-nybergs-mal/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/frolunda-foll-igen-trots-nybergs-mal/" rel="bookmark"><span class="category hppt-sport-ovriga ">Ishockey </span><p>Härryda HC-fostrade John Nyberg gjorde sitt andra mål för säsongen under gårdagskvällen. Hans SHL-lag Frölunda gästade Luleå och låg under med 3–1 när det var dags för Nyberg att hitta&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-31843" class="post-31843 post type-post status-publish format-standard hentry category-hppt category-print category-hppt-sport category-hppt-sport-ovriga">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/lindblad-34a-i-gallivare/" rel="bookmark">Lindblad 34:a i Gällivare</a></h1>

									<div class="entry-meta">
										<!-- 31843--><!-- 31843--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/lindblad-34a-i-gallivare/" rel="bookmark"><time class="entry-date published" datetime="17 november, 2017">Publicerad: 17 november, 2017 kl 16:18</time></a> <a href="http://www.harrydaposten.se/2017/11/lindblad-34a-i-gallivare/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/lindblad-34a-i-gallivare/" rel="bookmark"><span class="category hppt-sport-ovriga ">Skidor </span><p>Skidpremiären i Gällivare är i gång. Under fredagen kördes tävlingshelgens första lopp och för herrarnas del rörde det som om 10 kilometer fristil. På startlinjen fanns Landvettersonen Anton Lindblad som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-31711" class="post-31711 post type-post status-publish format-standard hentry category-hppt category-print category-hppt-sport category-hppt-sport-ovriga">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/harryda-hc-tog-andra-segern/" rel="bookmark">Härryda HC tog andra segern</a></h1>

									<div class="entry-meta">
										<!-- 31711--><!-- 31711--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/harryda-hc-tog-andra-segern/" rel="bookmark"><time class="entry-date published" datetime="14 november, 2017">Publicerad: 14 november, 2017 kl 09:11</time></a> <a href="http://www.harrydaposten.se/2017/11/harryda-hc-tog-andra-segern/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/harryda-hc-tog-andra-segern/" rel="bookmark"><span class="category hppt-sport-ovriga ">Ishockey </span><p>Säsongens andra trepoängare är inkasserad för Härryda HC och den kom dessutom på bortaplan. Det var under fredagskvällen som laget gästade Munkedals BK och det skulle sluta på bästa sätt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-31707" class="post-31707 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-ovriga category-print">

														<figure><a href="http://www.harrydaposten.se/2017/11/overtygande-sasongsstart-for-lindblad/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/cfbd1f4a143350e1df3aa86668b722e8-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: Privat
Anton Lindblad." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/overtygande-sasongsstart-for-lindblad/" rel="bookmark">Övertygande säsongsstart för Lindblad</a></h1>

									<div class="entry-meta">
										<!-- 31707--><!-- 31707--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/overtygande-sasongsstart-for-lindblad/" rel="bookmark"><time class="entry-date published" datetime="13 november, 2017">Publicerad: 13 november, 2017 kl 17:31</time></a> <a href="http://www.harrydaposten.se/2017/11/overtygande-sasongsstart-for-lindblad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/overtygande-sasongsstart-for-lindblad/" rel="bookmark"><span class="category print ">Skidor </span><p>Starkt distanslopp och tillbaka i gammal sprintform – Anton Lindblad fick en skön start på skidsäsongen i Bruksvallarna. Säsongen är i gång för Anton Lindblad. Landvettersonen inledde med både distanslopp&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-31703" class="post-31703 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-ovriga category-print">

														<figure><a href="http://www.harrydaposten.se/2017/11/drommen-uppnadd-rasmus-bergstrom-vann-em-guld/" rel="bookmark"><img width="475" height="316" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/65c0fc9766154e9c916581c7708774ff-pv_web.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivbild: Adam Andersson
Vinnare. Rasmus Bergström är Europas bästa i kyokushin karate efter att ha vunnit mästerskapsguldet i Polen." srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/65c0fc9766154e9c916581c7708774ff-pv_web-300x200.jpg 300w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/65c0fc9766154e9c916581c7708774ff-pv_web-75x50.jpg 75w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/65c0fc9766154e9c916581c7708774ff-pv_web-301x200.jpg 301w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/65c0fc9766154e9c916581c7708774ff-pv_web.jpg 475w" sizes="(max-width: 475px) 100vw, 475px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/drommen-uppnadd-rasmus-bergstrom-vann-em-guld/" rel="bookmark">Drömmen uppnådd – Rasmus Bergström vann EM-guld</a></h1>

									<div class="entry-meta">
										<!-- 31703--><!-- 31703--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/drommen-uppnadd-rasmus-bergstrom-vann-em-guld/" rel="bookmark"><time class="entry-date published" datetime="13 november, 2017">Publicerad: 13 november, 2017 kl 13:33</time></a> <a href="http://www.harrydaposten.se/2017/11/drommen-uppnadd-rasmus-bergstrom-vann-em-guld/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/drommen-uppnadd-rasmus-bergstrom-vann-em-guld/" rel="bookmark"><span class="category print ">Karate </span><p>Karriärens sista U22-EM – då tog Landvetters karatestjärna chansen. Rasmus Bergström vann efter fyra tuffa matcher EM-guld i Polen. Dessutom skrev 22-åringen svensk karatehistoria i mästerskapet. Förra försöket blev det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-31700" class="post-31700 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-ovriga category-print">

														<figure><a href="http://www.harrydaposten.se/2017/11/kamarks-bragd-tog-vm-silver/" rel="bookmark"><img width="643" height="480" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/b29562237bb23871d0c0443be6cb8f31-pv_web-643x480.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: Svenska cykelförbundet
VM-silver. Nadine Kåmark slutade på en andraplats i världsmästerskapen i cykeltrial." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/kamarks-bragd-tog-vm-silver/" rel="bookmark">Kåmarks bragd – tog VM-silver</a></h1>

									<div class="entry-meta">
										<!-- 31700--><!-- 31700--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/kamarks-bragd-tog-vm-silver/" rel="bookmark"><time class="entry-date published" datetime="13 november, 2017">Publicerad: 13 november, 2017 kl 10:18</time></a> <a href="http://www.harrydaposten.se/2017/11/kamarks-bragd-tog-vm-silver/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/kamarks-bragd-tog-vm-silver/" rel="bookmark"><span class="category print ">Cykeltrial </span><p>Succésäsongen fick bästa tänkbara slut för 24-åringen från Rävlanda HCK – Nadine Kåmark stod för en makalös prestation under VM i Kina och fick vända hem med ett mästerskapssilver. Nadine&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-31678" class="post-31678 post type-post status-publish format-standard hentry category-hppt category-print category-hppt-sport category-hppt-sport-ovriga">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/harryda-hc-foll-med-uddamalet/" rel="bookmark">Härryda HC föll med uddamålet</a></h1>

									<div class="entry-meta">
										<!-- 31678--><!-- 31678--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/harryda-hc-foll-med-uddamalet/" rel="bookmark"><time class="entry-date published" datetime="9 november, 2017">Publicerad: 9 november, 2017 kl 11:07</time></a> <a href="http://www.harrydaposten.se/2017/11/harryda-hc-foll-med-uddamalet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/harryda-hc-foll-med-uddamalet/" rel="bookmark"><span class="category hppt-sport-ovriga ">Ishockey </span><p>Härryda HC var inte långt i från att knipa poäng för andra gången den här säsongen när laget under onsdagskvällen gästades av tabelltreorna Rönnängs IK. Det var gästerna som fick&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-31628" class="post-31628 post type-post status-publish format-standard hentry category-hppt category-print category-hppt-sport category-hppt-sport-fotboll">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/molnlycke-i-brygga-efter-forsta-kvalmatchen/" rel="bookmark">Mölnlycke i brygga efter första kvalmatchen</a></h1>

									<div class="entry-meta">
										<!-- 31628--><!-- 31628--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/molnlycke-i-brygga-efter-forsta-kvalmatchen/" rel="bookmark"><time class="entry-date published" datetime="8 november, 2017">Publicerad: 8 november, 2017 kl 10:25</time></a> <a href="http://www.harrydaposten.se/2017/11/molnlycke-i-brygga-efter-forsta-kvalmatchen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/molnlycke-i-brygga-efter-forsta-kvalmatchen/" rel="bookmark"><span class="category fotboll hppt-sport-fotboll sport ">Fotboll </span><p>Mölnlycke IF:s kval mot division 3 har startat, men Mif fick inte riktigt den start man hoppats på när man inledde på bortaplan mot Hönö/Björkö/Hjuviks. Det är dubbla möten mot&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-31622" class="post-31622 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-print category-hppt-sport category-hppt-sport-ovriga">

														<figure><a href="http://www.harrydaposten.se/2017/11/lind-prisnominerad-efter-starka-sasongen/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/fe612c1d6040cbc43463a982a84c47b0-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivbild: Kristoffer Stiller
William Lind." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/lind-prisnominerad-efter-starka-sasongen/" rel="bookmark">Lind prisnominerad efter starka säsongen</a></h1>

									<div class="entry-meta">
										<!-- 31622--><!-- 31622--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/lind-prisnominerad-efter-starka-sasongen/" rel="bookmark"><time class="entry-date published" datetime="7 november, 2017">Publicerad: 7 november, 2017 kl 16:17</time></a> <a href="http://www.harrydaposten.se/2017/11/lind-prisnominerad-efter-starka-sasongen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/lind-prisnominerad-efter-starka-sasongen/" rel="bookmark"><span class="category hppt-sport-ovriga ">Orientering </span><p>Första herrmedaljen på ett VM på 13 år och tvåa på Världscupen – då slåss William Lind om dubbla priser på orienteringsgalan. Härrydaorienteraren William Lind har haft en alldeles strålande&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-31619" class="post-31619 post type-post status-publish format-standard has-post-thumbnail hentry category-innebandy">

														<figure><a href="http://www.harrydaposten.se/2017/11/ostholm-om-segern-i-eft-svarsummerat/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/91a26679aa0e1af16be65a4d21f99638-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: Adam Andersson
Blandade känslor. Martin Östholm fick vinna EFT med det svenska herrlandslaget, men hade ändå detaljer som han vill förbättra." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/ostholm-om-segern-i-eft-svarsummerat/" rel="bookmark">Östholm om segern i EFT: &#8221;Svårsummerat&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 31619--><!-- 31619--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/ostholm-om-segern-i-eft-svarsummerat/" rel="bookmark"><time class="updated" datetime="15:02">Uppdaterad: 07 november, 2017 kl 15:02</time></a> <a href="http://www.harrydaposten.se/2017/11/ostholm-om-segern-i-eft-svarsummerat/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/ostholm-om-segern-i-eft-svarsummerat/" rel="bookmark"><span class="category innebandy sport ">Innebandy </span><p>Martin Östholm var delaktig i den svenska segern i Euro Floorball Tour i Schweiz – men Pixbobacken menar ändå att det finns mer att hämta från både laget och sig&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-31611" class="post-31611 post type-post status-publish format-gallery has-post-thumbnail hentry category-innebandy post_format-post-format-gallery">

														<figure><a href="http://www.harrydaposten.se/2017/11/bobergs-landslagssucce-uttagen-i-allstarlaget/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/40fa8627cfc53db5c18b228b1208508a-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bilder: Adam Andersson
Succéhelg. Stephanie Boberg visade sig från sin bästa sida i det sista landslagsuppdraget innan VM-truppen presenteras." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/bobergs-landslagssucce-uttagen-i-allstarlaget/" rel="bookmark">Bobergs landslagssuccé – uttagen i allstarlaget</a></h1>

									<div class="entry-meta">
										<!-- 31611--><!-- 31611--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/bobergs-landslagssucce-uttagen-i-allstarlaget/" rel="bookmark"><time class="updated" datetime="15:06">Uppdaterad: 07 november, 2017 kl 15:06</time></a> <a href="http://www.harrydaposten.se/2017/11/bobergs-landslagssucce-uttagen-i-allstarlaget/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/bobergs-landslagssucce-uttagen-i-allstarlaget/" rel="bookmark"><span class="category innebandy sport ">Innebandy </span><p>Hon har haft målshow under säsongsinledningen med Pixbo Wallenstam – i helgen gjorde Stephanie Boberg likadant i landslaget. Pixbobacken blev inte minst fyramålsskytt mot Tjeckien med stora delar av sin&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-31608" class="post-31608 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-print category-hppt-sport category-hppt-sport-ovriga">

														<figure><a href="http://www.harrydaposten.se/2017/11/lindblad-trea-i-tuffa-loppet-nu-vantar-skidpremiaren/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/891a1974ebbb9668afbc8a2778fafb73-pv_web-e1510213427993-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: Privat
Tävlingsdags. Anton Lindblads säsong börjar i Bruksvallarna till helgen." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/lindblad-trea-i-tuffa-loppet-nu-vantar-skidpremiaren/" rel="bookmark">Lindblad trea i tuffa loppet – nu väntar skidpremiären</a></h1>

									<div class="entry-meta">
										<!-- 31608--><!-- 31608--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/lindblad-trea-i-tuffa-loppet-nu-vantar-skidpremiaren/" rel="bookmark"><time class="entry-date published" datetime="7 november, 2017">Publicerad: 7 november, 2017 kl 13:25</time></a> <a href="http://www.harrydaposten.se/2017/11/lindblad-trea-i-tuffa-loppet-nu-vantar-skidpremiaren/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/lindblad-trea-i-tuffa-loppet-nu-vantar-skidpremiaren/" rel="bookmark"><span class="category hppt-sport-ovriga ">Skidor </span><p>Anton Lindblad slutade på en tredjeplats i Åre XCO – nu återstår bara dagar till Landvettersonen kliver in i skidsäsongen. Förra säsongen kantades av sjukdomar och blev inte alls vad&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-31587" class="post-31587 post type-post status-publish format-standard hentry category-hppt category-print category-hppt-sport category-hppt-sport-ovriga">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/holmberg-ar-och-blir-tufft-forstaar/" rel="bookmark">Holmberg: &#8221;Är och blir tufft förstaår&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 31587--><!-- 31587--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/holmberg-ar-och-blir-tufft-forstaar/" rel="bookmark"><time class="entry-date published" datetime="6 november, 2017">Publicerad: 6 november, 2017 kl 16:06</time></a> <a href="http://www.harrydaposten.se/2017/11/holmberg-ar-och-blir-tufft-forstaar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/holmberg-ar-och-blir-tufft-forstaar/" rel="bookmark"><span class="category hppt-sport-ovriga ">Ishockey </span><p>Inför säsongen tog Härryda HC beslutet att göra J20-laget till ett seniorlag – då försvann fem spelare precis innan seriestarten och inledningen på hösten har blivit utmanande. Det var efter&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-31584" class="post-31584 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-print category-hppt-sport category-hppt-sport-ovriga">

														<figure><a href="http://www.harrydaposten.se/2017/11/wallstrom-knep-silvret-i-varldscupen/" rel="bookmark"><img width="490" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/f41271a6cfd76193e85e095bc693f3e7-pv_web-490x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Silverpeng. Frida Wallström slutade som tvåa i den totala Världscupen den här säsongen." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/wallstrom-knep-silvret-i-varldscupen/" rel="bookmark">Wallström knep silvret i Världscupen</a></h1>

									<div class="entry-meta">
										<!-- 31584--><!-- 31584--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/wallstrom-knep-silvret-i-varldscupen/" rel="bookmark"><time class="entry-date published" datetime="6 november, 2017">Publicerad: 6 november, 2017 kl 15:05</time></a> <a href="http://www.harrydaposten.se/2017/11/wallstrom-knep-silvret-i-varldscupen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/wallstrom-knep-silvret-i-varldscupen/" rel="bookmark"><span class="category hppt-sport-ovriga ">Orienteringsskytte </span><p>En stark avslutning i Danmark och lite, som hon själv säger, &#8221;stolpe in&#8221; – då knep Frida Wallström andraplatsen i den totala Världscupen. Känslan inför den sista Världscupshelgen den här&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-31562" class="post-31562 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-print category-hppt-sport category-hppt-sport-ovriga">

														<figure><a href="http://www.harrydaposten.se/2017/11/satsar-mot-toppen-vill-gora-mig-ett-namn/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/833dff0ed2010a951994dfcc6acf8839-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: Adam Andersson
Toppen. Tobias Skönéus har fått en rivstart på sin armbrytarkarriär och fortsätter att sikta högt." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/satsar-mot-toppen-vill-gora-mig-ett-namn/" rel="bookmark">Satsar mot toppen: &#8221;Vill göra mig ett namn&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 31562--><!-- 31562--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/satsar-mot-toppen-vill-gora-mig-ett-namn/" rel="bookmark"><time class="entry-date published" datetime="1 november, 2017">Publicerad: 1 november, 2017 kl 13:46</time></a> <a href="http://www.harrydaposten.se/2017/11/satsar-mot-toppen-vill-gora-mig-ett-namn/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/satsar-mot-toppen-vill-gora-mig-ett-namn/" rel="bookmark"><span class="category hppt-sport-ovriga ">Armbrytning </span><p>Hittade sporten av en slump – nu tillhör Tobias Skönéus eliten i armbrytning och 22-åringen är långt i från klar. – Jag kommer aldrig att sluta bryta arm, säger Skönéus&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-31564" class="post-31564 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-print category-hppt-sport category-hppt-sport-ovriga post_format-post-format-gallery">

														<figure><a href="http://www.harrydaposten.se/2017/11/efter-succen-i-kroatien-nu-gar-bergstrom-for-em-medalj/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/8a57f4674c4c71ef723daee7b7ad4a61-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bilder: Adam Andersson
Uppladdning. Rasmus Bergström (till höger) tränar tillsammans med klubbkamraten Hampus Strömer inför U22-EM i Polen den 10 november." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/efter-succen-i-kroatien-nu-gar-bergstrom-for-em-medalj/" rel="bookmark">Efter succén i Kroatien – nu går Bergström för EM-medalj</a></h1>

									<div class="entry-meta">
										<!-- 31564--><!-- 31564--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/efter-succen-i-kroatien-nu-gar-bergstrom-for-em-medalj/" rel="bookmark"><time class="updated" datetime="13:46">Uppdaterad: 01 november, 2017 kl 13:46</time></a> <a href="http://www.harrydaposten.se/2017/11/efter-succen-i-kroatien-nu-gar-bergstrom-for-em-medalj/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/efter-succen-i-kroatien-nu-gar-bergstrom-for-em-medalj/" rel="bookmark"><span class="category hppt-sport-ovriga ">Karate </span><p>Han har flera år bakom sig i seniorlandslaget trots sin ringa ålder – nu gör Rasmus Bergström karriärens sista U22-EM och Landvettersonen åker dit med hög målsättning. Det är måndagseftermiddag&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-31467" class="post-31467 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-print category-hppt-sport category-hppt-sport-ovriga">

														<figure><a href="http://www.harrydaposten.se/2017/10/blidh-malskytt-nar-providence-vann/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/10/352ed5f3c1e0c778fc499aab559861f5-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: Adam Andersson
Anton Blidh har fått i gång sitt målskytte." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/10/blidh-malskytt-nar-providence-vann/" rel="bookmark">Blidh målskytt när Providence vann</a></h1>

									<div class="entry-meta">
										<!-- 31467--><!-- 31467--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/10/blidh-malskytt-nar-providence-vann/" rel="bookmark"><time class="entry-date published" datetime="30 oktober, 2017">Publicerad: 30 oktober, 2017 kl 08:14</time></a> <a href="http://www.harrydaposten.se/2017/10/blidh-malskytt-nar-providence-vann/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/10/blidh-malskytt-nar-providence-vann/" rel="bookmark"><span class="category hppt-sport-ovriga ">Ishockey </span><p>Anton Blidhs första AHL-mål den här säsongen kom under förra veckan när 22-åringen från Mölnlycke blev tvåmålsskytt mot Laval Rocket (Montreal Canadiens farmarlag). Nu har han slagit till igen. Det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-31387" class="post-31387 post type-post status-publish format-standard hentry category-hppt category-print category-hppt-sport category-hppt-sport-ovriga">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/10/harrydafostrade-shl-backen-riskerar-avstangning/" rel="bookmark">Härrydafostrade SHL-backen riskerar avstängning</a></h1>

									<div class="entry-meta">
										<!-- 31387--><!-- 31387--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/10/harrydafostrade-shl-backen-riskerar-avstangning/" rel="bookmark"><time class="entry-date published" datetime="25 oktober, 2017">Publicerad: 25 oktober, 2017 kl 10:52</time></a> <a href="http://www.harrydaposten.se/2017/10/harrydafostrade-shl-backen-riskerar-avstangning/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/10/harrydafostrade-shl-backen-riskerar-avstangning/" rel="bookmark"><span class="category hppt-sport-ovriga ">Ishockey </span><p>Det var i tisdagskvällens SHL-omgång som situationen mellan Malmö Redhawks Robin Alvarez och den Härrydafostrade HV71-spelaren Christoffer Persson inträffade. Efter en situation framför HV-målet föll Alvarez till isen och kort&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-31351" class="post-31351 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-print category-hppt-sport category-hppt-sport-ovriga post_format-post-format-gallery">

														<figure><a href="http://www.harrydaposten.se/2017/10/framgangsrika-gymnastikgrabbar-i-hindas/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/10/c1974d9718552d3ee5d7378f4e208cc4-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bilder: Adam Andersson
Wilhelm Nordlund, Elliot Burvall, Valter Sjolid, Jesper Solgård, Oliver Hällerö, Alexander Bogfors, Viggo Ehrencrona och Liam Nordlund är Hindås GF:s framstående gymnaster." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/10/framgangsrika-gymnastikgrabbar-i-hindas/" rel="bookmark">Framgångsrika gymnastikgrabbar i Hindås</a></h1>

									<div class="entry-meta">
										<!-- 31351--><!-- 31351--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/10/framgangsrika-gymnastikgrabbar-i-hindas/" rel="bookmark"><time class="entry-date published" datetime="25 oktober, 2017">Publicerad: 25 oktober, 2017 kl 10:07</time></a> <a href="http://www.harrydaposten.se/2017/10/framgangsrika-gymnastikgrabbar-i-hindas/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/10/framgangsrika-gymnastikgrabbar-i-hindas/" rel="bookmark"><span class="category hppt-sport-ovriga ">Gymnastik </span><p>För tre år sedan startade den välmeriterade gymnastiktränaren Jan Gustafsson Hindås Gymnastikförening – nu skördar ett gäng unga Hindåskillar framgångar inom manlig artistisk gymnastik. Det är måndagkväll i gymnastikhallen i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/11/norska-framtidsnamnet-efter-ssl-debuten-jag-kommer-och-bankar-pa-dorren/"><span class="category pixbobloggen sport ">Pixbobloggen </span>Norska talangen efter SSL-debuten: &#8221;Jag kommer och bankar på dörren&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/11/walinder-hjalte-nar-pixbo-slog-warberg/"><span class="category hppt-sport-innebandy innebandy sport ">Innebandy </span>Wålinder hjälte när Pixbo slog Warberg</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/11/frolunda-foll-igen-trots-nybergs-mal/"><span class="category hppt-sport-ovriga ">Ishockey </span>Frölunda föll igen trots Nybergs mål</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/11/lindblad-34a-i-gallivare/"><span class="category hppt-sport-ovriga ">Skidor </span>Lindblad 34:a i Gällivare</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/11/harrydabo-domd-till-boter-for-rattfylleri/"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span>Härrydabo dömd till böter för rattfylleri</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/11/tryckte-upp-kvinna-mot-vaggen/"><span class="category print ">Mölnlycke </span>Tryckte upp kvinna mot väggen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/11/bar-pepparspray-och-kniv-pa-rada-torg/"><span class="category print ">Allmänt </span>Bar pepparspray och kniv på Råda torg</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/11/morrongangets-lyssnare-utsag-ica-kvatum-i-landvetter-till-basta-matbutiken/"><span class="category hppt-nyhet-landvetter landvetter nyheter ">Allmänt </span>Morrongängets lyssnare utsåg Ica Kvatum i Landvetter till bästa matbutiken</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/11/biljakt-efter-stulen-porsche/"><span class="category print ">Härryda </span>Biljakt efter stulen porsche</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/11/slangade-diesel-pa-byggarbetsplats/"><span class="category landvetter nyheter ">LANDVETTER </span>Slangade diesel på byggarbetsplats</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 1 (5514028) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514028/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514028/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514028/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_image_widget-9" class="widget widget_marcos_image_widget"><a href="http://www.harrydaposten.se/kategori/sport/pixbobloggen/"><div class="widget-image-content"><h1>Pixbobloggen</h1><p>Norska 17-åringen efter SSL-debuten: "Kommer och bankar på dörren"</p></div><img width="150" height="150" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Bloggbyline" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-150x150.jpg 150w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-32x32.jpg 32w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-64x64.jpg 64w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-96x96.jpg 96w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.harrydaposten.se/2017/11/tecken-att-ta-pa-allvar/"><div class="widget-image-content"><h1>Tecken att ta på allvar</h1><p>"I utmattningskrisen finns alltid frågan om meningen med livet."</p></div><img width="150" height="150" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/Martina-krönikörejfrilagdFYKRANT-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Martina krönikörejfrilagdFYKRANT" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/Martina-krönikörejfrilagdFYKRANT-150x150.jpg 150w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/Martina-krönikörejfrilagdFYKRANT-300x300.jpg 300w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/Martina-krönikörejfrilagdFYKRANT-50x50.jpg 50w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/Martina-krönikörejfrilagdFYKRANT-32x32.jpg 32w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/Martina-krönikörejfrilagdFYKRANT-64x64.jpg 64w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/Martina-krönikörejfrilagdFYKRANT-96x96.jpg 96w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/Martina-krönikörejfrilagdFYKRANT-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-2" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade">kommenterat</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/11/avtalet-med-renonorden-sags-upp/"><span class="category nyheter ">HÄRRYDA KOMMUN </span>Avtalet med Renonorden sägs upp</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/11/het-debatt-om-omtvistat-avtal/"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span>Het debatt om omtvistat avtal</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/11/samlar-in-ideer-om-bostader-i-bjorrod/"><span class="category hppt-nyhet-landvetter landvetter nyheter ">Björröd </span>Samlar in idéer om bostäder i Björröd</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/11/drommen-uppnadd-rasmus-bergstrom-vann-em-guld/"><span class="category print ">Karate </span>Drömmen uppnådd – Rasmus Bergström vann EM-guld</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/11/harrydaborna-tjanar-mest-i-vastsverige/"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span>Härrydaborna tjänar mest i Västsverige</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"><article>
						<header>
							<h1><a href="http://www.harrydaposten.se/2017/11/het-debatt-om-omtvistat-avtal/"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span>Het debatt om omtvistat avtal (1)</a></h1>
						</header>
					</article></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 2 (6498590) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498590/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498590/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498590/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 3 (6498591) // created at: Aug 14, 2017 9:10:40 AM -->
<div id="6498591"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|6498591|0|336|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|6498591|0|336|ADTECH;loc=300;alias=" border="0" width="250" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[6498591] = { sizeid: '336', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(6498591);
ADTECH.executeQueue();
</script></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilder (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1647" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-300x225.jpg 300w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-768x576.jpg 768w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-1024x768.jpg 1024w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-643x482.jpg 643w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">AnnaKarin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1701-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1701" /><div class="orbit-caption">AnnaKarin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/06/IMG_6047-e1504854675522-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_6047" /><div class="orbit-caption">Amanda Vorberg</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1406-e1504854637443-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1406" /><div class="orbit-caption">AnnaKarin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_2031-643x482.png" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_2031" /><div class="orbit-caption">AnnaKarin</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = 'f6d8fd';

   (function () {
       if (document.cookie.indexOf('VISITED_3934') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-31345" class="post-31345 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-print category-hppt-sport category-hppt-sport-ovriga">
							<figure><a href="http://www.harrydaposten.se/2017/10/landehof-vinst-pa-konstsno/" rel="bookmark"><img width="576" height="360" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/10/7f1cea9964a14980c8c1835cca5722da-pv_web-576x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Bild: Privat
Johan Källström" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/10/landehof-vinst-pa-konstsno/" rel="bookmark">Landehof-vinst på konstsnö</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2017/10/landehof-vinst-pa-konstsno/" rel="bookmark"><span class="category hppt-sport-ovriga ">Skidor </span><p>Trots att snön lyser med sin frånvaro är skidsäsongen i full gång för Landehofs längdåkare. I helgen arrangerades Göteborgs eget La Diagonela på Skidomes konstsnö. Arrangemanget lockade deltagare från både&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-31334" class="post-31334 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-print category-hppt-sport category-hppt-sport-fotboll">
							<figure><a href="http://www.harrydaposten.se/2017/10/molnlyckedamerna-far-kvala-uppat/" rel="bookmark"><img width="643" height="360" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/10/94355ad1dbfebdb3bb287d9b1b08795c-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Bild: Adam Andersson
Kvalplats. Hilda Malmfors och hennes Mölnlycke får kvala mot division 3." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/10/molnlyckedamerna-far-kvala-uppat/" rel="bookmark">Mölnlyckedamerna får kvala uppåt</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2017/10/molnlyckedamerna-far-kvala-uppat/" rel="bookmark"><span class="category fotboll hppt-sport-fotboll sport ">Fotboll </span><p>Slutade trea i division 4 – nu står det trots allt klart att Mölnlycke IF får kvala för att kliva upp en division till nästa säsong. Sävedalens AIF slutade som&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-31176" class="post-31176 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-print category-hppt-sport category-hppt-sport-ovriga post_format-post-format-gallery">
							<figure><a href="http://www.harrydaposten.se/2017/10/skolklassen-som-klarade-tuffaste-utmaningen/" rel="bookmark"><img width="643" height="360" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/10/f2f681a7b5db866064d28eab5fe6850d-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Bilder: Privat" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/10/skolklassen-som-klarade-tuffaste-utmaningen/" rel="bookmark">Skolklassen som klarade &#8221;tuffaste&#8221; utmaningen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2017/10/skolklassen-som-klarade-tuffaste-utmaningen/" rel="bookmark"><span class="category hppt-sport-ovriga ">Ocr </span><p>Det kostade blod, svett och tårar, men till slut klarade eleverna från Djupedalsskolan den svåra och långa hinderbanan i Toughest. Nu berättar eleverna och initiativtagaren Daniel Svensson om det stora&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-31111" class="post-31111 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-print category-hppt-sport category-hppt-sport-innebandy post_format-post-format-gallery">
							<figure><a href="http://www.harrydaposten.se/2017/10/andersson-hjalte-nar-pixbo-brot-moras-segersvit/" rel="bookmark"><img width="643" height="360" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/10/3b81db04bca46284ecf30a1b57dcbd12-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Bild: Adam Andersson
Linda Andersson blev tremålsskytt i segermatchen mot KAIS Mora." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/10/andersson-hjalte-nar-pixbo-brot-moras-segersvit/" rel="bookmark">Andersson hjälte när Pixbo bröt Moras segersvit</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2017/10/andersson-hjalte-nar-pixbo-brot-moras-segersvit/" rel="bookmark"><span class="category hppt-sport-innebandy innebandy sport ">Innebandy </span><p>Tremålsskytt och fick utgå med en rejäl bula i huvudet – Linda Andersson blev stor matchvinnare när Pixbo Wallenstam slog topplaget KAIS Mora på hemmaplan. Tippade SM-guldvinnare och inför söndagens&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-31108" class="post-31108 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-print category-hppt-sport category-hppt-sport-ovriga">
							<figure><a href="http://www.harrydaposten.se/2017/10/anton-blidh-vinnare-i-sasongspremiaren/" rel="bookmark"><img width="643" height="360" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/10/88899cdb4f21bb3d4384609c5f134265-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Bild: Adam Andersson
Anton Blidh" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/10/anton-blidh-vinnare-i-sasongspremiaren/" rel="bookmark">Anton Blidh vinnare i säsongspremiären</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2017/10/anton-blidh-vinnare-i-sasongspremiaren/" rel="bookmark"><span class="category hppt-sport-ovriga ">Ishockey </span><p>Anton Blidhs NHL-debut kom förra säsongen, men den här hösten får Mölnlyckesonen starta i Boston Bruins AHL-lag Providence Bruins. Under natten mot lördagen svensk tid spelade Blidh säsongens första ligamatch&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Härryda-Posten<br />
Badhusgatan 8<br />
435 30 Mölnlycke<br />
Tel. 031-98 50 60<br />
Ansvarig utgivare: William Michelsen
<div id="sidfot"></div>
</div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><p><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta oss &raquo;</a><br />
<a href="http://www.harrydaposten.se/redaktion/">Redaktion &raquo;</a><br />
<a href="http://www.harrydaposten.se/annons/">Annonsavdelning &raquo;</a><br />
<a href="http://www.harrydaposten.se/om-hp/#Cookies">Om upphovsrätt och cookies &raquo;</a><br />
<a href="http://www.harrydaposten.se/om-hp/">Om Härryda-Posten &raquo;</a></p>
</div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Övriga företag inom WM Media:<br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></p>
<div id="sidfot"></div>
</div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hpvit.png" style="padding-top:64px; border:0;"></a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098223',post:'31847',tz:'1',srv:'www.harrydaposten.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098223', '31847' ]);
</script>

<!-- <script src="http://www.harrydaposten.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->