<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.harrydaposten.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Härrydabo bestulen – dömd för vapenbrott | Härryda-Posten</title>
<link rel="pingback" href="http://www.harrydaposten.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-10161418-1', 'harrydaposten.se');
		ga('send', 'pageview');
		
			ga('send', 'event', '', '', {'page': 'http://www.harrydaposten.se/2017/12/harrydabo-bestulen-domd-for-vapenbrott/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Jenny Förander', {'page': 'http://www.harrydaposten.se/2017/12/harrydabo-bestulen-domd-for-vapenbrott/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; flöde" href="http://www.harrydaposten.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; kommentarsflöde" href="http://www.harrydaposten.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; Härrydabo bestulen – dömd för vapenbrott kommentarsflöde" href="http://www.harrydaposten.se/2017/12/harrydabo-bestulen-domd-for-vapenbrott/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.harrydaposten.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.harrydaposten.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.harrydaposten.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.harrydaposten.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.harrydaposten.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.harrydaposten.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.harrydaposten.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.harrydaposten.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Afternoon tea – inte bara en kopp te' href='http://www.harrydaposten.se/2017/12/afternoon-tea-inte-bara-en-kopp-te/' />
<link rel='next' title='Frontalkrock vid Stora Bugärde' href='http://www.harrydaposten.se/2017/12/frontalkrock-vid-stora-bugarde/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.harrydaposten.se/2017/12/harrydabo-bestulen-domd-for-vapenbrott/" />
<link rel='shortlink' href='http://www.harrydaposten.se/?p=32230' />
<link rel="alternate" type="application/json+oembed" href="http://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrydaposten.se%2F2017%2F12%2Fharrydabo-bestulen-domd-for-vapenbrott%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrydaposten.se%2F2017%2F12%2Fharrydabo-bestulen-domd-for-vapenbrott%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.harrydaposten.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Härrydabo bestulen – dömd för vapenbrott" />
<meta property="og:url" content="http://www.harrydaposten.se/2017/12/harrydabo-bestulen-domd-for-vapenbrott/" />
<meta property="og:description" content="Vid ett inbrott 2014 stals ett kulgevär ur mannens hem. Nu har den bestulna Härrydabon som inte hade någon licens för vapnet dömts till böter i tingsrätten. Målet i tingsrätten omfattar tre åtalade…" />
<meta property="article:published_time" content="2017-12-06T08:01:00+00:00" />
<meta property="article:modified_time" content="2017-12-06T08:02:17+00:00" />
<meta property="og:site_name" content="Härryda-Posten" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/06/hpshare.jpg" />
			<meta property="og:title" content="Härrydabo bestulen – dömd för vapenbrott | Härryda-Posten" />
		<meta property="og:description" content="Vid ett inbrott 2014 stals ett kulgevär ur mannens hem. Nu har den bestulna Härrydabon som inte hade någon licens för vapnet dömts till böter i tingsrätten. Målet i tingsrätten..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.hllingsj{color:#3a6f7f;}.hppt-nyhet-hallingsjo{color:#3a6f7f;}.hrryda{color:#3a6f7f;}.hppt-nyhet-harryda-ort{color:#3a6f7f;}.harryda-kommun{color:#3a6f7f;}.hppt-nyhet-harryda-komun{color:#3a6f7f;}.hindas{color:#3a6f7f;}.hppt-nyhet-hindas{color:#3a6f7f;}.hppt-nyhet{color:#3a6f7f;}.landvetter{color:#3a6f7f;}.hppt-nyhet-landvetter{color:#3a6f7f;}.molnlycke{color:#3a6f7f;}.hppt-nyhet-molnlycke{color:#3a6f7f;}.rvlanda{color:#3a6f7f;}.hppt-nyhet-ravlanda{color:#3a6f7f;}.sport{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.hppt-sport{color:#974765;}.innebandy{color:#974765;}.hppt-sport-innebandy{color:#974765;}.ovriga{color:#974765;}.badminton{color:#974765;}.bgskytte{color:#974765;}.banracing{color:#974765;}.bodybuilding{color:#974765;}.bordtennis{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.dressyr{color:#974765;}.friidrott{color:#974765;}.hppt-sport-friidrott{color:#974765;}.golf{color:#974765;}.gymkhana{color:#974765;}.gymnastik{color:#974765;}.handboll{color:#974765;}.hppt-sport-handboll{color:#974765;}.hsthoppning{color:#974765;}.hstsport{color:#974765;}.inlinehockey{color:#974765;}.ironman{color:#974765;}.ishockey{color:#974765;}.judo{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.kettlecross{color:#974765;}.klttring{color:#974765;}.konstkning{color:#974765;}.teamkning{color:#974765;}.lpning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.multisport{color:#974765;}.orientering{color:#974765;}.orienteringsskytte{color:#974765;}.pistolskytte{color:#974765;}.ridsport{color:#974765;}.rodd{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidskytte{color:#974765;}.skytte{color:#974765;}.sportskytte{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.wakeboard{color:#974765;}.pixbobloggen{color:#974765;}.debatt{color:#dca148;}.hppt-debatt{color:#dca148;}.kultur{color:#753527;}.hppt-kulturnoje{color:#753527;}.teater{color:#753527;}.folk-familj{color:#97a886;}.folk-familj_underavdelning{color:#97a886;}.hppt-familj{color:#97a886;}.kronikor{color:#97a886;}.hppt-kronikor{color:#97a886;}.profilen{color:#97a886;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Härryda-Posten sparar viss data för att ge dig en bättre upplevelse. Genom att använda Härryda-Postens tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.partilletidning.se/om-pt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


</head>
<body class="single single-post postid-32230 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>6 december, 2017</li><li>Grattis Nikolaus, Niklas!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.harrydaposten.se/annons/">Annons</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.harrydaposten.se/redaktion/">Redaktion</a></li><li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.harrydaposten.se/om-hp/">Om HP</a></li><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta HP</a></li><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-12710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12710"><a href="http://www.harrydaposten.se/harryda-posten-som-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
						<img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/25">
					<img src="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
							<img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-12" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-12"><a href="http://www.harrydaposten.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-11748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-11748"><a href="http://www.harrydaposten.se/kategori/nyheter/harryda-kommun/">Härryda kommun</a></li>	<li id="menu-item-11593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11593"><a href="http://www.harrydaposten.se/kategori/nyheter/molnlycke/">Mölnlycke</a></li>	<li id="menu-item-11594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11594"><a href="http://www.harrydaposten.se/kategori/nyheter/landvetter/">Landvetter</a></li>	<li id="menu-item-11595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11595"><a href="http://www.harrydaposten.se/kategori/nyheter/hrryda/">Härryda</a></li>	<li id="menu-item-11749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11749"><a href="http://www.harrydaposten.se/kategori/nyheter/hindas/">Hindås</a></li>	<li id="menu-item-11597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11597"><a href="http://www.harrydaposten.se/kategori/nyheter/rvlanda/">Rävlanda</a></li>	<li id="menu-item-11598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11598"><a href="http://www.harrydaposten.se/kategori/nyheter/hllingsj/">Hällingsjö</a></li></ul>
</li><li id="menu-item-18" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.harrydaposten.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-8878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8878"><a href="http://www.harrydaposten.se/kategori/sport/fotboll/">Fotboll</a></li>	<li id="menu-item-8879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8879"><a href="http://www.harrydaposten.se/kategori/sport/innebandy/">Innebandy</a></li>	<li id="menu-item-8880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8880"><a href="http://www.harrydaposten.se/kategori/sport/ovriga/">Övriga</a></li>	<li id="menu-item-29725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29725"><a href="http://www.harrydaposten.se/kategori/sport/pixbobloggen/">Pixbobloggen</a></li></ul>
</li><li id="menu-item-16" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.harrydaposten.se/kategori/kultur/">Kultur</a></li><li id="menu-item-11689" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11689"><a href="http://www.harrydaposten.se/kategori/folk-familj/">Folk &#038; Familj</a>
<ul class="sub-menu">
	<li id="menu-item-11690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11690"><a href="http://www.harrydaposten.se/kategori/folk-familj/folk-familj_underavdelning/">Folk &#038; Familj</a></li>	<li id="menu-item-11691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11691"><a href="http://www.harrydaposten.se/kategori/folk-familj/profilen/">Profilen</a></li>	<li id="menu-item-26591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26591"><a href="http://www.harrydaposten.se/kategori/folk-familj/kronikor/">Krönikor</a></li></ul>
</li><li id="menu-item-107" class="extra menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-has-children menu-item-107"><a href="http://www.harrydaposten.se/lasarbild/">Bilder</a>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-8885"><a href="http://www.harrydaposten.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.harrydaposten.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-85" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://www.harrydaposten.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-8530" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8530"><a href="http://www.harrydaposten.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-8531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8531"><a href="http://www.harrydaposten.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.harrydaposten.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-119" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.harrydaposten.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-69" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://pdfire.se/latest/25">eHP</a></li><li id="menu-item-70" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="#sidfot">Kontakta HP</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.harrydaposten.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-10" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Helsida 1x1 (5514032) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514032/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514032/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514032/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Mobil 1 (5514029) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514029/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514029/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514029/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Panorama 1 (5514031) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514031/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514031/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514031/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-32230" class="post-32230 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-harryda-komun">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Härrydabo bestulen – dömd för vapenbrott</h1>

		<div class="entry-meta">
			<!-- 32230--><!-- 32230--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/12/harrydabo-bestulen-domd-for-vapenbrott/" rel="bookmark"><time class="entry-date published" datetime="6 december, 2017">Publicerad: 6 december, 2017 kl 09:01</time><time class="updated" datetime="09:02"> | Uppdaterad: 06 december, 2017 kl 09:02</time></a> <a href="http://www.harrydaposten.se/2017/12/harrydabo-bestulen-domd-for-vapenbrott/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.harrydaposten.se/kategori/nyheter/harryda-kommun/"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span></a>				<div class="article-banner">

						<div class="textwidget"></div>
		
		</div>
		<p><strong>Vid ett inbrott 2014 stals ett kulgevär ur mannens hem. Nu har den bestulna Härrydabon som inte hade någon licens för vapnet dömts till böter i tingsrätten.<br />
</strong></p><div class="small-article-banner show-for-small">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Mobil 2 (5514030) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514030/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514030/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514030/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</div><p>
<p>Målet i tingsrätten omfattar tre åtalade. Det handlar om en kvinna hemmahörande i Kungsbacka som misstänks ha stulit skjutvapnet i Härrydabons hem i december 2014, en man hemmahörande i Göteborg som samma dag stoppades av polis med vapnet i bilen samt den bestulna Härrydabon som inte hade någon licens för vapnet.</p>
<p>Kvinnan och Härrydabon var bekanta med varandra vilket kan förklara att hon kände till att han hade kulgeväret i sitt hem. Det är oklart huruvida hon tog sig in i Härrydabons bostad själv eller om mannen hemmahörande i Göteborg var med.</p>
<p>Inte långt efter stölden stoppades göteborgaren då han olovligen körde bil med båda alkohol och narkotikaklassade medel i blodet. Kulgeväret återfanns då i bilens bagageutrymme.</p>
<p>Göteborgaren fälldes i tingsrätten för vapenbrott, olovlig körning, rattfylleri och narkotikabrott. Han dömdes samtidigt för olovligt brukande av en moped, ett brott som ska ha skett 2016. Straffet blev böter.</p>
<p>Då det inte ansågs tillräckligt bevisat att mannen stulit vapnet hemma hos Härrydabon friades han från åtalet om grov stöld.</p>
<p>Av samma anledning friades även Kungsbackakvinnan från misstanken om grov stöld. Hon dömdes dock för en rad andra brott. Det handlar om stöld, snatteri, olovlig körning, rattfylleri och narkotikabrott. Tingsrätten ansåg att skyddstillsyn vore den bästa påföljden. På grund av ett fall av grovt rattfylleri kunde straffet dock inte bli något annat än fängelse. Fängelsestraffet utdömdes till en månad. För de andra brotten dömdes kvinnan till skyddstillsyn.</p>
<p>Härrydabon hade förutom kulgeväret även 78 patroner som hittades vid en husrannsakan i hans hem. Han hävdar själv att vapnen hamnade i hans ägo när han rensade ut sin fars hem. Kulgeväret var tillståndspliktigt men obrukbart då det saknade slutstycke. Ammunitionen hörde inte till det aktuella vapnet.</p>
<p>Mannen åtalades även för att ha burit pepparspray vid ett tillfälle 2016 och för att ha förvarat ett knogjärn i handskfacket i bilen samma år. Han friades när det gäller pepparsprayen då det inte gick bevisa att han kände till innehållet i sprayburken. Han fälldes dock för att ha haft knogjärnet i bilen.</p>
<p>Påföljden för Härrydabon blev dagsböter.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Jenny Förander</span><span class="author-phone">031-98 50 64<span class="author-mail"><a href="mailto:jenny@harrydaposten.se">jenny@harrydaposten.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					<dd class="active"><a href="#comment-panel">Kommentera</a></dd>
					    	<dd class=""><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
				<div class="content active" id="comment-panel">
			<div class="comments-area">
				
													<p>Du måste ha ett konto och vara inloggad för att kommentera.</p>
					<hr>
					<div id="login-register-password">

	
	<dl class="tabs" data-tab>
		<dd class="active"><a href="#tab1_login">Logga in</a></dd>
		<dd><a href="#tab2_login">Registrera dig</a></dd>
		<dd><a href="#tab3_login">Glömt lösenord?</a></dd>
	</dl>
	<div class="tabs-content">
		<div id="tab1_login" class="content active">
			<h3>Logga in</h3>
			
			
			<form method="post" action="http://www.harrydaposten.se/wp-login.php" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input type="text" name="log" value="" size="20" id="user_login" tabindex="11" />
				</div>
				<div class="password">
					<label for="user_pass">Lösenord: </label>
					<input type="password" name="pwd" value="" size="20" id="user_pass" tabindex="12" />
				</div>
				<div class="login_fields">
					<div class="rememberme">
						<label for="rememberme">
							<input type="checkbox" name="rememberme" value="forever" checked="checked" id="rememberme" tabindex="13" /> Kom ihåg mig
						</label>
					</div>
										<input type="submit" name="user-submit" value="Logga in" tabindex="14" class="user-submit" />
					<input type="hidden" name="redirect_to" value="/2017/12/harrydabo-bestulen-domd-for-vapenbrott/#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<p class="right" style="clear:both;">Obs. Popup-fönster</p>
				</div>
			</form>
		</div>
		<div id="tab2_login" class="content">
			<h3>Registrera dig</h3>
			<p>Lämna korrekta uppgifter. Kommentarer med oriktiga uppgifter godkänns inte.</p>
			<form method="post" id="user-creation" action="#" class="wp-user-form">
				<div class="username">
					<label for="user_login">Användarnamn: </label>
					<input required type="text" name="user_login" value="" size="20" id="user_login" tabindex="101" />
				</div>
				<div class="email">
					<label for="user_email">E-post: </label>
					<input required type="email" name="user_email" value="" size="25" id="user_email" tabindex="102" />
				</div>
				<div class="password">
					<label for="password">Lösenord: </label>
					<input required type="password" name="password" value="" size="25" id="password" tabindex="103" />
				</div>
				<div class="first_name">
					<label for="first_name">Förnamn: </label>
					<input required type="text" name="first_name" value="" size="25" id="first_name" tabindex="104" />
				</div>
				<div class="last_name">
					<label for="last_name">Efternamn: </label>
					<input required type="text" name="last_name" value="" size="25" id="last_name" tabindex="105" />
				</div>
				<div class="signatur">
					<label for="display_name">Ditt namn eller signatur (visas vid inlägget): </label>
					<input required type="text" name="display_name" value="" size="25" id="display_name" tabindex="106" />
				</div>
				<div class="phone">
					<label for="phone">Telefon: </label>
					<input required type="number" name="phone" value="" size="25" id="phone" tabindex="107" />
				</div>
				<div class="approve">
					<label for="approve">Kommentarsregler: </label>
					<input required type="checkbox" name="approve" value="" size="25" id="approve" tabindex="108" />
					Genom att skapa ett användarkonto så godkänner <a href="/kommentarsregler" target="_blank">jag också reglerna för kommentering.</a> <br/>
				</div>
				<div>
					<strong>Obs. Enligt lag har du ett personligt juridiskt ansvar för det du skriver.</strong>
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Skapa konto" class="user-submit" tabindex="103" />
										<input type="hidden" name="redirect_to" value="/2017/12/harrydabo-bestulen-domd-for-vapenbrott/?register=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="370057be27" /><input type="hidden" name="_wp_http_referer" value="/2017/12/harrydabo-bestulen-domd-for-vapenbrott/" />				</div>
				<div id="submiterror" class="label alert" style="display:none;"></div>
			</form>
		</div>
		<div id="tab3_login" class="content">
			<h3>Glömt lösenordet?</h3>
			<p>Skriv in ditt användarnamn eller e-post för att få tillbaka det</p>
			<form method="post" action="http://www.harrydaposten.se/wp-login.php?action=lostpassword" class="wp-user-form">
				<div class="username">
					<label for="user_login" class="hide">Username or Email: </label>
					<input type="text" name="user_login" value="" size="20" id="user_login" tabindex="1001" />
				</div>
				<div class="login_fields">
										<input type="submit" name="user-submit" value="Återställ lösenord" class="user-submit" tabindex="1002" />
										<input type="hidden" name="redirect_to" value="/2017/12/harrydabo-bestulen-domd-for-vapenbrott/?reset=true#comments" />
					<input type="hidden" name="user-cookie" value="1" />
				</div>
			</form>
		</div>
	</div>

	
</div>
								<div class="clear"></div>
			</div><!-- .comments-area -->
		</div><!-- .content -->
		  			      	<div class="content " id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.harrydaposten.se/2017/12/harrydabo-bestulen-domd-for-vapenbrott/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.harrydaposten.se/2017/12/harrydabo-bestulen-domd-for-vapenbrott/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten MPU (5798303) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5798303/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5798303/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5798303/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="https://www.facebook.com/harrydaposten"><img width="150" height="200" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/10/gillahppafacebook.jpg" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="gillahppafacebook" /></a></div>				</div>
			</section>
<div id="nativendo-mainfeed"></div>

			<!-- <div id="sponsored">
						</div>-->

													<section class="bottom-articles">
											<article id="post-32252" class="post-32252 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/12/varnar-for-stold-hos-aldre/" rel="bookmark">Varnar för stöld hos äldre</a></h1>

									<div class="entry-meta">
										<!-- 32252--><!-- 32252--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/12/varnar-for-stold-hos-aldre/" rel="bookmark"><time class="entry-date published" datetime="6 december, 2017">Publicerad: 6 december, 2017 kl 09:27</time></a> <a href="http://www.harrydaposten.se/2017/12/varnar-for-stold-hos-aldre/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/12/varnar-for-stold-hos-aldre/" rel="bookmark"><span class="category print ">Härryda kommun </span><p>Polisen går nu ut med en varning till äldre om att inte släppa in främlingar i sina hem. I Lindome har flera fall inträffat där en person med en namninsamling&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32253" class="post-32253 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-molnlycke post_format-post-format-gallery">

														<figure><a href="http://www.harrydaposten.se/2017/12/hulehjalpen-och-mr-dag-pa-gymnasiet/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/12/29b2800f0c9fc8eb3d44f8b5e125cf28-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: JENNY FÖRANDER
FULLT HUS. Det kommer att vara mycket aktiviteter på gång på Hulebäcksgymnasiet i slutet på veckan. I morgon är det både Hulehjälpen och en marknad och på fredagen är det dags för skolans mänskliga rättigheter-dag." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/12/hulehjalpen-och-mr-dag-pa-gymnasiet/" rel="bookmark">Hulehjälpen och MR-dag på gymnasiet</a></h1>

									<div class="entry-meta">
										<!-- 32253--><!-- 32253--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/12/hulehjalpen-och-mr-dag-pa-gymnasiet/" rel="bookmark"><time class="entry-date published" datetime="6 december, 2017">Publicerad: 6 december, 2017 kl 09:27</time></a> <a href="http://www.harrydaposten.se/2017/12/hulehjalpen-och-mr-dag-pa-gymnasiet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/12/hulehjalpen-och-mr-dag-pa-gymnasiet/" rel="bookmark"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span><p>Hulehjälpen, UF-mässa, Kenyabesök och heldag om mänskliga rättigheter. Det är mycket på gång på Hulebäcksgymnasiet under torsdag och fredag. Hulehjälpen är Hulebäcksgymnasiets egen version av Musikhjälpen och alla pengar som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32238" class="post-32238 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt-nyhet category-hppt-nyhet-harryda-komun">

														<figure><a href="http://www.harrydaposten.se/2017/12/prioriterar-byggande-framfor-snabb-hjalp/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/12/0823258818660ca953b9f42fc9817414-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivbild: PETER GUSTAFSSON
STÅR TOM. En läsare har förslagit att Pixbo montessoris gamla lokaler som nu står tomma ska användas till bostäder åt nyanlända." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/12/prioriterar-byggande-framfor-snabb-hjalp/" rel="bookmark">Prioriterar byggande framför snabb hjälp</a></h1>

									<div class="entry-meta">
										<!-- 32238--><!-- 32238--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/12/prioriterar-byggande-framfor-snabb-hjalp/" rel="bookmark"><time class="updated" datetime="10:18">Uppdaterad: 06 december, 2017 kl 10:18</time></a> <a href="http://www.harrydaposten.se/2017/12/prioriterar-byggande-framfor-snabb-hjalp/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/12/prioriterar-byggande-framfor-snabb-hjalp/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>Sedan Härryda-Postens artikel förra veckan om att kommunen inte tar emot nyanlända i tid har flera läsare hört av sig. De vill veta hur politikerna står i frågan och ger&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32242" class="post-32242 post type-post status-publish format-standard hentry category-hppt-nyhet category-hppt-nyhet-harryda-komun">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/12/oppositionsradet-kommunen-har-inte-tagit-de-chanser-som-getts/" rel="bookmark">Oppositionsrådet: &#8221;Kommunen har inte tagit de chanser som getts&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 32242--><!-- 32242--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/12/oppositionsradet-kommunen-har-inte-tagit-de-chanser-som-getts/" rel="bookmark"><time class="updated" datetime="10:20">Uppdaterad: 06 december, 2017 kl 10:20</time></a> <a href="http://www.harrydaposten.se/2017/12/oppositionsradet-kommunen-har-inte-tagit-de-chanser-som-getts/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/12/oppositionsradet-kommunen-har-inte-tagit-de-chanser-som-getts/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>– Vi hade behövt vända på alla stenar som går att vända på. Det tycker jag inte att man gjort, säger oppositionsrådet Patrik Linde (S). Han tycker dock att hans&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32236" class="post-32236 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/12/hittade-framling-i-hallen/" rel="bookmark">Hittade främling i hallen</a></h1>

									<div class="entry-meta">
										<!-- 32236--><!-- 32236--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/12/hittade-framling-i-hallen/" rel="bookmark"><time class="entry-date published" datetime="6 december, 2017">Publicerad: 6 december, 2017 kl 09:25</time></a> <a href="http://www.harrydaposten.se/2017/12/hittade-framling-i-hallen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/12/hittade-framling-i-hallen/" rel="bookmark"><span class="category print ">Landvetter </span><p>Omkring klockan två i måndags eftermiddag satt en boende på Ledsängsvägen och tittade på tv då ytterdörren öppnades. I hallen stod en man i 60-årsåldern som förklarade att han behövde&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32237" class="post-32237 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/12/stal-vitvaror-i-backa/" rel="bookmark">Stal vitvaror i Backa</a></h1>

									<div class="entry-meta">
										<!-- 32237--><!-- 32237--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/12/stal-vitvaror-i-backa/" rel="bookmark"><time class="entry-date published" datetime="6 december, 2017">Publicerad: 6 december, 2017 kl 09:25</time></a> <a href="http://www.harrydaposten.se/2017/12/stal-vitvaror-i-backa/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/12/stal-vitvaror-i-backa/" rel="bookmark"><span class="category print ">Landvetter </span><p>I måndags morse upptäcktes inbrott i tre nybyggda hus i Solbackaområdet i Backa. Någon gång under helgen hade någon tagit sig in och stulit ugnar, kylskåp, tvättmaskiner och frysar.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32241" class="post-32241 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/12/fick-sladd-och-voltade/" rel="bookmark">Fick sladd och voltade</a></h1>

									<div class="entry-meta">
										<!-- 32241--><!-- 32241--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/12/fick-sladd-och-voltade/" rel="bookmark"><time class="entry-date published" datetime="6 december, 2017">Publicerad: 6 december, 2017 kl 09:25</time></a> <a href="http://www.harrydaposten.se/2017/12/fick-sladd-och-voltade/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/12/fick-sladd-och-voltade/" rel="bookmark"><span class="category print ">Landvetter </span><p>En bil fick sladd och voltade i måndags, strax efter klockan fyra på morgonen, vid Landvettermotet. Härryda- Posten har inga uppgifter om att någon skadats. Bilen behövde däremot bärgas från&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32234" class="post-32234 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/12/frontalkrock-vid-stora-bugarde/" rel="bookmark">Frontalkrock vid Stora Bugärde</a></h1>

									<div class="entry-meta">
										<!-- 32234--><!-- 32234--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/12/frontalkrock-vid-stora-bugarde/" rel="bookmark"><time class="entry-date published" datetime="6 december, 2017">Publicerad: 6 december, 2017 kl 09:24</time></a> <a href="http://www.harrydaposten.se/2017/12/frontalkrock-vid-stora-bugarde/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/12/frontalkrock-vid-stora-bugarde/" rel="bookmark"><span class="category print ">Härryda </span><p>En trafikolycka har inträffat på väg 156 i höjd med Stora Bugärde. En 73-årig man kom körande från Hindåshållet. Av okänd anledning förlorade han kontrollen över bilen, körde in i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32235" class="post-32235 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/12/varning-for-fotande-herrar/" rel="bookmark">Varning för fotande herrar</a></h1>

									<div class="entry-meta">
										<!-- 32235--><!-- 32235--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/12/varning-for-fotande-herrar/" rel="bookmark"><time class="entry-date published" datetime="6 december, 2017">Publicerad: 6 december, 2017 kl 09:24</time></a> <a href="http://www.harrydaposten.se/2017/12/varning-for-fotande-herrar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/12/varning-for-fotande-herrar/" rel="bookmark"><span class="category print ">Härryda </span><p>I måndags fick polisen tips om att mellan sju och tio herrar gick omkring i området Gräsdalen i Härryda. Männen fotograferade hus, bilar, öppna fönster och annat. Polisen ber nu&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32214" class="post-32214 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-hppt-nyhet-harryda-komun category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/12/harryda-kommun-far-miljonbelopp-i-byggbonus/" rel="bookmark">Härryda kommun får miljonbelopp i byggbonus</a></h1>

									<div class="entry-meta">
										<!-- 32214--><!-- 32214--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/12/harryda-kommun-far-miljonbelopp-i-byggbonus/" rel="bookmark"><time class="entry-date published" datetime="6 december, 2017">Publicerad: 6 december, 2017 kl 08:58</time></a> <a href="http://www.harrydaposten.se/2017/12/harryda-kommun-far-miljonbelopp-i-byggbonus/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/12/harryda-kommun-far-miljonbelopp-i-byggbonus/" rel="bookmark"><span class="category print ">Härryda </span><p>Det statliga stödet för bostadsbyggande har ökat – då får Härryda kommun 5,6 miljoner kronor i byggbonus. Något mer än kommunen hade väntat sig. Boverket har nu presenterat vilka kommuner&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32203" class="post-32203 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-landvetter category-hppt-nyhet-partille post_format-post-format-gallery">

														<figure><a href="http://www.harrydaposten.se/2017/12/skyltmax-flyttar-till-barhult/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/12/195c325cb5ff2a700060298247ad9f71-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: Skyltmax
VÄXER. Produktionsdelen i Skyltmax behöver snart större utrymme, och det kommer de att få när de flyttar in i de nybyggda lokalerna i Bårhult någon vid årsskiftet 2018-2019." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/12/skyltmax-flyttar-till-barhult/" rel="bookmark">Skyltmax flyttar till Bårhult</a></h1>

									<div class="entry-meta">
										<!-- 32203--><!-- 32203--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/12/skyltmax-flyttar-till-barhult/" rel="bookmark"><time class="updated" datetime="13:31">Uppdaterad: 06 december, 2017 kl 13:31</time></a> <a href="http://www.harrydaposten.se/2017/12/skyltmax-flyttar-till-barhult/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/12/skyltmax-flyttar-till-barhult/" rel="bookmark"><span class="category hppt-nyhet-partille ">Partille </span><p>Företaget Skyltmax visste redan 2016 att deras lokaler inte skulle räcka till eftersom verksamheten går så bra. Nu är det bestämt att de flyttar hela verksamheten från Partille till Härryda&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32166" class="post-32166 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt-nyhet category-hppt-nyhet-harryda-komun post_format-post-format-gallery">

														<figure><a href="http://www.harrydaposten.se/2017/12/nu-har-julstamningen-tagit-fart/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/12/5408cdd69b3f09b5afcb9c5e02503083-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bilder: Adam Andersson
Melina Selar, 3, fick träffa tomten och berätta att det står en barbiedocka högst upp på önskelistan." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/12/nu-har-julstamningen-tagit-fart/" rel="bookmark">Marknaderna sätter fart på julstämningen</a></h1>

									<div class="entry-meta">
										<!-- 32166--><!-- 32166--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/12/nu-har-julstamningen-tagit-fart/" rel="bookmark"><time class="updated" datetime="16:41">Uppdaterad: 03 december, 2017 kl 16:41</time></a> <a href="http://www.harrydaposten.se/2017/12/nu-har-julstamningen-tagit-fart/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/12/nu-har-julstamningen-tagit-fart/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>Första advent är här och då avlöser julmarknaderna varandra. Härryda-Posten har under helgen spanat in några av dem. Under helgen har julstämningen börjat spridas på riktigt i Härryda kommun. I&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32146" class="post-32146 post type-post status-publish format-standard hentry category-hppt-nyhet">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/12/rada-sateri-far-servera-alkohol-i-vantan-pa-dom/" rel="bookmark">Råda Säteri får servera alkohol i väntan på dom</a></h1>

									<div class="entry-meta">
										<!-- 32146--><!-- 32146--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/12/rada-sateri-far-servera-alkohol-i-vantan-pa-dom/" rel="bookmark"><time class="updated" datetime="14:00">Uppdaterad: 01 december, 2017 kl 14:00</time></a> <a href="http://www.harrydaposten.se/2017/12/rada-sateri-far-servera-alkohol-i-vantan-pa-dom/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/12/rada-sateri-far-servera-alkohol-i-vantan-pa-dom/" rel="bookmark"><span class="category hppt-nyhet nyheter ">Mölnlycke </span><p>Råda Säteri och Gästgifveri AB får servera alkohol till sina gäster tills en kommande dom i förvaltningsrätten eventuellt säger annorlunda. Det meddelar förvaltningsrätten i ett beslut. Den 20 november bestämde&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32144" class="post-32144 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt-nyhet category-hppt-nyhet-molnlycke post_format-post-format-gallery">

														<figure><a href="http://www.harrydaposten.se/2017/12/dom-slar-kommunen-pa-fingrarna-om-rada-forlikningen/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/12/17bfa11bb74eee09c740764359de59e2-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: JENNY FÖRANDER
OVISST LÄGE. Förvaltningsrätten anser att kommunstyrelsens ordförande Per Vorberg inte hade rätt att underteckna förlikningsavtalet med Råda Säteri och Gästgifveri AB. Kommunen kommer att överklaga." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/12/dom-slar-kommunen-pa-fingrarna-om-rada-forlikningen/" rel="bookmark">Dom slår kommunen på fingrarna om Råda-förlikningen</a></h1>

									<div class="entry-meta">
										<!-- 32144--><!-- 32144--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/12/dom-slar-kommunen-pa-fingrarna-om-rada-forlikningen/" rel="bookmark"><time class="updated" datetime="10:31">Uppdaterad: 06 december, 2017 kl 10:31</time></a> <a href="http://www.harrydaposten.se/2017/12/dom-slar-kommunen-pa-fingrarna-om-rada-forlikningen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/12/dom-slar-kommunen-pa-fingrarna-om-rada-forlikningen/" rel="bookmark"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span><p>Kommunstyrelsens ordförande Per Vorberg och kommundirektören Peter Lönn hade inte rätt att skriva under förlikningsavtalet med Råda Säteri och Gästgifveri AB. Det meddelade förvaltningsrätten i en dom i tisdags. Nu&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32127" class="post-32127 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-hppt-nyhet-landvetter category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/10-december-borjar-bussarna-rulla-till-landvetter-flygplats/" rel="bookmark">10 december börjar bussarna rulla till Landvetter flygplats</a></h1>

									<div class="entry-meta">
										<!-- 32127--><!-- 32127--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/10-december-borjar-bussarna-rulla-till-landvetter-flygplats/" rel="bookmark"><time class="updated" datetime="09:23">Uppdaterad: 30 november, 2017 kl 09:23</time></a> <a href="http://www.harrydaposten.se/2017/11/10-december-borjar-bussarna-rulla-till-landvetter-flygplats/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/10-december-borjar-bussarna-rulla-till-landvetter-flygplats/" rel="bookmark"><span class="category print ">Landvetter </span><p>Premiären för den nya busslinjen mellan Landvetter resecentrum och flygplatsen börjar närma sig. Söndagen 10 december är det dags. 10 december byter Västtrafik till vintertidtabell. I samband med det börjar&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32062" class="post-32062 post type-post status-publish format-standard hentry category-hppt-nyhet category-hppt-nyhet-hindas">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/stickar-at-de-hemlosa/" rel="bookmark">Stickar åt de hemlösa</a></h1>

									<div class="entry-meta">
										<!-- 32062--><!-- 32062--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/stickar-at-de-hemlosa/" rel="bookmark"><time class="updated" datetime="09:08">Uppdaterad: 30 november, 2017 kl 09:08</time></a> <a href="http://www.harrydaposten.se/2017/11/stickar-at-de-hemlosa/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/stickar-at-de-hemlosa/" rel="bookmark"><span class="category hindas hppt-nyhet-hindas nyheter ">Hindås </span><p>Mössor, vantar, raggsockor och koftor. Medlemmarna i Rävlanda-Hindås hem och samhälle stickar för fullt för att skänka värme till dem som behöver det allra mest. – Vi började tidigt i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32100" class="post-32100 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/lars-danielsson-far-kulturpriset/" rel="bookmark">Lars Danielsson får kulturpriset</a></h1>

									<div class="entry-meta">
										<!-- 32100--><!-- 32100--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/lars-danielsson-far-kulturpriset/" rel="bookmark"><time class="entry-date published" datetime="29 november, 2017">Publicerad: 29 november, 2017 kl 15:00</time></a> <a href="http://www.harrydaposten.se/2017/11/lars-danielsson-far-kulturpriset/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/lars-danielsson-far-kulturpriset/" rel="bookmark"><span class="category print ">Kultur </span><p>Lars Danielsson får Härryda kommuns kulturpris 2017. I motiveringen står att han ”med utmärkt skicklighet och originalitet hanterar olika musikaliska uttryck och skapar enastående konst i såväl lokala sammanhang som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32037" class="post-32037 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/slangade-diesel-fran-akeri/" rel="bookmark">Slangade diesel från åkeri</a></h1>

									<div class="entry-meta">
										<!-- 32037--><!-- 32037--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/slangade-diesel-fran-akeri/" rel="bookmark"><time class="entry-date published" datetime="29 november, 2017">Publicerad: 29 november, 2017 kl 12:00</time></a> <a href="http://www.harrydaposten.se/2017/11/slangade-diesel-fran-akeri/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/slangade-diesel-fran-akeri/" rel="bookmark"><span class="category print ">Landvetter </span><p>Vid 18-tiden i måndags gick rörelselarmet på ett åkeri i Fläskebo. På bild syns hur någon klättrade upp på en grävmaskin med en dunk i handen. Både anställda och polis&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32036" class="post-32036 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/stal-cabriolet-fick-elfel-i-lindome/" rel="bookmark">Stal cabriolet, fick elfel i Lindome</a></h1>

									<div class="entry-meta">
										<!-- 32036--><!-- 32036--><p class="posted-on"><a href="http://www.harrydaposten.se/2017/11/stal-cabriolet-fick-elfel-i-lindome/" rel="bookmark"><time class="entry-date published" datetime="29 november, 2017">Publicerad: 29 november, 2017 kl 11:00</time></a> <a href="http://www.harrydaposten.se/2017/11/stal-cabriolet-fick-elfel-i-lindome/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2017/11/stal-cabriolet-fick-elfel-i-lindome/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>I måndags morse upptäckte en boende på Lyckornas Sjöväg i Benareby att någon tagit sig in i garaget och snott en audi Cabriolet samt ett stort antal verktyg och maskiner&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/12/lindblad-slutade-trea-i-idre/"><span class="category hppt-sport-ovriga ">Skidor </span>Lindblad slutade trea i Idre</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/12/visar-molnlyckebor-som-du-minns-dem-i-tonaren/"><span class="category hppt-kulturnoje kultur ">Foto </span>Visar Mölnlyckebor som du minns dem i tonåren</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/12/hulehjalpen-och-mr-dag-pa-gymnasiet/"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span>Hulehjälpen och MR-dag på gymnasiet</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/12/prioriterar-byggande-framfor-snabb-hjalp/"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span>Prioriterar byggande framför snabb hjälp</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/12/oppositionsradet-kommunen-har-inte-tagit-de-chanser-som-getts/"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span>Oppositionsrådet: &#8221;Kommunen har inte tagit de chanser som getts&#8221;</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/12/varnar-for-stold-hos-aldre/"><span class="category print ">Härryda kommun </span>Varnar för stöld hos äldre</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/12/hittade-framling-i-hallen/"><span class="category print ">Landvetter </span>Hittade främling i hallen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/12/stal-vitvaror-i-backa/"><span class="category print ">Landvetter </span>Stal vitvaror i Backa</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/12/fick-sladd-och-voltade/"><span class="category print ">Landvetter </span>Fick sladd och voltade</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/12/frontalkrock-vid-stora-bugarde/"><span class="category print ">Härryda </span>Frontalkrock vid Stora Bugärde</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 1 (5514028) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514028/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514028/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514028/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_image_widget-9" class="widget widget_marcos_image_widget"><a href="http://www.harrydaposten.se/kategori/sport/pixbobloggen/"><div class="widget-image-content"><h1>Pixbobloggen</h1><p>Så spelar blågult mot Tyskland – Pixbomålvakten startar</p></div><img width="150" height="150" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Bloggbyline" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-150x150.jpg 150w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-32x32.jpg 32w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-64x64.jpg 64w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-96x96.jpg 96w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.harrydaposten.se/2017/11/nar-roasten-blivit-vidbrand/"><div class="widget-image-content"><h1>När roasten blivit vidbränd</h1><p>"Nyfikenheten och den härliga känslan när det plingade i mobilen hade bytts ut till nervositet och rädsla."</p></div><img width="150" height="150" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/Fredrik-Löfgren-allvarlig_FYRKANTIG-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Fredrik Löfgren allvarlig_FYRKANTIG" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/Fredrik-Löfgren-allvarlig_FYRKANTIG-150x150.jpg 150w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/Fredrik-Löfgren-allvarlig_FYRKANTIG-32x32.jpg 32w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/Fredrik-Löfgren-allvarlig_FYRKANTIG-64x64.jpg 64w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/Fredrik-Löfgren-allvarlig_FYRKANTIG-96x96.jpg 96w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/Fredrik-Löfgren-allvarlig_FYRKANTIG-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-2" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade">kommenterat</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/12/visar-molnlyckebor-som-du-minns-dem-i-tonaren/"><span class="category hppt-kulturnoje kultur ">Foto </span>Visar Mölnlyckebor som du minns dem i tonåren</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/12/dom-slar-kommunen-pa-fingrarna-om-rada-forlikningen/"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span>Dom slår kommunen på fingrarna om Råda-förlikningen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/11/10-december-borjar-bussarna-rulla-till-landvetter-flygplats/"><span class="category print ">Landvetter </span>10 december börjar bussarna rulla till Landvetter flygplats</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/11/harryda-klarar-inte-mottagandet-vill-ha-uppskov/"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span>Härryda klarar inte mottagandet – vill ha uppskov</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2017/11/grannarnas-overklagan-avslogs/"><span class="category hppt-nyhet-landvetter landvetter nyheter ">Landvetter </span>Grannarnas överklagan avslogs</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 2 (6498590) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498590/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498590/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498590/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 3 (6498591) // created at: Aug 14, 2017 9:10:40 AM -->
<div id="6498591"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|6498591|0|336|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|6498591|0|336|ADTECH;loc=300;alias=" border="0" width="250" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[6498591] = { sizeid: '336', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(6498591);
ADTECH.executeQueue();
</script></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilder (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1647" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-300x225.jpg 300w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-768x576.jpg 768w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-1024x768.jpg 1024w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-643x482.jpg 643w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">AnnaKarin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1701-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1701" /><div class="orbit-caption">AnnaKarin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/06/IMG_6047-e1504854675522-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_6047" /><div class="orbit-caption">Amanda Vorberg</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1406-e1504854637443-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1406" /><div class="orbit-caption">AnnaKarin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_2031-643x482.png" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_2031" /><div class="orbit-caption">AnnaKarin</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = 'f6d8fd';

   (function () {
       if (document.cookie.indexOf('VISITED_3934') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-32064" class="post-32064 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-molnlycke category-print post_format-post-format-gallery">
							<figure><a href="http://www.harrydaposten.se/2017/11/ljusfesten-lyste-upp-vardagen-pa-ekdalagarden/" rel="bookmark"><img width="643" height="360" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/4e05c1ea4b2d57be5dece5e2e583dcc3-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Bild: JENNY FÖRANDER
GÖR SIG FIN. Annikki Lankinen får sina naglarna måla i samband med ljusfesten på Ekdalagården." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/ljusfesten-lyste-upp-vardagen-pa-ekdalagarden/" rel="bookmark">Ljusfesten lyste upp vardagen på Ekdalagården</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2017/11/ljusfesten-lyste-upp-vardagen-pa-ekdalagarden/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>I förra veckan var det ljusfest på Ekdalagårdens äldreboende. Festligheterna ingick i projektet ”Odling och gröna miljöer för hälsa” som syftar till att öka välbefinnandet för de boende. – Jag&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-32059" class="post-32059 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt-nyhet category-hppt-nyhet-landvetter">
							<figure><a href="http://www.harrydaposten.se/2017/11/grannarnas-overklagan-avslogs/" rel="bookmark"><img width="643" height="360" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/c231548eafe670b95cd30b036e2abbe9-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Arkivbild: JENNY FÖRANDER
SEGDRAGEN PROCESS. Planerna på att bygga hundra nya lägenheter i Landvetter centrum har dragit ut på tiden. Har ingen överklagan kommit in till Mark- och mljööverdomstolen innan dagen är slut kan dock arbetet påbörjas." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/grannarnas-overklagan-avslogs/" rel="bookmark">Grannarnas överklagan avslogs</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2017/11/grannarnas-overklagan-avslogs/" rel="bookmark"><span class="category hppt-nyhet-landvetter landvetter nyheter ">Landvetter </span><p>Mark- och miljödomstolen har avslagit grannarnas överklagan av detaljplanen för kvarteren två och tre i Landvetter centrum. I dag är sista dagen för att överklaga det beslutet till Mark- och&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-32033" class="post-32033 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
							<figure><a href="http://www.harrydaposten.se/2017/11/korde-full-rakt-ned-i-diket/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/korde-full-rakt-ned-i-diket/" rel="bookmark">Körde full, rakt ned i diket</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2017/11/korde-full-rakt-ned-i-diket/" rel="bookmark"><span class="category print ">Landvetter </span><p>En bilfärd slutade i diket för en drygt 40-årig man i måndags kväll. Vid Landvettermotet körde han av vägen och fick hämtas i ambulans. Ett blodprov visade att han kört&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-32045" class="post-32045 post type-post status-publish format-standard hentry category-hppt-nyhet category-hppt-nyhet-harryda-komun">
							<figure><a href="http://www.harrydaposten.se/2017/11/lagen-tar-ingen-hansyn-till-bostadssituationen/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/lagen-tar-ingen-hansyn-till-bostadssituationen/" rel="bookmark">&#8221;Lagen tar ingen hänsyn till bostadssituationen&#8221;</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2017/11/lagen-tar-ingen-hansyn-till-bostadssituationen/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>Det är kommunens ansvar att hitta bostäder åt de nyanlända den blivit tilldelad och några undantag kan inte göras. Det förklarar Marcus Toremar, Migrationsverkets regionchef i Väst. Sedan i mars&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-32038" class="post-32038 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt-nyhet category-hppt-nyhet-harryda-komun post_format-post-format-gallery">
							<figure><a href="http://www.harrydaposten.se/2017/11/jagar-husrum-at-nyanlanda/" rel="bookmark"><img width="643" height="360" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/545340b856dade9ac2cdfda0c8d3cca8-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Bild: Anna Mattisson
Hoppfulla. Mohammad Mohammadi och Jennie Gustavsson hoppas att många Härrydabor vill hjälpa nyanlända unga och barnfamiljer med bostäder." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/11/jagar-husrum-at-nyanlanda/" rel="bookmark">Jagar husrum åt nyanlända</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2017/11/jagar-husrum-at-nyanlanda/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>Att vara ny i ett land och stå utan nätverk gör det extra svårt att hitta en bostad. För att lösa problemet har kommunen startat projektet Äntligen hem, där nyanlända&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Härryda-Posten<br />
Badhusgatan 8<br />
435 30 Mölnlycke<br />
Tel. 031-98 50 60<br />
Ansvarig utgivare: William Michelsen
<div id="sidfot"></div>
</div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><p><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta oss &raquo;</a><br />
<a href="http://www.harrydaposten.se/redaktion/">Redaktion &raquo;</a><br />
<a href="http://www.harrydaposten.se/annons/">Annonsavdelning &raquo;</a><br />
<a href="http://www.harrydaposten.se/om-hp/#Cookies">Om upphovsrätt och cookies &raquo;</a><br />
<a href="http://www.harrydaposten.se/om-hp/">Om Härryda-Posten &raquo;</a></p>
</div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Övriga företag inom WM Media:<br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></p>
<div id="sidfot"></div>
</div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hpvit.png" style="padding-top:64px; border:0;"></a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/comment-reply.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098223',post:'32230',tz:'1',srv:'www.harrydaposten.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098223', '32230' ]);
</script>

<!-- <script src="http://www.harrydaposten.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->