<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.harrydaposten.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Gratis sommarkort till oss ungdomar! | Härryda-Posten</title>
<link rel="pingback" href="http://www.harrydaposten.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-10161418-1', 'harrydaposten.se');
		ga('send', 'pageview');
		
			ga('send', 'event', 'Debatt', 'Debatt', {'page': 'http://www.harrydaposten.se/2018/01/gratis-sommarkort-till-oss-ungdomar/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Per Anger', {'page': 'http://www.harrydaposten.se/2018/01/gratis-sommarkort-till-oss-ungdomar/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; flöde" href="http://www.harrydaposten.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; kommentarsflöde" href="http://www.harrydaposten.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; Gratis sommarkort till oss ungdomar! kommentarsflöde" href="http://www.harrydaposten.se/2018/01/gratis-sommarkort-till-oss-ungdomar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.harrydaposten.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.harrydaposten.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.harrydaposten.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.harrydaposten.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.harrydaposten.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.harrydaposten.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.harrydaposten.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.harrydaposten.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Miljöpartiet kritiskt till Landvetter södra' href='http://www.harrydaposten.se/2018/01/miljopartiet-kritiskt-till-landvetter-sodra/' />
<link rel='next' title='Arbetet med detaljplan för Bocköhalvön pågår' href='http://www.harrydaposten.se/2018/01/arbetet-med-detaljplan-for-bockohalvon-pagar/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.harrydaposten.se/2018/01/gratis-sommarkort-till-oss-ungdomar/" />
<link rel='shortlink' href='http://www.harrydaposten.se/?p=33033' />
<link rel="alternate" type="application/json+oembed" href="http://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrydaposten.se%2F2018%2F01%2Fgratis-sommarkort-till-oss-ungdomar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrydaposten.se%2F2018%2F01%2Fgratis-sommarkort-till-oss-ungdomar%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.harrydaposten.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gratis sommarkort till oss ungdomar!" />
<meta property="og:url" content="http://www.harrydaposten.se/2018/01/gratis-sommarkort-till-oss-ungdomar/" />
<meta property="og:description" content="Sommaren är en tid som väldigt många uppskattar. Att vara ledig från skolan, resa, vara med vänner och helt enkelt njuta av ledigheten. Men för andra är sommaren ett lidande. Många har inte råd att…" />
<meta property="article:published_time" content="2018-01-29T11:56:52+00:00" />
<meta property="article:modified_time" content="2018-01-29T11:56:52+00:00" />
<meta property="og:site_name" content="Härryda-Posten" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">.widget_marcos_popular_posts_widget .tabs dd:nth-child(2){display:none}.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/06/hpshare.jpg" />
			<meta property="og:title" content="Gratis sommarkort till oss ungdomar! | Härryda-Posten" />
		<meta property="og:description" content="Sommaren är en tid som väldigt många uppskattar. Att vara ledig från skolan, resa, vara med vänner och helt enkelt njuta av ledigheten. Men för andra är sommaren ett lidande...." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.hllingsj{color:#3a6f7f;}.hppt-nyhet-hallingsjo{color:#3a6f7f;}.hrryda{color:#3a6f7f;}.hppt-nyhet-harryda-ort{color:#3a6f7f;}.harryda-kommun{color:#3a6f7f;}.hppt-nyhet-harryda-komun{color:#3a6f7f;}.hindas{color:#3a6f7f;}.hppt-nyhet-hindas{color:#3a6f7f;}.hppt-nyhet{color:#3a6f7f;}.landvetter{color:#3a6f7f;}.hppt-nyhet-landvetter{color:#3a6f7f;}.molnlycke{color:#3a6f7f;}.hppt-nyhet-molnlycke{color:#3a6f7f;}.rvlanda{color:#3a6f7f;}.hppt-nyhet-ravlanda{color:#3a6f7f;}.sport{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.hppt-sport{color:#974765;}.innebandy{color:#974765;}.hppt-sport-innebandy{color:#974765;}.ovriga{color:#974765;}.badminton{color:#974765;}.bgskytte{color:#974765;}.banracing{color:#974765;}.bodybuilding{color:#974765;}.bordtennis{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.dressyr{color:#974765;}.friidrott{color:#974765;}.hppt-sport-friidrott{color:#974765;}.golf{color:#974765;}.gymkhana{color:#974765;}.gymnastik{color:#974765;}.handboll{color:#974765;}.hppt-sport-handboll{color:#974765;}.hsthoppning{color:#974765;}.hstsport{color:#974765;}.inlinehockey{color:#974765;}.ironman{color:#974765;}.ishockey{color:#974765;}.judo{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.kettlecross{color:#974765;}.klttring{color:#974765;}.konstkning{color:#974765;}.teamkning{color:#974765;}.lpning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.multisport{color:#974765;}.orientering{color:#974765;}.orienteringsskytte{color:#974765;}.pistolskytte{color:#974765;}.ridsport{color:#974765;}.rodd{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidskytte{color:#974765;}.skytte{color:#974765;}.sportskytte{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.wakeboard{color:#974765;}.pixbobloggen{color:#974765;}.debatt{color:#dca148;}.hppt-debatt{color:#dca148;}.kultur{color:#753527;}.hppt-kulturnoje{color:#753527;}.teater{color:#753527;}.folk-familj{color:#97a886;}.folk-familj_underavdelning{color:#97a886;}.hppt-familj{color:#97a886;}.kronikor{color:#97a886;}.hppt-kronikor{color:#97a886;}.profilen{color:#97a886;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Härryda-Posten sparar viss data för att ge dig en bättre upplevelse. Genom att använda Härryda-Postens tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.partilletidning.se/om-pt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


</head>
<body class="single single-post postid-33033 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>29 januari, 2018</li><li>Grattis Diana!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.harrydaposten.se/annons/">Annons</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.harrydaposten.se/redaktion/">Redaktion</a></li><li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.harrydaposten.se/om-hp/">Om HP</a></li><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta HP</a></li><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-12710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12710"><a href="http://www.harrydaposten.se/harryda-posten-som-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
						<img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/25">
					<img src="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
							<img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-12" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12"><a href="http://www.harrydaposten.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-11748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11748"><a href="http://www.harrydaposten.se/kategori/nyheter/harryda-kommun/">Härryda kommun</a></li>	<li id="menu-item-11593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11593"><a href="http://www.harrydaposten.se/kategori/nyheter/molnlycke/">Mölnlycke</a></li>	<li id="menu-item-11594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11594"><a href="http://www.harrydaposten.se/kategori/nyheter/landvetter/">Landvetter</a></li>	<li id="menu-item-11595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11595"><a href="http://www.harrydaposten.se/kategori/nyheter/hrryda/">Härryda</a></li>	<li id="menu-item-11749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11749"><a href="http://www.harrydaposten.se/kategori/nyheter/hindas/">Hindås</a></li>	<li id="menu-item-11597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11597"><a href="http://www.harrydaposten.se/kategori/nyheter/rvlanda/">Rävlanda</a></li>	<li id="menu-item-11598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11598"><a href="http://www.harrydaposten.se/kategori/nyheter/hllingsj/">Hällingsjö</a></li></ul>
</li><li id="menu-item-18" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.harrydaposten.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-8878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8878"><a href="http://www.harrydaposten.se/kategori/sport/fotboll/">Fotboll</a></li>	<li id="menu-item-8879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8879"><a href="http://www.harrydaposten.se/kategori/sport/innebandy/">Innebandy</a></li>	<li id="menu-item-8880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8880"><a href="http://www.harrydaposten.se/kategori/sport/ovriga/">Övriga</a></li>	<li id="menu-item-29725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29725"><a href="http://www.harrydaposten.se/kategori/sport/pixbobloggen/">Pixbobloggen</a></li></ul>
</li><li id="menu-item-16" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.harrydaposten.se/kategori/kultur/">Kultur</a></li><li id="menu-item-11689" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11689"><a href="http://www.harrydaposten.se/kategori/folk-familj/">Folk &#038; Familj</a>
<ul class="sub-menu">
	<li id="menu-item-11690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11690"><a href="http://www.harrydaposten.se/kategori/folk-familj/folk-familj_underavdelning/">Folk &#038; Familj</a></li>	<li id="menu-item-11691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11691"><a href="http://www.harrydaposten.se/kategori/folk-familj/profilen/">Profilen</a></li>	<li id="menu-item-26591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26591"><a href="http://www.harrydaposten.se/kategori/folk-familj/kronikor/">Krönikor</a></li></ul>
</li><li id="menu-item-107" class="extra menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-has-children menu-item-107"><a href="http://www.harrydaposten.se/lasarbild/">Bilder</a>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-8885"><a href="http://www.harrydaposten.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.harrydaposten.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-85" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://www.harrydaposten.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-8530" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8530"><a href="http://www.harrydaposten.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-8531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8531"><a href="http://www.harrydaposten.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.harrydaposten.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-119" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.harrydaposten.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-69" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://pdfire.se/latest/25">eHP</a></li><li id="menu-item-70" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="#sidfot">Kontakta HP</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.harrydaposten.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-10" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Helsida 1x1 (5514032) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514032/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514032/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514032/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Mobil 1 (5514029) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514029/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514029/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514029/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Panorama 1 (5514031) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514031/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514031/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514031/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-33033" class="post-33033 post type-post status-publish format-standard hentry category-debatt">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Gratis sommarkort till oss ungdomar!</h1>

		<div class="entry-meta">
			<!-- 33033--><!-- 33033--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/01/gratis-sommarkort-till-oss-ungdomar/" rel="bookmark"><time class="entry-date published" datetime="29 januari, 2018">Publicerad: 29 januari, 2018 kl 12:56</time></a> <a href="http://www.harrydaposten.se/2018/01/gratis-sommarkort-till-oss-ungdomar/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.harrydaposten.se/kategori/debatt/"><span class="category debatt ">Debatt </span></a>				<div class="article-banner">

						<div class="textwidget"></div>
		
		</div>
		<p>Sommaren är en tid som väldigt många uppskattar. Att vara ledig från skolan, resa, vara med vänner och helt enkelt njuta av ledigheten. Men för andra är sommaren ett lidande. Många har inte råd att resa, vilket kan leda till att sommarlovet blir ett enda långt lidande.</p><div class="small-article-banner show-for-small">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Mobil 2 (5514030) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514030/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514030/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514030/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</div><p>
<p>Göteborg, Kungsbacka, Kungälv, Mark, Tranemo och Svenljunga delade ut gratis sommarkort till sina ungdomar förra sommaren, så varför skulle inte vi ungdomar i Härryda kommun också få ett?<br />
Varför ska vilken kommun vi bor i avgöra om vi får åka gratis kollektivtrafik eller inte? Jag tycker därför att Härryda kommun bör erbjuda fritidskort till oss ungdomar i kommunen. Om alla ungdomar skulle få ett fritidskort så skulle det ge oss större frihet under sommarlovet.</p>
<p>Som exempel så skulle ungdomar kunna träffa sina vänner och nyttja kommunens fina badplatser.<br />
Korten behöver heller inte endast användas för fritid, utan många ungdomar jobbar faktiskt i kommunen under sommarlovet, och de får inga busskort.</p>
<p>Kollektivtrafik är väldigt dyrt, och om Härryda kommun skulle erbjuda gratis fritidskort så skulle det gynna ungdomar som inte har det så bra socioekonomiskt.</p>
<p>Alla ungdomar borde ha ett bra sommarlov oavsett ekonomisk bakgrund, och därför bör vi ungdomar få gratis fritidskort.<br />
<strong>Upprörd ungdom</strong></p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel">
				<li class="author">
									</li>
			</ul>
					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.harrydaposten.se/2018/01/gratis-sommarkort-till-oss-ungdomar/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.harrydaposten.se/2018/01/gratis-sommarkort-till-oss-ungdomar/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten MPU (5798303) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5798303/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5798303/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5798303/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="https://www.facebook.com/harrydaposten"><img width="150" height="200" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/10/gillahppafacebook.jpg" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="gillahppafacebook" /></a></div>				</div>
			</section>
<div id="nativendo-mainfeed"></div>

			<!-- <div id="sponsored">
						</div>-->

													<section class="bottom-articles">
											<article id="post-33047" class="post-33047 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/vi-vill-spela-fotboll/" rel="bookmark">Vi vill spela fotboll</a></h1>

									<div class="entry-meta">
										<!-- 33047--><!-- 33047--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/01/vi-vill-spela-fotboll/" rel="bookmark"><time class="entry-date published" datetime="29 januari, 2018">Publicerad: 29 januari, 2018 kl 13:02</time></a> <a href="http://www.harrydaposten.se/2018/01/vi-vill-spela-fotboll/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/01/vi-vill-spela-fotboll/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Vi alla invandrare kommer från olika länder och några av oss är intresserade av fotboll. Några dagar i veckan spelar vi fotboll i Wallenstamhallen men Härryda kommun har bestämt att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33045" class="post-33045 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/miljopartiets-politiska-kullerbytta/" rel="bookmark">Miljöpartiets politiska kullerbytta!</a></h1>

									<div class="entry-meta">
										<!-- 33045--><!-- 33045--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/01/miljopartiets-politiska-kullerbytta/" rel="bookmark"><time class="entry-date published" datetime="29 januari, 2018">Publicerad: 29 januari, 2018 kl 13:01</time></a> <a href="http://www.harrydaposten.se/2018/01/miljopartiets-politiska-kullerbytta/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/01/miljopartiets-politiska-kullerbytta/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Politik lär vara det omöjligas konst, Miljöpartiet har visat exempel på detta. ”Landvetter Södra är ohållbart både ekonomiskt, socialt och miljömässigt” hävdar MP i ett svar på min insändare i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33043" class="post-33043 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/landvetter-sodra-en-gokunge-i-kommunen/" rel="bookmark">Landvetter södra – en gökunge i kommunen!</a></h1>

									<div class="entry-meta">
										<!-- 33043--><!-- 33043--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/01/landvetter-sodra-en-gokunge-i-kommunen/" rel="bookmark"><time class="entry-date published" datetime="29 januari, 2018">Publicerad: 29 januari, 2018 kl 13:00</time></a> <a href="http://www.harrydaposten.se/2018/01/landvetter-sodra-en-gokunge-i-kommunen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/01/landvetter-sodra-en-gokunge-i-kommunen/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Befolkningen ökar och någonstans måste den bo. Runt våra storstäder planeras det för nya ”städer”. I Härryda kommun tycker man det är lämpligt att bygga ett nytt samhälle vid Yxsjön&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33041" class="post-33041 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/tack-och-eloge-till-kommunens-politiker/" rel="bookmark">Tack och eloge till kommunens politiker</a></h1>

									<div class="entry-meta">
										<!-- 33041--><!-- 33041--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/01/tack-och-eloge-till-kommunens-politiker/" rel="bookmark"><time class="entry-date published" datetime="29 januari, 2018">Publicerad: 29 januari, 2018 kl 13:00</time></a> <a href="http://www.harrydaposten.se/2018/01/tack-och-eloge-till-kommunens-politiker/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/01/tack-och-eloge-till-kommunens-politiker/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Som nyinflyttad i landet och Härryda kommun är det ju självklart att man är nyfiken på ens nya bostadskommuns politik. Genom min slutuppgift i Samhällskunskap vid Härryda Komvux strax innan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33039" class="post-33039 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/lagg-ner-landvetter-sodra/" rel="bookmark">Lägg ner Landvetter södra</a></h1>

									<div class="entry-meta">
										<!-- 33039--><!-- 33039--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/01/lagg-ner-landvetter-sodra/" rel="bookmark"><time class="entry-date published" datetime="29 januari, 2018">Publicerad: 29 januari, 2018 kl 12:59</time></a> <a href="http://www.harrydaposten.se/2018/01/lagg-ner-landvetter-sodra/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/01/lagg-ner-landvetter-sodra/" rel="bookmark"><span class="category debatt ">Debatt </span><p>”Regeringen strök Landvetter södra”. Så löd rubriken i HP för några veckor sedan. Längre ner i texten uttalade sig kommunalrådet Per Vorberg. ”Vi kör på ändå och jobbar vidare”. Ett&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33037" class="post-33037 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/per-vorbergs-svar-ar-inget-svar/" rel="bookmark">Per Vorbergs svar är inget svar</a></h1>

									<div class="entry-meta">
										<!-- 33037--><!-- 33037--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/01/per-vorbergs-svar-ar-inget-svar/" rel="bookmark"><time class="entry-date published" datetime="29 januari, 2018">Publicerad: 29 januari, 2018 kl 12:59</time></a> <a href="http://www.harrydaposten.se/2018/01/per-vorbergs-svar-ar-inget-svar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/01/per-vorbergs-svar-ar-inget-svar/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Svar till ”Arbetet med detaljplan för Bocköhalvön pågår” (HP 17/1). Kommunstyrelsens ordförande försökte i förra veckan bemöta kritiken i den välformulerade debattartikeln ”Bocköhaveriet växer” skriven av de tre Hindåsborna Stefan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33035" class="post-33035 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/arbetet-med-detaljplan-for-bockohalvon-pagar/" rel="bookmark">Arbetet med detaljplan för Bocköhalvön pågår</a></h1>

									<div class="entry-meta">
										<!-- 33035--><!-- 33035--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/01/arbetet-med-detaljplan-for-bockohalvon-pagar/" rel="bookmark"><time class="entry-date published" datetime="29 januari, 2018">Publicerad: 29 januari, 2018 kl 12:57</time></a> <a href="http://www.harrydaposten.se/2018/01/arbetet-med-detaljplan-for-bockohalvon-pagar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/01/arbetet-med-detaljplan-for-bockohalvon-pagar/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Svar till ”Upprop Hindås” (HP 10/1). Anledningen till att jag som ordförande i kommunstyrelsen och i det uppdraget som representant för den politiska majoriteten engagerat mig så starkt i detta&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33031" class="post-33031 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/miljopartiet-kritiskt-till-landvetter-sodra/" rel="bookmark">Miljöpartiet kritiskt till Landvetter södra</a></h1>

									<div class="entry-meta">
										<!-- 33031--><!-- 33031--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/01/miljopartiet-kritiskt-till-landvetter-sodra/" rel="bookmark"><time class="entry-date published" datetime="29 januari, 2018">Publicerad: 29 januari, 2018 kl 12:56</time></a> <a href="http://www.harrydaposten.se/2018/01/miljopartiet-kritiskt-till-landvetter-sodra/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/01/miljopartiet-kritiskt-till-landvetter-sodra/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Svar till ”Kommunpartiet” (HP 10/1). Miljöpartiet har tydligt framfört sin kritiska inställning till Landvetter Södra – både i vårt strategiska program inför valet 2014, debatter i fullmäktige samt flertalet insändare&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33029" class="post-33029 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/den-hallbara-staden-eller/" rel="bookmark">”Den hållbara staden” eller?</a></h1>

									<div class="entry-meta">
										<!-- 33029--><!-- 33029--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/01/den-hallbara-staden-eller/" rel="bookmark"><time class="entry-date published" datetime="29 januari, 2018">Publicerad: 29 januari, 2018 kl 12:54</time></a> <a href="http://www.harrydaposten.se/2018/01/den-hallbara-staden-eller/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/01/den-hallbara-staden-eller/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Att satsa på ett nytt hållbart samhälle med ett tågstopp låter ju till en början bra. Men den nya Götalandsbanan skall ju bli en höghastighetsbana. Och med ett stopp på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33027" class="post-33027 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/satt-stopp-for-landvetter-sodra/" rel="bookmark">Sätt stopp för Landvetter södra</a></h1>

									<div class="entry-meta">
										<!-- 33027--><!-- 33027--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/01/satt-stopp-for-landvetter-sodra/" rel="bookmark"><time class="entry-date published" datetime="29 januari, 2018">Publicerad: 29 januari, 2018 kl 12:53</time></a> <a href="http://www.harrydaposten.se/2018/01/satt-stopp-for-landvetter-sodra/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/01/satt-stopp-for-landvetter-sodra/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Öppet brev till kommunpolitikerna och dem som bestämmer. Varför har politikerna snöat in på ovanstående projekt? Ett projekt som för över 10 år sedan blev en flopp. Tanken var då&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32718" class="post-32718 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/bockohalvonhaveriet-bara-vaxer-losningen-ar-latt/" rel="bookmark">Bocköhalvönhaveriet bara växer – lösningen är lätt</a></h1>

									<div class="entry-meta">
										<!-- 32718--><!-- 32718--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/01/bockohalvonhaveriet-bara-vaxer-losningen-ar-latt/" rel="bookmark"><time class="entry-date published" datetime="10 januari, 2018">Publicerad: 10 januari, 2018 kl 06:15</time></a> <a href="http://www.harrydaposten.se/2018/01/bockohalvonhaveriet-bara-vaxer-losningen-ar-latt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/01/bockohalvonhaveriet-bara-vaxer-losningen-ar-latt/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Kommunstyrelsens plangrupp har i sitt förslag till politisk viljeinriktning tagit fram så detaljstyrda riktlinjer för omarbetning av detaljplanen för Bocköhalvön att det inte är möjligt att utforma en lagenlig och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32710" class="post-32710 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/allen-igen/" rel="bookmark">Allén, igen</a></h1>

									<div class="entry-meta">
										<!-- 32710--><!-- 32710--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/01/allen-igen/" rel="bookmark"><time class="entry-date published" datetime="10 januari, 2018">Publicerad: 10 januari, 2018 kl 06:07</time></a> <a href="http://www.harrydaposten.se/2018/01/allen-igen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/01/allen-igen/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Jag har fortfarande inte fått något svar från ansvarig politiker om varför det ALDRIG är någon fartkontroll på Allén. Häromdagen stod jag i korsningen Kyrkvägen Allé, i åtta minuter innan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32708" class="post-32708 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/kulturell-olydnad/" rel="bookmark">Kulturell olydnad</a></h1>

									<div class="entry-meta">
										<!-- 32708--><!-- 32708--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/01/kulturell-olydnad/" rel="bookmark"><time class="entry-date published" datetime="10 januari, 2018">Publicerad: 10 januari, 2018 kl 06:05</time></a> <a href="http://www.harrydaposten.se/2018/01/kulturell-olydnad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/01/kulturell-olydnad/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Jag var på väg till skolan med bussen då jag plötsligt upptäckte de färgglada toalettdörrarna vid Landvetter centrum. Det fick mig att associera till dagens kultursidor i Härryda-Posten. Monumentet som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32706" class="post-32706 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/grattis-till-bullerplank-molnlycke/" rel="bookmark">Grattis till bullerplank, Mölnlycke!</a></h1>

									<div class="entry-meta">
										<!-- 32706--><!-- 32706--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/01/grattis-till-bullerplank-molnlycke/" rel="bookmark"><time class="entry-date published" datetime="10 januari, 2018">Publicerad: 10 januari, 2018 kl 06:00</time></a> <a href="http://www.harrydaposten.se/2018/01/grattis-till-bullerplank-molnlycke/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/01/grattis-till-bullerplank-molnlycke/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Såg att det ska byggas bullerplank längs Benarebyvägen i Mölnlycke. Vi gläds åt Mölnlyckebor som återigen förses med bullerskydd mot trafikerade vägar. Jag undrar dock hur besluten avgörs? Har man&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32724" class="post-32724 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/dags-att-ta-ett-helhetsgrepp-pa-cykelfragorna-i-kommunen/" rel="bookmark">Dags att ta ett helhetsgrepp på cykelfrågorna i kommunen</a></h1>

									<div class="entry-meta">
										<!-- 32724--><!-- 32724--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/01/dags-att-ta-ett-helhetsgrepp-pa-cykelfragorna-i-kommunen/" rel="bookmark"><time class="entry-date published" datetime="10 januari, 2018">Publicerad: 10 januari, 2018 kl 05:45</time></a> <a href="http://www.harrydaposten.se/2018/01/dags-att-ta-ett-helhetsgrepp-pa-cykelfragorna-i-kommunen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/01/dags-att-ta-ett-helhetsgrepp-pa-cykelfragorna-i-kommunen/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Svar till Den ofrivilliga bilisten, HP 3/1 Vi tycker som insändaren att både elcykel och vanlig cykel är perfekt vardagsmotion och ett bra alternativ vid resor till jobbet och andra&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32714" class="post-32714 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/utnyttja-borasbanan-och-oppna-harryda-station/" rel="bookmark">Utnyttja Boråsbanan och öppna Härryda station</a></h1>

									<div class="entry-meta">
										<!-- 32714--><!-- 32714--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/01/utnyttja-borasbanan-och-oppna-harryda-station/" rel="bookmark"><time class="entry-date published" datetime="10 januari, 2018">Publicerad: 10 januari, 2018 kl 05:45</time></a> <a href="http://www.harrydaposten.se/2018/01/utnyttja-borasbanan-och-oppna-harryda-station/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/01/utnyttja-borasbanan-och-oppna-harryda-station/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Idag går det bara några enstaka tåg mellan Göteborg och Borås. Det är mycket anmärkningsvärt med tanke på att det är regionens största och näst största kommun. Vid Delsjömotet passerar&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32716" class="post-32716 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/battre-fortata-de-samhallen-vi-har-an-att-bygga-nya/" rel="bookmark">Bättre förtäta de samhällen vi har än att bygga nya!</a></h1>

									<div class="entry-meta">
										<!-- 32716--><!-- 32716--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/01/battre-fortata-de-samhallen-vi-har-an-att-bygga-nya/" rel="bookmark"><time class="entry-date published" datetime="10 januari, 2018">Publicerad: 10 januari, 2018 kl 05:30</time></a> <a href="http://www.harrydaposten.se/2018/01/battre-fortata-de-samhallen-vi-har-an-att-bygga-nya/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/01/battre-fortata-de-samhallen-vi-har-an-att-bygga-nya/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Så säger två ledande arkitekter i en debattartikel i GP 2/1, samtidigt som de sågar tanken på ”hållbara städer” som ska byggas från scratch på orörd mark, isolerade, långt från&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32712" class="post-32712 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/juletid-i-landvetter-c/" rel="bookmark">Juletid i Landvetter C</a></h1>

									<div class="entry-meta">
										<!-- 32712--><!-- 32712--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/01/juletid-i-landvetter-c/" rel="bookmark"><time class="entry-date published" datetime="8 januari, 2018">Publicerad: 8 januari, 2018 kl 16:19</time></a> <a href="http://www.harrydaposten.se/2018/01/juletid-i-landvetter-c/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/01/juletid-i-landvetter-c/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Inte gör kommunen något för att lysa upp denna mörka decembermånad. Det är bedrövligt att inte våra skattepengar räcker till för lite julbelysning och/eller julgran i vårt centrum. Eller är&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-32621" class="post-32621 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/for-hoga-patientavgifter/" rel="bookmark">För höga patientavgifter!</a></h1>

									<div class="entry-meta">
										<!-- 32621--><!-- 32621--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/01/for-hoga-patientavgifter/" rel="bookmark"><time class="entry-date published" datetime="2 januari, 2018">Publicerad: 2 januari, 2018 kl 14:17</time></a> <a href="http://www.harrydaposten.se/2018/01/for-hoga-patientavgifter/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/01/for-hoga-patientavgifter/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Yes! Äntligen fick jag rätt. Maken, som bor på korttidsboende/rehab i Mölnlycke, Härryda kommun, efter en axeloperation, fick en räkning på läkarbesök och biomedicinsk analys (blodprover eller liknande). Han skulle&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/01/vi-vill-spela-fotboll/"><span class="category debatt ">Debatt </span>Vi vill spela fotboll</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/01/miljopartiets-politiska-kullerbytta/"><span class="category debatt ">Debatt </span>Miljöpartiets politiska kullerbytta!</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/01/landvetter-sodra-en-gokunge-i-kommunen/"><span class="category debatt ">Debatt </span>Landvetter södra – en gökunge i kommunen!</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/01/tack-och-eloge-till-kommunens-politiker/"><span class="category debatt ">Debatt </span>Tack och eloge till kommunens politiker</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/01/lagg-ner-landvetter-sodra/"><span class="category debatt ">Debatt </span>Lägg ner Landvetter södra</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/01/inbrottsforsok-pa-huleback/"><span class="category print ">Mölnlycke </span>Inbrottsförsök på Hulebäck</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/01/33023/"><span class="category print ">Allmänt </span></a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/01/slog-elvaaring-med-en-gurka/"><span class="category print ">Landvetter </span>Slog elvaåring med en gurka</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/01/villa-brann-ned-i-tulltjarn/"><span class="category print ">Härryda </span>Villa brann ned i Tulltjärn</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/01/bransletjuvar-i-farten-igen/"><span class="category print ">Landvetter </span>Bränsletjuvar i farten igen</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 1 (5514028) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514028/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514028/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514028/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_image_widget-9" class="widget widget_marcos_image_widget"><a href="http://www.harrydaposten.se/kategori/sport/pixbobloggen/"><div class="widget-image-content"><h1>Pixbobloggen</h1><p>Sundberg, Krantz, Boberg och Hjorting om VM-guldet</p></div><img width="150" height="150" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Bloggbyline" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-150x150.jpg 150w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-32x32.jpg 32w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-64x64.jpg 64w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-96x96.jpg 96w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.harrydaposten.se/2018/01/att-kanna-tillit/"><div class="widget-image-content"><h1>Att kunna känna tillit</h1><p>"Tillit är inte självklar utan den, precis som respekt, byggs genom erfarenhet."</p></div><img width="150" height="150" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/Gunnel-gästkrönikör_3276-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Gunnel gästkrönikör_3276" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/Gunnel-gästkrönikör_3276-150x150.jpg 150w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/Gunnel-gästkrönikör_3276-32x32.jpg 32w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/Gunnel-gästkrönikör_3276-64x64.jpg 64w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/Gunnel-gästkrönikör_3276-96x96.jpg 96w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/Gunnel-gästkrönikör_3276-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-2" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade"></a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2015/02/harmonisk-eddy-blir-el-gringo/"><span class="category folk-familj profilen ">Profilen: </span>Harmonisk Eddy blir El Gringo</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/01/forvandlar-livsoden-till-litteratur/"><span class="category folk-familj_underavdelning folk-familj hppt-familj ">Profilen </span>Förvandlar livsöden till litteratur</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/01/revy-med-hjarnkoll-pa-2017/"><span class="category hppt-kulturnoje kultur ">Dans/teater/musik </span>Revy med Hjärnkoll på 2017</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/01/robotarna-ar-redan-har/"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span>Robotarna är redan här</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/01/schaktmassor-kan-bli-en-tillgang-for-harryda/"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span>Schaktmassor kan bli en tillgång för Härryda</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 2 (6498590) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498590/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498590/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498590/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 3 (6498591) // created at: Aug 14, 2017 9:10:40 AM -->
<div id="6498591"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|6498591|0|336|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|6498591|0|336|ADTECH;loc=300;alias=" border="0" width="250" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[6498591] = { sizeid: '336', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(6498591);
ADTECH.executeQueue();
</script></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilder (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="BEC39565-3978-4A2F-91D7-4D124D62430C" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-300x225.jpeg 300w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-768x575.jpeg 768w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-1024x767.jpeg 1024w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-643x482.jpeg 643w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Anna</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1647" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-300x225.jpg 300w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-768x576.jpg 768w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-1024x768.jpg 1024w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-643x482.jpg 643w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">AnnaKarin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1701-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1701" /><div class="orbit-caption">AnnaKarin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/06/IMG_6047-e1504854675522-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_6047" /><div class="orbit-caption">Amanda Vorberg</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1406-e1504854637443-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1406" /><div class="orbit-caption">AnnaKarin</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = 'f6d8fd';

   (function () {
       if (document.cookie.indexOf('VISITED_3934') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Mer debatt</h2>
										<aside class="article-widget">
											<article id="post-32617" class="post-32617 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="http://www.harrydaposten.se/2018/01/garna-elcykel-men-var-ar-cykelvagen/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/garna-elcykel-men-var-ar-cykelvagen/" rel="bookmark">Gärna elcykel &#8211; men var är cykelvägen?</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2018/01/garna-elcykel-men-var-ar-cykelvagen/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Jag läste att Härryda kommun återigen ger oss invånare chansen att låna en elcykel under ett par veckor, vilket bra initiativ! Det måste vara för att främja fysisk aktivitet och&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-32615" class="post-32615 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="http://www.harrydaposten.se/2018/01/vagar-du-knacka-det-raddar-liv/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/vagar-du-knacka-det-raddar-liv/" rel="bookmark">Vågar du knacka? Det räddar liv!</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2018/01/vagar-du-knacka-det-raddar-liv/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Det uppskattas att minst 20 personer i vårt land varje år dör till följd av våld från en partner eller tidigare partner. Av dessa är 14 stycken kvinnor som mördats&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-32613" class="post-32613 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="http://www.harrydaposten.se/2018/01/nu-skapar-vi-fler-laddmojligheter-for-elbilar/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/01/nu-skapar-vi-fler-laddmojligheter-for-elbilar/" rel="bookmark">Nu skapar vi fler laddmöjligheter för elbilar</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2018/01/nu-skapar-vi-fler-laddmojligheter-for-elbilar/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Intresset för elbilar och laddhybrider blir allt större och vi får ofta frågor både från allmänheten och från regionens anställda kring laddmöjligheter vid regionens fastigheter. Anledningen till varför man är&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-32286" class="post-32286 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="http://www.harrydaposten.se/2017/12/kontroll/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/12/kontroll/" rel="bookmark">Kontroll</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2017/12/kontroll/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Jag har vid ett flertal tillfällen begärt ett svar från ansvarig på Kommunen varför det inte har varit någon fartkontroll de senaste 20 åren på Allén. Det är en fara&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-32190" class="post-32190 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="http://www.harrydaposten.se/2017/12/toppen-att-kameleonterna-har-ett-sadant-stort-fortroende-for-bilisterna/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2017/12/toppen-att-kameleonterna-har-ett-sadant-stort-fortroende-for-bilisterna/" rel="bookmark">Toppen att kameleonterna har ett sådant stort förtroende för bilisterna!</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2017/12/toppen-att-kameleonterna-har-ett-sadant-stort-fortroende-for-bilisterna/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Jag är en av dessa förare som NI svartklädda, ickesynliga, självmordsbenägna, kameleonter till fotgängare har sådant förtroende för. Ni syns inte! Denna morgon har jag tvärnitat för 2 personer som&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Härryda-Posten<br />
Badhusgatan 8<br />
435 30 Mölnlycke<br />
Tel. 031-98 50 60<br />
Ansvarig utgivare: William Michelsen
<div id="sidfot"></div>
</div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><p><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta oss &raquo;</a><br />
<a href="http://www.harrydaposten.se/redaktion/">Redaktion &raquo;</a><br />
<a href="http://www.harrydaposten.se/annons/">Annonsavdelning &raquo;</a><br />
<a href="http://www.harrydaposten.se/om-hp/#Cookies">Om upphovsrätt och cookies &raquo;</a><br />
<a href="http://www.harrydaposten.se/om-hp/">Om Härryda-Posten &raquo;</a></p>
</div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Övriga företag inom WM Media:<br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></p>
<div id="sidfot"></div>
</div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hpvit.png" style="padding-top:64px; border:0;"></a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201805'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201805.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098223',post:'33033',tz:'1',srv:'www.harrydaposten.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098223', '33033' ]);
</script>

<!-- <script src="http://www.harrydaposten.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->