<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.harrydaposten.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Unga vuxna prioriteras när hyresrätterna i Stenbrottet ska fördelas | Härryda-Posten</title>
<link rel="pingback" href="http://www.harrydaposten.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-10161418-1', 'harrydaposten.se');
		ga('send', 'pageview');
		
			ga('send', 'event', '', '', {'page': 'http://www.harrydaposten.se/2018/02/unga-vuxna-prioriteras-nar-hyresratterna-i-stenbrottet-ska-fordelas/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Förnamn Efternamn', {'page': 'http://www.harrydaposten.se/2018/02/unga-vuxna-prioriteras-nar-hyresratterna-i-stenbrottet-ska-fordelas/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; flöde" href="http://www.harrydaposten.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; kommentarsflöde" href="http://www.harrydaposten.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.harrydaposten.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.harrydaposten.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.harrydaposten.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.harrydaposten.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.harrydaposten.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.harrydaposten.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.harrydaposten.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.harrydaposten.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hindåsfyror blev dubbla kommunmästare i schack' href='http://www.harrydaposten.se/2018/02/hindasfyror-blev-dubbla-kommunmastare-i-schack/' />
<link rel='next' title='Mardrömsminuterna sänkte Pixbo mot serieledarna' href='http://www.harrydaposten.se/2018/02/mardromsminuterna-sankte-pixbo-mot-serieledarna/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.harrydaposten.se/2018/02/unga-vuxna-prioriteras-nar-hyresratterna-i-stenbrottet-ska-fordelas/" />
<link rel='shortlink' href='http://www.harrydaposten.se/?p=33441' />
<link rel="alternate" type="application/json+oembed" href="http://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrydaposten.se%2F2018%2F02%2Funga-vuxna-prioriteras-nar-hyresratterna-i-stenbrottet-ska-fordelas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrydaposten.se%2F2018%2F02%2Funga-vuxna-prioriteras-nar-hyresratterna-i-stenbrottet-ska-fordelas%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.harrydaposten.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Unga vuxna prioriteras när hyresrätterna i Stenbrottet ska fördelas" />
<meta property="og:url" content="http://www.harrydaposten.se/2018/02/unga-vuxna-prioriteras-nar-hyresratterna-i-stenbrottet-ska-fordelas/" />
<meta property="og:description" content="Under våren blir det inflyttning i de nya lägenheterna i bostadsområdet Stenbrottet i Mölnlycke. I de tre nybyggda husen finns det drygt 120 lägenheter, varav cirka 80 hyresrätter. Av dem kommer 67…" />
<meta property="article:published_time" content="2018-02-14T09:17:00+00:00" />
<meta property="article:modified_time" content="2018-02-14T09:17:00+00:00" />
<meta property="og:site_name" content="Härryda-Posten" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.container .middle-banner{overflow:hidden}.widget_marcos_popular_posts_widget .tabs dd:nth-child(2){display:none}.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/06/hpshare.jpg" />
			<meta property="og:title" content="Unga vuxna prioriteras när hyresrätterna i Stenbrottet ska fördelas | Härryda-Posten" />
		<meta property="og:description" content="Under våren blir det inflyttning i de nya lägenheterna i bostadsområdet Stenbrottet i Mölnlycke. I de tre nybyggda husen finns det drygt 120 lägenheter, varav cirka 80 hyresrätter. Av dem..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.hllingsj{color:#3a6f7f;}.hppt-nyhet-hallingsjo{color:#3a6f7f;}.hrryda{color:#3a6f7f;}.hppt-nyhet-harryda-ort{color:#3a6f7f;}.harryda-kommun{color:#3a6f7f;}.hppt-nyhet-harryda-komun{color:#3a6f7f;}.hindas{color:#3a6f7f;}.hppt-nyhet-hindas{color:#3a6f7f;}.hppt-nyhet{color:#3a6f7f;}.landvetter{color:#3a6f7f;}.hppt-nyhet-landvetter{color:#3a6f7f;}.molnlycke{color:#3a6f7f;}.hppt-nyhet-molnlycke{color:#3a6f7f;}.rvlanda{color:#3a6f7f;}.hppt-nyhet-ravlanda{color:#3a6f7f;}.sport{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.hppt-sport{color:#974765;}.innebandy{color:#974765;}.hppt-sport-innebandy{color:#974765;}.ovriga{color:#974765;}.badminton{color:#974765;}.bgskytte{color:#974765;}.banracing{color:#974765;}.bodybuilding{color:#974765;}.bordtennis{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.dressyr{color:#974765;}.friidrott{color:#974765;}.hppt-sport-friidrott{color:#974765;}.golf{color:#974765;}.gymkhana{color:#974765;}.gymnastik{color:#974765;}.handboll{color:#974765;}.hppt-sport-handboll{color:#974765;}.hsthoppning{color:#974765;}.hstsport{color:#974765;}.inlinehockey{color:#974765;}.ironman{color:#974765;}.ishockey{color:#974765;}.judo{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.kettlecross{color:#974765;}.klttring{color:#974765;}.konstkning{color:#974765;}.teamkning{color:#974765;}.lpning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.multisport{color:#974765;}.orientering{color:#974765;}.orienteringsskytte{color:#974765;}.pistolskytte{color:#974765;}.ridsport{color:#974765;}.rodd{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidskytte{color:#974765;}.skytte{color:#974765;}.sportskytte{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.wakeboard{color:#974765;}.pixbobloggen{color:#974765;}.debatt{color:#dca148;}.hppt-debatt{color:#dca148;}.kultur{color:#753527;}.hppt-kulturnoje{color:#753527;}.teater{color:#753527;}.folk-familj{color:#97a886;}.folk-familj_underavdelning{color:#97a886;}.hppt-familj{color:#97a886;}.kronikor{color:#97a886;}.hppt-kronikor{color:#97a886;}.profilen{color:#97a886;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Härryda-Posten sparar viss data för att ge dig en bättre upplevelse. Genom att använda Härryda-Postens tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.partilletidning.se/om-pt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


</head>
<body class="single single-post postid-33441 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>14 februari, 2018</li><li>Grattis Valentin!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.harrydaposten.se/annons/">Annons</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.harrydaposten.se/redaktion/">Redaktion</a></li><li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.harrydaposten.se/om-hp/">Om HP</a></li><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta HP</a></li><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-12710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12710"><a href="http://www.harrydaposten.se/harryda-posten-som-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
						<img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/25">
					<img src="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
							<img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-12" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-12"><a href="http://www.harrydaposten.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-11748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11748"><a href="http://www.harrydaposten.se/kategori/nyheter/harryda-kommun/">Härryda kommun</a></li>	<li id="menu-item-11593" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-11593"><a href="http://www.harrydaposten.se/kategori/nyheter/molnlycke/">Mölnlycke</a></li>	<li id="menu-item-11594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11594"><a href="http://www.harrydaposten.se/kategori/nyheter/landvetter/">Landvetter</a></li>	<li id="menu-item-11595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11595"><a href="http://www.harrydaposten.se/kategori/nyheter/hrryda/">Härryda</a></li>	<li id="menu-item-11749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11749"><a href="http://www.harrydaposten.se/kategori/nyheter/hindas/">Hindås</a></li>	<li id="menu-item-11597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11597"><a href="http://www.harrydaposten.se/kategori/nyheter/rvlanda/">Rävlanda</a></li>	<li id="menu-item-11598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11598"><a href="http://www.harrydaposten.se/kategori/nyheter/hllingsj/">Hällingsjö</a></li></ul>
</li><li id="menu-item-18" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.harrydaposten.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-8878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8878"><a href="http://www.harrydaposten.se/kategori/sport/fotboll/">Fotboll</a></li>	<li id="menu-item-8879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8879"><a href="http://www.harrydaposten.se/kategori/sport/innebandy/">Innebandy</a></li>	<li id="menu-item-8880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8880"><a href="http://www.harrydaposten.se/kategori/sport/ovriga/">Övriga</a></li>	<li id="menu-item-29725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29725"><a href="http://www.harrydaposten.se/kategori/sport/pixbobloggen/">Pixbobloggen</a></li></ul>
</li><li id="menu-item-16" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.harrydaposten.se/kategori/kultur/">Kultur</a></li><li id="menu-item-11689" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11689"><a href="http://www.harrydaposten.se/kategori/folk-familj/">Folk &#038; Familj</a>
<ul class="sub-menu">
	<li id="menu-item-11690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11690"><a href="http://www.harrydaposten.se/kategori/folk-familj/folk-familj_underavdelning/">Folk &#038; Familj</a></li>	<li id="menu-item-11691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11691"><a href="http://www.harrydaposten.se/kategori/folk-familj/profilen/">Profilen</a></li>	<li id="menu-item-26591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26591"><a href="http://www.harrydaposten.se/kategori/folk-familj/kronikor/">Krönikor</a></li></ul>
</li><li id="menu-item-107" class="extra menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-has-children menu-item-107"><a href="http://www.harrydaposten.se/lasarbild/">Bilder</a>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-8885"><a href="http://www.harrydaposten.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.harrydaposten.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-85" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://www.harrydaposten.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-8530" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8530"><a href="http://www.harrydaposten.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-8531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8531"><a href="http://www.harrydaposten.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.harrydaposten.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-119" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.harrydaposten.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-69" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://pdfire.se/latest/25">eHP</a></li><li id="menu-item-70" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="#sidfot">Kontakta HP</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.harrydaposten.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-10" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Helsida 1x1 (5514032) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514032/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514032/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514032/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Mobil 1 (5514029) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514029/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514029/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514029/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Panorama 1 (5514031) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514031/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514031/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514031/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-33441" class="post-33441 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-molnlycke">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Unga vuxna prioriteras när hyresrätterna i Stenbrottet ska fördelas</h1>

		<div class="entry-meta">
			<!-- 33441--><!-- 33441--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/02/unga-vuxna-prioriteras-nar-hyresratterna-i-stenbrottet-ska-fordelas/" rel="bookmark"><time class="entry-date published" datetime="14 februari, 2018">Publicerad: 14 februari, 2018 kl 10:17</time></a> <a href="http://www.harrydaposten.se/2018/02/unga-vuxna-prioriteras-nar-hyresratterna-i-stenbrottet-ska-fordelas/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.harrydaposten.se/kategori/nyheter/molnlycke/"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span></a>				<div class="article-banner">

						<div class="textwidget"></div>
		
		</div>
		<p>Under våren blir det inflyttning i de nya lägenheterna i bostadsområdet Stenbrottet i Mölnlycke. I de tre nybyggda husen finns det drygt 120 lägenheter, varav<br />
cirka 80 hyresrätter. Av dem kommer 67 lägenheter att<br />
erbjudas till dem som står i den kommunala bostadskön.</p><div class="small-article-banner show-for-small">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Mobil 2 (5514030) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514030/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514030/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514030/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</div><p>
<p>Unga vuxna födda 1993 eller senare kommer att ha förtur till vissa av de mindre lägenheterna. Tanken är att underlätta för unga som har svårt att komma in på bostadsmarknaden.</p>
<p>Senast på söndag 18 februari ska den som fått ett erbjudande om att få göra en intresseanmälan lämna in en sådan, vilket kan göras via kommunens hemsida.</p>
<p>Någon månad senare kommer bostadsbolaget Tornstaden som äger hyresrätterna att höra av sig till dem som som har möjlighet att få en lägenhet.</p>
<p>De första hyresgästena kan flytta in i april och maj.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">HP</span><span class="author-mail"><a href="mailto:red@harrydaposten.se">red@harrydaposten.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.harrydaposten.se/2018/02/unga-vuxna-prioriteras-nar-hyresratterna-i-stenbrottet-ska-fordelas/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.harrydaposten.se/2018/02/unga-vuxna-prioriteras-nar-hyresratterna-i-stenbrottet-ska-fordelas/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten MPU (5798303) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5798303/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5798303/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5798303/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="https://www.facebook.com/harrydaposten"><img width="150" height="200" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/10/gillahppafacebook.jpg" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="gillahppafacebook" /></a></div>				</div>
			</section>
<div id="nativendo-mainfeed"></div>

			<!-- <div id="sponsored">
						</div>-->

													<section class="bottom-articles">
											<article id="post-33439" class="post-33439 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-harryda-komun">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/skolanstalld-friades-nu-far-harryda-kommun-kritik-av-skolinspektionen/" rel="bookmark">Skolanställd friades – nu får Härryda kommun kritik av Skolinspektionen</a></h1>

									<div class="entry-meta">
										<!-- 33439--><!-- 33439--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/02/skolanstalld-friades-nu-far-harryda-kommun-kritik-av-skolinspektionen/" rel="bookmark"><time class="updated" datetime="10:17">Uppdaterad: 14 februari, 2018 kl 10:17</time></a> <a href="http://www.harrydaposten.se/2018/02/skolanstalld-friades-nu-far-harryda-kommun-kritik-av-skolinspektionen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/02/skolanstalld-friades-nu-far-harryda-kommun-kritik-av-skolinspektionen/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>I januari i fjol polisanmäldes en skolanställd i Härryda kommun för misshandel av en elev. Den skolanställda friades senare i tingsrätten, men kommunen får nu kritik av Skolinspektionen. I oktober&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33438" class="post-33438 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-harryda-komun">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/hindasfyror-blev-dubbla-kommunmastare-i-schack/" rel="bookmark">Hindåsfyror blev dubbla kommunmästare i schack</a></h1>

									<div class="entry-meta">
										<!-- 33438--><!-- 33438--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/02/hindasfyror-blev-dubbla-kommunmastare-i-schack/" rel="bookmark"><time class="entry-date published" datetime="14 februari, 2018">Publicerad: 14 februari, 2018 kl 10:15</time></a> <a href="http://www.harrydaposten.se/2018/02/hindasfyror-blev-dubbla-kommunmastare-i-schack/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/02/hindasfyror-blev-dubbla-kommunmastare-i-schack/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Landvetter </span><p>Hindåsskolan 4A blev årets kommunmästare när rekordmånga (201) fjärdeklassare tävlade i Schackfyrans kommuntävling i Landvetterskolans matsal i torsdags. Tvåa blev Hindåsskolan 4C och trea Hällingsjöskolan klass 4. Totalt deltog elva&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33436" class="post-33436 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt-nyhet category-hppt-nyhet-harryda-komun">

														<figure><a href="http://www.harrydaposten.se/2018/02/ma-bra-kortet-har-fatt-sina-forsta-vinnare/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/02/07Marita-för-webben-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="07Marita för webben" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/ma-bra-kortet-har-fatt-sina-forsta-vinnare/" rel="bookmark">Må bra-kortet har fått sina första vinnare</a></h1>

									<div class="entry-meta">
										<!-- 33436--><!-- 33436--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/02/ma-bra-kortet-har-fatt-sina-forsta-vinnare/" rel="bookmark"><time class="updated" datetime="10:38">Uppdaterad: 14 februari, 2018 kl 10:38</time></a> <a href="http://www.harrydaposten.se/2018/02/ma-bra-kortet-har-fatt-sina-forsta-vinnare/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/02/ma-bra-kortet-har-fatt-sina-forsta-vinnare/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>Mölnlyckebon Olle Persson lämnade in ett medborgarförslag om att införa ett Må bra-kort. I förra veckan drogs de första vinnarna. Idén till Må bra-kortet fick Olle Persson från en tidigare&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33433" class="post-33433 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-harryda-komun">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/stort-intresse-for-lanecyklar/" rel="bookmark">Stort intresse för lånecyklar</a></h1>

									<div class="entry-meta">
										<!-- 33433--><!-- 33433--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/02/stort-intresse-for-lanecyklar/" rel="bookmark"><time class="updated" datetime="10:12">Uppdaterad: 14 februari, 2018 kl 10:12</time></a> <a href="http://www.harrydaposten.se/2018/02/stort-intresse-for-lanecyklar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/02/stort-intresse-for-lanecyklar/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>Intresset för elcyklar ökar, men det kan vara svårt att hosta upp pengar till en ny cykel innan man vet hur det är att använda en. För att fler ska&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33421" class="post-33421 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-molnlycke post_format-post-format-gallery">

														<figure><a href="http://www.harrydaposten.se/2018/02/anders-elcykelpendlar-i-alla-vader/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/02/046e7cb9081af194cc9a242bf74c5dbf-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: JENNY FÖRANDER
WIN-WIN. Mölnlyckebon Anders Persson ser bara fördelar med att ta elcykeln i stället för bilen till jobbet på Lindholmen. Det är billigare, går fortare och är bättre för miljön. Dessutom får han daglig motion och en skön stund på cykeln med tid för sina egna tankar." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/anders-elcykelpendlar-i-alla-vader/" rel="bookmark">Anders elcykelpendlar i alla väder</a></h1>

									<div class="entry-meta">
										<!-- 33421--><!-- 33421--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/02/anders-elcykelpendlar-i-alla-vader/" rel="bookmark"><time class="updated" datetime="10:10">Uppdaterad: 14 februari, 2018 kl 10:10</time></a> <a href="http://www.harrydaposten.se/2018/02/anders-elcykelpendlar-i-alla-vader/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/02/anders-elcykelpendlar-i-alla-vader/" rel="bookmark"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span><p>I våras lånade Mölnlyckebon Anders Persson en elcykel av kommunen. Nu har han köpt en egen och pendlar till jobbet på Lindholmen varje dag. – Det är till och med&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33411" class="post-33411 post type-post status-publish format-standard hentry category-hppt-nyhet category-hppt-nyhet-harryda-komun category-hppt-nyhet-molnlycke">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/flera-bostadsinbrott-i-molnlycke/" rel="bookmark">Flera bostadsinbrott i Mölnlycke</a></h1>

									<div class="entry-meta">
										<!-- 33411--><!-- 33411--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/02/flera-bostadsinbrott-i-molnlycke/" rel="bookmark"><time class="updated" datetime="10:10">Uppdaterad: 14 februari, 2018 kl 10:10</time></a> <a href="http://www.harrydaposten.se/2018/02/flera-bostadsinbrott-i-molnlycke/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/02/flera-bostadsinbrott-i-molnlycke/" rel="bookmark"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span><p>Flera inbrott har drabbat Mölnlycke de senaste dagarna. I vissa fall har fotspår hittats. Två bostadsinbrott inträffade i Mölnlycke under torsdagen. Vid 18.30-tiden upptäckte en person på Stationsvägen att ett&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33405" class="post-33405 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/brister-hos-yh-utbildning/" rel="bookmark">Brister hos YH-utbildning</a></h1>

									<div class="entry-meta">
										<!-- 33405--><!-- 33405--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/02/brister-hos-yh-utbildning/" rel="bookmark"><time class="entry-date published" datetime="14 februari, 2018">Publicerad: 14 februari, 2018 kl 09:31</time></a> <a href="http://www.harrydaposten.se/2018/02/brister-hos-yh-utbildning/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/02/brister-hos-yh-utbildning/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Myndigheten för yrkeshögskolan har hittat flera brister hos YH-utbildningen utvecklare/samordnare i informationssäkerhet, i Mölnlycke. Enligt ett beslut från myndigheten var kursplanerna inte korrekt utformade. Dessutom bedrevs inte undervisningen enligt utbildningsplanen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33403" class="post-33403 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/sprackte-bilrutor-vid-ishallen/" rel="bookmark">Spräckte bilrutor vid ishallen</a></h1>

									<div class="entry-meta">
										<!-- 33403--><!-- 33403--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/02/sprackte-bilrutor-vid-ishallen/" rel="bookmark"><time class="entry-date published" datetime="14 februari, 2018">Publicerad: 14 februari, 2018 kl 09:30</time></a> <a href="http://www.harrydaposten.se/2018/02/sprackte-bilrutor-vid-ishallen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/02/sprackte-bilrutor-vid-ishallen/" rel="bookmark"><span class="category print ">Landvetter </span><p>I söndags kväll, mellan klockan 18.30 och 20, spräckte någon rutor på ett par bilar som stod parkerade utanför ishallen i Landvetter. Inget är stulet.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33390" class="post-33390 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/stal-varmeelement-och-yxor/" rel="bookmark">Stal värmeelement och yxor</a></h1>

									<div class="entry-meta">
										<!-- 33390--><!-- 33390--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/02/stal-varmeelement-och-yxor/" rel="bookmark"><time class="entry-date published" datetime="14 februari, 2018">Publicerad: 14 februari, 2018 kl 09:22</time></a> <a href="http://www.harrydaposten.se/2018/02/stal-varmeelement-och-yxor/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/02/stal-varmeelement-och-yxor/" rel="bookmark"><span class="category print ">Härryda </span><p>I lördags förmiddags upptäckte en boende på Kärrsjövägen att det varit inbrott i två grannars sommarstugor. Antagligen hade det hänt under morgonen. Hjulspår syntes i snön ända fram till huset&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33391" class="post-33391 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/inbrott-vid-vattenverket/" rel="bookmark">Inbrott vid vattenverket</a></h1>

									<div class="entry-meta">
										<!-- 33391--><!-- 33391--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/02/inbrott-vid-vattenverket/" rel="bookmark"><time class="entry-date published" datetime="14 februari, 2018">Publicerad: 14 februari, 2018 kl 09:22</time></a> <a href="http://www.harrydaposten.se/2018/02/inbrott-vid-vattenverket/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/02/inbrott-vid-vattenverket/" rel="bookmark"><span class="category print ">Hindås </span><p>I söndags eftermiddag upptäckte ett par personer på promenad att det varit inbrott vid Finnsjöns vattenverk. Fyra containrar hade öppnats och både maskiner och verktyg stulits.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33378" class="post-33378 post type-post status-publish format-standard hentry category-hppt-nyhet category-hppt-nyhet-landvetter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/barnet-fick-inte-en-sakkunnig-och-omsorgsfull-vard/" rel="bookmark">&#8221;Barnet fick inte en sakkunnig och omsorgsfull vård&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 33378--><!-- 33378--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/02/barnet-fick-inte-en-sakkunnig-och-omsorgsfull-vard/" rel="bookmark"><time class="updated" datetime="09:12">Uppdaterad: 14 februari, 2018 kl 09:12</time></a> <a href="http://www.harrydaposten.se/2018/02/barnet-fick-inte-en-sakkunnig-och-omsorgsfull-vard/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/02/barnet-fick-inte-en-sakkunnig-och-omsorgsfull-vard/" rel="bookmark"><span class="category hppt-nyhet-landvetter landvetter nyheter ">Landvetter </span><p>Läkaren missade spädbarnet Julies epilepsi. Nu har både hennes föräldrar och Närhälsan Landvetter vårdcentral anmält det inträffade till IVO. I mars förra året missade en läkare på Närhälsan Landvetter vårdcentral&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33374" class="post-33374 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt-nyhet category-hppt-nyhet-landvetter post_format-post-format-gallery">

														<figure><a href="http://www.harrydaposten.se/2018/02/lakaren-missade-julies-epilepsi/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/02/bef8535d67c72188bc597614f275f0a4-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: Anna Mattisson
Hade kramper. Läkaren på Närhälsan i Landvetter avfärdade föräldrarnas oro över lilla Julies ryckningar. När symptomen ökade kontaktade de ändå Drottning Silvias barn- och ungdomssjukhus i Göteborg där Julie blev inlagd direkt." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/lakaren-missade-julies-epilepsi/" rel="bookmark">Läkaren missade Julies epilepsi</a></h1>

									<div class="entry-meta">
										<!-- 33374--><!-- 33374--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/02/lakaren-missade-julies-epilepsi/" rel="bookmark"><time class="updated" datetime="10:14">Uppdaterad: 14 februari, 2018 kl 10:14</time></a> <a href="http://www.harrydaposten.se/2018/02/lakaren-missade-julies-epilepsi/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/02/lakaren-missade-julies-epilepsi/" rel="bookmark"><span class="category hppt-nyhet-landvetter landvetter nyheter ">Landvetter </span><p>När babyn Julie Jonasson drabbades av ryckningar avfärdades föräldrarnas oro av läkaren på Närhälsan i Landvetter. Tio dagar senare åkte hon akut till Drottning Silvias barnsjukhus med infantil spasm –&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33372" class="post-33372 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/tva-singelolyckor-i-mandags/" rel="bookmark">Två singelolyckor i måndags</a></h1>

									<div class="entry-meta">
										<!-- 33372--><!-- 33372--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/02/tva-singelolyckor-i-mandags/" rel="bookmark"><time class="entry-date published" datetime="14 februari, 2018">Publicerad: 14 februari, 2018 kl 09:08</time></a> <a href="http://www.harrydaposten.se/2018/02/tva-singelolyckor-i-mandags/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/02/tva-singelolyckor-i-mandags/" rel="bookmark"><span class="category print ">Landvetter/härryda </span><p>Två personbilar körde av vägen i måndags morse. Den ena olyckan inträffade vid Björröds­motet runt klockan fyra. Den andra sladdade av vägen drygt tre timmar senare, vid Ryamotet. Ingen person&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33373" class="post-33373 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/brak-i-molnlycke-centrum/" rel="bookmark">Bråk i Mölnlycke centrum</a></h1>

									<div class="entry-meta">
										<!-- 33373--><!-- 33373--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/02/brak-i-molnlycke-centrum/" rel="bookmark"><time class="entry-date published" datetime="14 februari, 2018">Publicerad: 14 februari, 2018 kl 09:08</time></a> <a href="http://www.harrydaposten.se/2018/02/brak-i-molnlycke-centrum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/02/brak-i-molnlycke-centrum/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Runt klockan 22 i fredags fick polisen flera samtal om ett större slagsmål i centrala Mölnlycke. Det ska ha rört sig om 10-15 killar i 20-årsåldern. När en patrull kom&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33347" class="post-33347 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/bil-stals-och-aterfanns/" rel="bookmark">Bil stals – och återfanns</a></h1>

									<div class="entry-meta">
										<!-- 33347--><!-- 33347--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/02/bil-stals-och-aterfanns/" rel="bookmark"><time class="entry-date published" datetime="9 februari, 2018">Publicerad: 9 februari, 2018 kl 13:49</time></a> <a href="http://www.harrydaposten.se/2018/02/bil-stals-och-aterfanns/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/02/bil-stals-och-aterfanns/" rel="bookmark"><span class="category print ">Landvetter </span><p>En bilägare som ställt sin bil vid Södra stommen i Landvetter upptäckte i onsdags morse att bilen var borta. Kvar på platsen låg några delar från bilen. Vid 13-tiden samma&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33348" class="post-33348 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/inbrott-pa-foretag/" rel="bookmark">Inbrott på företag</a></h1>

									<div class="entry-meta">
										<!-- 33348--><!-- 33348--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/02/inbrott-pa-foretag/" rel="bookmark"><time class="entry-date published" datetime="9 februari, 2018">Publicerad: 9 februari, 2018 kl 13:49</time></a> <a href="http://www.harrydaposten.se/2018/02/inbrott-pa-foretag/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/02/inbrott-pa-foretag/" rel="bookmark"><span class="category print ">Landvetter </span><p>Vid 23.15 i torsdags kväll kom ett larm om inbrott på ett företag på Ullbergsvägen i Landvetter. En port hade brutits upp och ur en kontorslokal stals en surfplatta och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33344" class="post-33344 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/misstankt-narkotikabrott-3/" rel="bookmark">Misstänkt narkotikabrott</a></h1>

									<div class="entry-meta">
										<!-- 33344--><!-- 33344--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/02/misstankt-narkotikabrott-3/" rel="bookmark"><time class="entry-date published" datetime="9 februari, 2018">Publicerad: 9 februari, 2018 kl 13:49</time></a> <a href="http://www.harrydaposten.se/2018/02/misstankt-narkotikabrott-3/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/02/misstankt-narkotikabrott-3/" rel="bookmark"><span class="category print ">Landvetter </span><p>Vid klockan 00.15 natten till onsdag larmades polisen till en bostad där en kraftigt påverkad man påträffats på en altan. Mannen togs med för tillnyktring och är nu misstänkt för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33345" class="post-33345 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/tva-bostadsinbrott-i-molnlycke/" rel="bookmark">Två bostadsinbrott i Mölnlycke</a></h1>

									<div class="entry-meta">
										<!-- 33345--><!-- 33345--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/02/tva-bostadsinbrott-i-molnlycke/" rel="bookmark"><time class="entry-date published" datetime="9 februari, 2018">Publicerad: 9 februari, 2018 kl 13:49</time></a> <a href="http://www.harrydaposten.se/2018/02/tva-bostadsinbrott-i-molnlycke/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/02/tva-bostadsinbrott-i-molnlycke/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Två bostadsinbrott inträffade i Mölnlycke under torsdagen. Vid 18.30-tiden var det en person boende på Stationsvägen som kom hem och då upptäckte att ett lakan hängde över lägenhetsdörren. När bostadsinnehavaren&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33346" class="post-33346 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/brand-i-industrilokal/" rel="bookmark">Brand i industrilokal</a></h1>

									<div class="entry-meta">
										<!-- 33346--><!-- 33346--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/02/brand-i-industrilokal/" rel="bookmark"><time class="entry-date published" datetime="9 februari, 2018">Publicerad: 9 februari, 2018 kl 13:49</time></a> <a href="http://www.harrydaposten.se/2018/02/brand-i-industrilokal/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/02/brand-i-industrilokal/" rel="bookmark"><span class="category print ">Landvetter </span><p>En brand utbröt under tisdagen i en industrilokal i Landvetter. Det var en tvätthall där det brann i taket. Räddningstjänsten ryckte ut med stor styrka och lyckades släcka branden. Det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="text-14" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outstream Desktop (6569511) // created at: Feb 7, 2018 10:21:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6569511/0/1013/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6569511/0/1013/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6569511/0/1013/ADTECH;loc=300;grp=[group]" border="0" width="1" height="2"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/02/mardromsminuterna-sankte-pixbo-mot-serieledarna/"><span class="category hppt-sport-innebandy innebandy sport ">Innebandy </span>Mardrömsminuterna sänkte Pixbo mot serieledarna</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/02/skolanstalld-friades-nu-far-harryda-kommun-kritik-av-skolinspektionen/"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span>Skolanställd friades – nu får Härryda kommun kritik av Skolinspektionen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/02/ma-bra-kortet-har-fatt-sina-forsta-vinnare/"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span>Må bra-kortet har fått sina första vinnare</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/02/stort-intresse-for-lanecyklar/"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span>Stort intresse för lånecyklar</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/02/anders-elcykelpendlar-i-alla-vader/"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span>Anders elcykelpendlar i alla väder</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/02/unga-vuxna-prioriteras-nar-hyresratterna-i-stenbrottet-ska-fordelas/"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span>Unga vuxna prioriteras när hyresrätterna i Stenbrottet ska fördelas</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/02/hindasfyror-blev-dubbla-kommunmastare-i-schack/"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Landvetter </span>Hindåsfyror blev dubbla kommunmästare i schack</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/02/brister-hos-yh-utbildning/"><span class="category print ">Mölnlycke </span>Brister hos YH-utbildning</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/02/sprackte-bilrutor-vid-ishallen/"><span class="category print ">Landvetter </span>Spräckte bilrutor vid ishallen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/02/stal-varmeelement-och-yxor/"><span class="category print ">Härryda </span>Stal värmeelement och yxor</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 1 (5514028) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514028/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514028/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514028/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_image_widget-9" class="widget widget_marcos_image_widget"><a href="http://www.harrydaposten.se/kategori/sport/pixbobloggen/"><div class="widget-image-content"><h1>Pixbobloggen</h1><p>Bloggen tillbaka – så har det sett ut</p></div><img width="150" height="150" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Bloggbyline" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-150x150.jpg 150w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-32x32.jpg 32w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-64x64.jpg 64w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-96x96.jpg 96w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.harrydaposten.se/2018/02/nyanser-av-sno/"><div class="widget-image-content"><h1>Nyanser av snö</h1><p>"Snön skapar gemenskap eftersom alla får samma svårigheter att tampas med."</p></div><img width="150" height="150" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/Gunnel-gästkrönikör_3276-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Gunnel gästkrönikör_3276" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/Gunnel-gästkrönikör_3276-150x150.jpg 150w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/Gunnel-gästkrönikör_3276-32x32.jpg 32w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/Gunnel-gästkrönikör_3276-64x64.jpg 64w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/Gunnel-gästkrönikör_3276-96x96.jpg 96w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/Gunnel-gästkrönikör_3276-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-2" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade"></a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/02/lakaren-missade-julies-epilepsi/"><span class="category hppt-nyhet-landvetter landvetter nyheter ">Landvetter </span>Läkaren missade Julies epilepsi</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/02/larorik-flytt-for-mathias/"><span class="category print ">Personligt </span>Lärorik flytt för Mathias</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/02/karlek-barmhartighet-och-forlatelse-hur-svart-kan-det-vara/"><span class="category folk-familj_underavdelning folk-familj hppt-familj ">Personligt </span>"Kärlek, barmhärtighet och förlåtelse–hur svårt kan det vara?"</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://nya.harrydaposten.se/2010/02/10/med-distans-till-os-guldet/"><span class="category nyheter ">Nyheter </span>Med distans till OS-guldet</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/01/ett-sms-raddade-ellens-liv/"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span>Ett sms räddade Ellens liv</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 2 (6498590) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498590/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498590/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498590/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 3 (6498591) // created at: Aug 14, 2017 9:10:40 AM -->
<div id="6498591"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|6498591|0|336|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|6498591|0|336|ADTECH;loc=300;alias=" border="0" width="250" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[6498591] = { sizeid: '336', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(6498591);
ADTECH.executeQueue();
</script></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilder (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="BEC39565-3978-4A2F-91D7-4D124D62430C" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-300x225.jpeg 300w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-768x575.jpeg 768w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-1024x767.jpeg 1024w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-643x482.jpeg 643w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Anna</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1647" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-300x225.jpg 300w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-768x576.jpg 768w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-1024x768.jpg 1024w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-643x482.jpg 643w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">AnnaKarin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1701-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1701" /><div class="orbit-caption">AnnaKarin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/06/IMG_6047-e1504854675522-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_6047" /><div class="orbit-caption">Amanda Vorberg</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1406-e1504854637443-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1406" /><div class="orbit-caption">AnnaKarin</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = 'f6d8fd';

   (function () {
       if (document.cookie.indexOf('VISITED_3934') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-33321" class="post-33321 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt-nyhet category-hppt-nyhet-harryda-komun">
							<figure><a href="http://www.harrydaposten.se/2018/02/hogt-valdeltagande-i-kommunvalet/" rel="bookmark"><img width="643" height="360" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/02/6454cfcf047d6c7f7b9ecbe2751098e3-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Grafik: NYHETSBYRÅN SIREN
HÖGT VALDELTAGANDE. Härryda kommun ligger på 16:e plats i landet när det gäller deltagande i kommunalval." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/hogt-valdeltagande-i-kommunvalet/" rel="bookmark">Högt valdeltagande i kommunvalet</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2018/02/hogt-valdeltagande-i-kommunvalet/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>I höst är det på nytt dags att lägga sin röst i det kommunala valet. Sist det begav sig deltog 87,5 procent av de röstberättigade i Härryda kommun. Valdeltagandet är&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-33309" class="post-33309 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt-nyhet category-hppt-nyhet-harryda-komun post_format-post-format-gallery">
							<figure><a href="http://www.harrydaposten.se/2018/02/inget-partistod-till-kd-mitt-i-valaret/" rel="bookmark"><img width="643" height="360" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/02/262a0a6fb284c0e3b6b6657bd39d40e9-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="Arkivbild: ANNA MATTISSON
FÅR INGA PENGAR. Alla partier som sitter i kommunfullmäktige får partistöd för att kunna bedriva sin verksamhet, men nu blir Kristdemokraterna utan pengar eftersom partiet missade att skicka in sin redovisning i tid." /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/inget-partistod-till-kd-mitt-i-valaret/" rel="bookmark">Inget partistöd till KD–mitt i valåret</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2018/02/inget-partistod-till-kd-mitt-i-valaret/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>Kristdemokraterna lämnade in en redovisning för sent – nu blir de utan partistöd för 2018. Ett faktum som betyder 70 000 kronor mindre till bland annat valarbetet. Alla partier som&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-33305" class="post-33305 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-molnlycke">
							<figure><a href="http://www.harrydaposten.se/2018/02/minister-besokte-molnlycke/" rel="bookmark"><img width="643" height="360" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/02/8836404f89e7fedb0579b5c2e9020bbc-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="8836404f89e7fedb0579b5c2e9020bbc-pv_web.jpg" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/minister-besokte-molnlycke/" rel="bookmark">Minister besökte Mölnlycke</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2018/02/minister-besokte-molnlycke/" rel="bookmark"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span><p>I onsdags fick Mölnlycke besök av EU- och handelsminister Ann Linde (S). – Alla ministrar är ute i olika kommuner och pratar om den svenska modellen. Vi har ju gått&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-33303" class="post-33303 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
							<figure><a href="http://www.harrydaposten.se/2018/02/forskola-blir-lagenheter-at-barnfamiljer/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/forskola-blir-lagenheter-at-barnfamiljer/" rel="bookmark">Förskola blir lägenheter åt barnfamiljer</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2018/02/forskola-blir-lagenheter-at-barnfamiljer/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>I måndags bestämde kommunstyrelsen att Örtagårdens förskola i Mölnlycke ska förvandlas till fem tillfälliga lägenheter åt nyanlända barnfamiljer. Alla politikerna var eniga i frågan. Förskolan står i dag tom och&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-33304" class="post-33304 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
							<figure><a href="http://www.harrydaposten.se/2018/02/barn-forsokte-rana-butik/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/barn-forsokte-rana-butik/" rel="bookmark">Barn försökte råna butik</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2018/02/barn-forsokte-rana-butik/" rel="bookmark"><span class="category print ">Landvetter </span><p>En pojke försökte råna Trädgårds- forum på Byvägen i Landvetter strax före 11.30 i fredags. Pojken, som är under 15 år, hade rånarluva och mössa på sig i butiken. Då&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Härryda-Posten<br />
Badhusgatan 8<br />
435 30 Mölnlycke<br />
Tel. 031-98 50 60<br />
Ansvarig utgivare: William Michelsen
<div id="sidfot"></div>
</div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><p><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta oss &raquo;</a><br />
<a href="http://www.harrydaposten.se/redaktion/">Redaktion &raquo;</a><br />
<a href="http://www.harrydaposten.se/annons/">Annonsavdelning &raquo;</a><br />
<a href="http://www.harrydaposten.se/om-hp/#Cookies">Om upphovsrätt och cookies &raquo;</a><br />
<a href="http://www.harrydaposten.se/om-hp/">Om Härryda-Posten &raquo;</a></p>
</div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Övriga företag inom WM Media:<br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></p>
<div id="sidfot"></div>
</div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hpvit.png" style="padding-top:64px; border:0;"></a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/app.js?ver=2016'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201807.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098223',post:'33441',tz:'1',srv:'www.harrydaposten.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098223', '33441' ]);
</script>

<!-- <script src="http://www.harrydaposten.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->