<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "http://www.harrydaposten.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>&#8221;Grannarna kommer inte att märka det här&#8221; | Härryda-Posten</title>
<link rel="pingback" href="http://www.harrydaposten.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-10161418-1', 'harrydaposten.se');
		ga('send', 'pageview');
		
			ga('send', 'event', 'Nyheter', 'hppt-nyhet', {'page': 'http://www.harrydaposten.se/2018/03/grannarna-kommer-inte-att-marka-det-har/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Jenny Förander', {'page': 'http://www.harrydaposten.se/2018/03/grannarna-kommer-inte-att-marka-det-har/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; flöde" href="http://www.harrydaposten.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; kommentarsflöde" href="http://www.harrydaposten.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.harrydaposten.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='http://www.harrydaposten.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.harrydaposten.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='http://www.harrydaposten.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.harrydaposten.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='http://www.harrydaposten.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.harrydaposten.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.harrydaposten.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hyllat musikprojekt kommer till stan' href='http://www.harrydaposten.se/2018/03/hyllat-musikprojekt-kommer-till-stan/' />
<link rel='next' title='Allt fler väljer elbilar, men förändringen tar tid' href='http://www.harrydaposten.se/2018/03/allt-fler-valjer-elbilar-men-forandringen-tar-tid/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="http://www.harrydaposten.se/2018/03/grannarna-kommer-inte-att-marka-det-har/" />
<link rel='shortlink' href='http://www.harrydaposten.se/?p=33919' />
<link rel="alternate" type="application/json+oembed" href="http://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrydaposten.se%2F2018%2F03%2Fgrannarna-kommer-inte-att-marka-det-har%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.harrydaposten.se%2F2018%2F03%2Fgrannarna-kommer-inte-att-marka-det-har%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'http://www.harrydaposten.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/mstile-144x144.png">
		<meta name="msapplication-config" content="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8221;Grannarna kommer inte att märka det här&#8221;" />
<meta property="og:url" content="http://www.harrydaposten.se/2018/03/grannarna-kommer-inte-att-marka-det-har/" />
<meta property="og:description" content="Bergtäkten ligger rätt i naturen för att inte störa något folk. Det säger Roger Hansson, vd på Samgräv AB. – De boende kommer aldrig att märka det här. Det byggs för fullt i Göteborgsområdet. Det i…" />
<meta property="article:published_time" content="2018-03-14T08:47:00+00:00" />
<meta property="article:modified_time" content="2018-03-14T08:51:53+00:00" />
<meta property="og:site_name" content="Härryda-Posten" />
<meta property="og:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/03ce4c9f791cbfa1de4b176f66d85441-pv_web.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="628" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/03ce4c9f791cbfa1de4b176f66d85441-pv_web.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style id="custom-css-css">.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.container .middle-banner{overflow:hidden}.widget_marcos_popular_posts_widget .tabs dd:nth-child(2){display:none}.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/03ce4c9f791cbfa1de4b176f66d85441-pv_web-1024x628.jpg" />
			<meta property="og:title" content="&#8221;Grannarna kommer inte att märka det här&#8221; | Härryda-Posten" />
		<meta property="og:description" content="Bergtäkten ligger rätt i naturen för att inte störa något folk. Det säger Roger Hansson, vd på Samgräv AB. – De boende kommer aldrig att märka det här. Det byggs..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.hllingsj{color:#3a6f7f;}.hppt-nyhet-hallingsjo{color:#3a6f7f;}.hrryda{color:#3a6f7f;}.hppt-nyhet-harryda-ort{color:#3a6f7f;}.harryda-kommun{color:#3a6f7f;}.hppt-nyhet-harryda-komun{color:#3a6f7f;}.hindas{color:#3a6f7f;}.hppt-nyhet-hindas{color:#3a6f7f;}.hppt-nyhet{color:#3a6f7f;}.landvetter{color:#3a6f7f;}.hppt-nyhet-landvetter{color:#3a6f7f;}.molnlycke{color:#3a6f7f;}.hppt-nyhet-molnlycke{color:#3a6f7f;}.rvlanda{color:#3a6f7f;}.hppt-nyhet-ravlanda{color:#3a6f7f;}.sport{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.hppt-sport{color:#974765;}.innebandy{color:#974765;}.hppt-sport-innebandy{color:#974765;}.ovriga{color:#974765;}.badminton{color:#974765;}.bgskytte{color:#974765;}.banracing{color:#974765;}.bodybuilding{color:#974765;}.bordtennis{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.dressyr{color:#974765;}.friidrott{color:#974765;}.hppt-sport-friidrott{color:#974765;}.golf{color:#974765;}.gymkhana{color:#974765;}.gymnastik{color:#974765;}.handboll{color:#974765;}.hppt-sport-handboll{color:#974765;}.hsthoppning{color:#974765;}.hstsport{color:#974765;}.inlinehockey{color:#974765;}.ironman{color:#974765;}.ishockey{color:#974765;}.judo{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.kettlecross{color:#974765;}.klttring{color:#974765;}.konstkning{color:#974765;}.teamkning{color:#974765;}.lpning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.multisport{color:#974765;}.orientering{color:#974765;}.orienteringsskytte{color:#974765;}.pistolskytte{color:#974765;}.ridsport{color:#974765;}.rodd{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidskytte{color:#974765;}.skytte{color:#974765;}.sportskytte{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.wakeboard{color:#974765;}.pixbobloggen{color:#974765;}.debatt{color:#dca148;}.hppt-debatt{color:#dca148;}.kultur{color:#753527;}.hppt-kulturnoje{color:#753527;}.teater{color:#753527;}.folk-familj{color:#97a886;}.folk-familj_underavdelning{color:#97a886;}.hppt-familj{color:#97a886;}.kronikor{color:#97a886;}.hppt-kronikor{color:#97a886;}.profilen{color:#97a886;}</style>
<script src="http://plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Härryda-Posten sparar viss data för att ge dig en bättre upplevelse. Genom att använda Härryda-Postens tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"http://www.partilletidning.se/om-pt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


</head>
<body class="single single-post postid-33919 single-format-gallery group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>14 mars, 2018</li><li>Grattis Matilda, Maud!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.harrydaposten.se/annons/">Annons</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.harrydaposten.se/redaktion/">Redaktion</a></li><li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.harrydaposten.se/om-hp/">Om HP</a></li><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta HP</a></li><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-12710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12710"><a href="http://www.harrydaposten.se/harryda-posten-som-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="http://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
						<img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/25">
					<img src="http://www.harrydaposten.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="http://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
							<img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-12" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-12"><a href="http://www.harrydaposten.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-11748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11748"><a href="http://www.harrydaposten.se/kategori/nyheter/harryda-kommun/">Härryda kommun</a></li>	<li id="menu-item-11593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11593"><a href="http://www.harrydaposten.se/kategori/nyheter/molnlycke/">Mölnlycke</a></li>	<li id="menu-item-11594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11594"><a href="http://www.harrydaposten.se/kategori/nyheter/landvetter/">Landvetter</a></li>	<li id="menu-item-11595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-11595"><a href="http://www.harrydaposten.se/kategori/nyheter/hrryda/">Härryda</a></li>	<li id="menu-item-11749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11749"><a href="http://www.harrydaposten.se/kategori/nyheter/hindas/">Hindås</a></li>	<li id="menu-item-11597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11597"><a href="http://www.harrydaposten.se/kategori/nyheter/rvlanda/">Rävlanda</a></li>	<li id="menu-item-11598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11598"><a href="http://www.harrydaposten.se/kategori/nyheter/hllingsj/">Hällingsjö</a></li></ul>
</li><li id="menu-item-18" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.harrydaposten.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-8878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8878"><a href="http://www.harrydaposten.se/kategori/sport/fotboll/">Fotboll</a></li>	<li id="menu-item-8879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8879"><a href="http://www.harrydaposten.se/kategori/sport/innebandy/">Innebandy</a></li>	<li id="menu-item-8880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8880"><a href="http://www.harrydaposten.se/kategori/sport/ovriga/">Övriga</a></li>	<li id="menu-item-29725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29725"><a href="http://www.harrydaposten.se/kategori/sport/pixbobloggen/">Pixbobloggen</a></li></ul>
</li><li id="menu-item-16" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.harrydaposten.se/kategori/kultur/">Kultur</a></li><li id="menu-item-11689" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11689"><a href="http://www.harrydaposten.se/kategori/folk-familj/">Folk &#038; Familj</a>
<ul class="sub-menu">
	<li id="menu-item-11690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11690"><a href="http://www.harrydaposten.se/kategori/folk-familj/folk-familj_underavdelning/">Folk &#038; Familj</a></li>	<li id="menu-item-11691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11691"><a href="http://www.harrydaposten.se/kategori/folk-familj/profilen/">Profilen</a></li>	<li id="menu-item-26591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26591"><a href="http://www.harrydaposten.se/kategori/folk-familj/kronikor/">Krönikor</a></li></ul>
</li><li id="menu-item-107" class="extra menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-has-children menu-item-107"><a href="http://www.harrydaposten.se/lasarbild/">Bilder</a>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-8885"><a href="http://www.harrydaposten.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.harrydaposten.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-85" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://www.harrydaposten.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-8530" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8530"><a href="http://www.harrydaposten.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-8531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8531"><a href="http://www.harrydaposten.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.harrydaposten.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-119" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.harrydaposten.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-69" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://pdfire.se/latest/25">eHP</a></li><li id="menu-item-70" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="#sidfot">Kontakta HP</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="http://www.harrydaposten.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-10" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Helsida 1x1 (5514032) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514032/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514032/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514032/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Mobil 1 (5514029) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514029/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514029/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514029/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Panorama 1 (5514031) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514031/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514031/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514031/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-33919" class="post-33919 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt-nyhet category-hppt-nyhet-harryda-ort post_format-post-format-gallery">
									
	<figure><div class="slideshow-wrapper"><div class="preloader"></div><ul data-orbit data-options="animation:horizontal-slide; bullets:false; navigation_arrows: true; timer: false; slide_number: true; slide_number_text: av; swipe: false; captionAnimation: none;"><li><img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/03ce4c9f791cbfa1de4b176f66d85441-pv_web-643x394.jpg"><div class="orbit-caption">Bild: JENNY FÖRANDER
<br />VILL UTÖKA. Samgräv AB vill öppna en bergtäkt och en ny deponi strax intill Fäxhults återvinningsstation. Att ha tre verksamheter på samma ställe minskar transporterna.</div></li><li><img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/506b94bb19a69452eb8ad128bf3716e1-pv_web-643x414.jpg"><div class="orbit-caption">Bild: JENNY FÖRANDER</div></li><li><img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/1ba296e5c8f3dff671f0e8ce1bc67389-pv_web-643x428.jpg"><div class="orbit-caption">Bild: JENNY FÖRANDER</div></li><li><img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/7933dc6beca7cfaa7c44535c525182ac-pv_web-643x406.jpg"><div class="orbit-caption">Bild: JENNY FÖRANDER</div></li></ul></div></figure>
	<header class="entry-header">
		<h1 class="entry-title">&#8221;Grannarna kommer inte att märka det här&#8221;</h1>

		<div class="entry-meta">
			<!-- 33919--><!-- 33919--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/03/grannarna-kommer-inte-att-marka-det-har/" rel="bookmark"><time class="entry-date published" datetime="14 mars, 2018">Publicerad: 14 mars, 2018 kl 09:47</time><time class="updated" datetime="09:51"> | Uppdaterad: 14 mars, 2018 kl 09:51</time></a> <a href="http://www.harrydaposten.se/2018/03/grannarna-kommer-inte-att-marka-det-har/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="http://www.harrydaposten.se/kategori/nyheter/hrryda/"><span class="category hrryda hppt-nyhet-harryda-ort nyheter ">Härryda </span></a>				<div class="article-banner">

						<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outstream Desktop (6569511) // created at: Feb 7, 2018 10:21:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6569511/0/1013/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6569511/0/1013/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6569511/0/1013/ADTECH;loc=300;grp=[group]" border="0" width="1" height="2"></a></noscript>
<!-- End of JavaScript Tag --></div>
		
		</div>
		<p><strong>Bergtäkten ligger rätt i naturen för att inte störa något folk. Det säger Roger Hansson, vd på Samgräv AB.<br />
– De boende kommer aldrig att märka det här.<br />
</strong></p><div class="small-article-banner show-for-small">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Mobil 2 (5514030) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514030/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514030/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514030/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</div><p>
<p>Det byggs för fullt i Göteborgsområdet. Det innebär att behovet av byggmaterial är stort liksom behovet av ytor där det går att deponera lera och jord från byggarbetsplatser.</p>
<h5>Alla vill ha bostäder</h5>
<p>– Alla vill ju bygga bostäder, men var ska man lägga leran? Man måste ju gräva ner husen och då blir det massor över som man måste lägga någonstans. Alternativet är att inte bygga några hus, säger Roger Hansson.</p>
<p>Han beskriver Samgräv som ett miljöföretag. De tar hand om restprodukter från byggnationer och sorterar och återvinner dem. Ju mer återvunnen krossad betong de kan leverera till olika byggprojekt, desto mindre mängder berg måste brytas från bergtäkten.</p>
<p>– Berget är en naturresurs som vi ska vara rädda om, säger han.</p>
<p>Han tar flisen som kommunerna lägger ut på vägar och gångbanor under vintern som ett annat exempel.</p>
<h5>Återvinner grus</h5>
<p>– Det är tusentals ton flis som används i Härryda och Göteborg när det är halt. När de gör sin vårstädning vill vi gärna att de kommer med flisen till oss så att vi kan sortera bort skräp och göra rent. Då kan den användas igen i stället för att man dumpar den och tar nytt, säger Roger Hansson.</p>
<h5>Slipper tomkörning</h5>
<p>Samgräv driver sedan några år tillbaka Fäxhults återvinningsanläggning som ligger mitt för Skanskas bergtäkt utmed vägen mot Hindås. Tanken är nu att de även ska öppna en bergtäkt och en ny deponi i samma område.</p>
<p>– Det är mer miljövänligt att ha tre verksamheter på samma ställe. Då kan samma lastbil tippa av lera och hämta upp nytt byggmaterial och slipper köra så mycket tomkörning. Vi har en likadan anläggning i Uddevalla, säger Roger Hansson.</p>
<p>Han menar att de boende i området inte behöver oroa sig över att bli granne med den nya bergtäkten. Samgräv kommer att gräva ett hål ner från Brattåsbergets högsta topp. I och med att de behåller berget runtom kommer ljudet inte att sprida sig. Dessutom behåller de skogen runt om bergtäkten som inte kommer att synas från vägen.</p>
<p><b>Men de boende hör buller från Skanskas bergtäkt som ligger betydligt längre bort från deras hus…?</b></p>
<p>– Det kan bero på många olika faktorer. Skanskas bergtäkt ligger högre upp och har ingen skog runtom, vilket kan påverka spridningen av buller. Vi vill inte få folk emot oss och använder modern teknik för att ljudet inte ska sprida sig.</p>
<p>Roger Hansson berättar att det pågår en mängd olika utredningar, bland annat en hydrogeologisk undersökning för att försäkra sig om att bergtäkten inte orsakar några problem med grundvattennivån.</p>
<p>– Finns det någon risk för det höjer vi botten på berget, säger han.</p>
<h5>Bara rena massor</h5>
<p>Han poängterar också att det endast är rena lermassor som tas emot på deponin. Efter några år planteras ny skog på platsen.</p>
<p>Roger Hansson konstaterar att människor i närområdet alltid blir oroliga när något skall byggas, men att de ofta är positiva när det väl är klart.</p>
<p>– De får gärna komma till oss med frågor, säger han.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
		<div class="related-posts"><h2>Läs också:</h2><ul>				<li>
					<a href="http://www.harrydaposten.se/2018/03/oroas-over-ny-bergtakt/">
						Oroas över ny bergtäkt					</a>
				</li>
				</ul></div>					<ul class="authors panel"><li class="author"><span class="author-name">Jenny Förander</span><span class="author-phone">031-98 50 64<span class="author-mail"><a href="mailto:jenny@harrydaposten.se">jenny@harrydaposten.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.harrydaposten.se/2018/03/grannarna-kommer-inte-att-marka-det-har/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=http://www.harrydaposten.se/2018/03/grannarna-kommer-inte-att-marka-det-har/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten MPU (5798303) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5798303/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5798303/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5798303/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="https://www.facebook.com/harrydaposten"><img width="150" height="200" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/10/gillahppafacebook.jpg" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="gillahppafacebook" /></a></div>				</div>
			</section>
<div id="nativendo-mainfeed"></div>

			<!-- <div id="sponsored">
						</div>-->

													<section class="bottom-articles">
											<article id="post-33948" class="post-33948 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/sju-sm-medaljer-till-ravlandaklubben/" rel="bookmark">Sju SM-medaljer till Rävlandaklubben</a></h1>

									<div class="entry-meta">
										<!-- 33948--><!-- 33948--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/03/sju-sm-medaljer-till-ravlandaklubben/" rel="bookmark"><time class="entry-date published" datetime="14 mars, 2018">Publicerad: 14 mars, 2018 kl 15:14</time></a> <a href="http://www.harrydaposten.se/2018/03/sju-sm-medaljer-till-ravlandaklubben/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/03/sju-sm-medaljer-till-ravlandaklubben/" rel="bookmark"><span class="category print ">Armbrytning </span><p>I helgen avgjordes de svenska mästerskapen i armbrytning. Aktiv Armsport från Rävlanda tog hem sju medaljer, varav tre guld och fyra silver. Deltagarna som löste det var Fia Andersdotter Onelius&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33945" class="post-33945 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt-nyhet category-hppt-nyhet-molnlycke">

														<figure><a href="http://www.harrydaposten.se/2018/03/inbrott-och-skadegorelse-i-centrum/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/2d891d0b591f8593449f95bd8146d1fe-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="ARON MIKAEL SIK
Ingen undervisning. Samtliga lektioner ställdes in under måndagen då flertalet lokaler behövde repareras." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/inbrott-och-skadegorelse-i-centrum/" rel="bookmark">Inbrott och skadegörelse i centrum</a></h1>

									<div class="entry-meta">
										<!-- 33945--><!-- 33945--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/03/inbrott-och-skadegorelse-i-centrum/" rel="bookmark"><time class="updated" datetime="15:22">Uppdaterad: 14 mars, 2018 kl 15:22</time></a> <a href="http://www.harrydaposten.se/2018/03/inbrott-och-skadegorelse-i-centrum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/03/inbrott-och-skadegorelse-i-centrum/" rel="bookmark"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span><p>Inbrott och omfattande skadegörelse på Vuxenutbildningens lokaler – Jag blir bara så ledsen, säger verksamhetschefen Sofia Grebner. Det var någon gång under helgen som Vuxenutbildningen på Långenäsvägen blev utsatt för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33944" class="post-33944 post type-post status-publish format-standard hentry category-hppt-nyhet">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/33944/" rel="bookmark">Misstänkt drogpåverkad på moped</a></h1>

									<div class="entry-meta">
										<!-- 33944--><!-- 33944--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/03/33944/" rel="bookmark"><time class="updated" datetime="15:21">Uppdaterad: 14 mars, 2018 kl 15:21</time></a> <a href="http://www.harrydaposten.se/2018/03/33944/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/03/33944/" rel="bookmark"><span class="category hppt-nyhet nyheter ">Mölnlycke </span><p>Det var runt lunchtid i måndags en motorcykelpolis noterade en vinglig mopedist körandes på Åvägen. Polisen gjorde ett fordonstopp och tog med mannen för provtagning. Drogtestet visade positivt och mannen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33938" class="post-33938 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/hoga-man-pa-idrottsvagen/" rel="bookmark">Höga män på Idrottsvägen</a></h1>

									<div class="entry-meta">
										<!-- 33938--><!-- 33938--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/03/hoga-man-pa-idrottsvagen/" rel="bookmark"><time class="entry-date published" datetime="14 mars, 2018">Publicerad: 14 mars, 2018 kl 09:58</time></a> <a href="http://www.harrydaposten.se/2018/03/hoga-man-pa-idrottsvagen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/03/hoga-man-pa-idrottsvagen/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Två män födda 1995 och 1996 påträffades av polis på Idrottsvägen vid tvåtiden på tisdags eftermiddag i förra veckan. De uppträdde påverkade och mannen född 1996 slängde även ifrån sig&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33939" class="post-33939 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/inbrott-pa-skola/" rel="bookmark">Inbrott på skola</a></h1>

									<div class="entry-meta">
										<!-- 33939--><!-- 33939--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/03/inbrott-pa-skola/" rel="bookmark"><time class="entry-date published" datetime="14 mars, 2018">Publicerad: 14 mars, 2018 kl 09:58</time></a> <a href="http://www.harrydaposten.se/2018/03/inbrott-pa-skola/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/03/inbrott-pa-skola/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>00.11 på lördagsmorgonen inkom ett larm till polisen om inbrott på Furuhällskolan. Patrull anlände till platsen och konstaterade att gärningsmännen krossat ett fönster och tagit sig in. Inget är rapporterat&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33936" class="post-33936 post type-post status-publish format-standard hentry category-hppt-nyhet category-hppt-nyhet-molnlycke">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/15-aring-ranad-ranarna-kordes-i-kapp/" rel="bookmark">15-åring rånad – rånarna kördes i kapp</a></h1>

									<div class="entry-meta">
										<!-- 33936--><!-- 33936--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/03/15-aring-ranad-ranarna-kordes-i-kapp/" rel="bookmark"><time class="updated" datetime="11:32">Uppdaterad: 14 mars, 2018 kl 11:32</time></a> <a href="http://www.harrydaposten.se/2018/03/15-aring-ranad-ranarna-kordes-i-kapp/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/03/15-aring-ranad-ranarna-kordes-i-kapp/" rel="bookmark"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Landvetter </span><p>En 15-årig pojke blev rånad av tre andra pojkar på bussen på väg hem – då körde pojkens pappa i fatt bussen och ertappade rånarna. Det var under måndags- eftermiddagen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33937" class="post-33937 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/skulle-flyga-till-usa-landade-i-fyllecell/" rel="bookmark">Skulle flyga till USA – landade i fyllecell</a></h1>

									<div class="entry-meta">
										<!-- 33937--><!-- 33937--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/03/skulle-flyga-till-usa-landade-i-fyllecell/" rel="bookmark"><time class="entry-date published" datetime="14 mars, 2018">Publicerad: 14 mars, 2018 kl 09:56</time></a> <a href="http://www.harrydaposten.se/2018/03/skulle-flyga-till-usa-landade-i-fyllecell/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/03/skulle-flyga-till-usa-landade-i-fyllecell/" rel="bookmark"><span class="category print ">Landvetter </span><p>En man född 1981 nekades att borda en flight till USA vid 10-tiden i lördags förmiddag då han uppträdde stökigt och hotfullt. Ordningsvakter fick hålla fast mannen i väntan på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33925" class="post-33925 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-hppt-nyhet-harryda-komun category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/allt-fler-valjer-elbilar-men-forandringen-tar-tid/" rel="bookmark">Allt fler väljer elbilar, men förändringen tar tid</a></h1>

									<div class="entry-meta">
										<!-- 33925--><!-- 33925--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/03/allt-fler-valjer-elbilar-men-forandringen-tar-tid/" rel="bookmark"><time class="entry-date published" datetime="14 mars, 2018">Publicerad: 14 mars, 2018 kl 09:48</time></a> <a href="http://www.harrydaposten.se/2018/03/allt-fler-valjer-elbilar-men-forandringen-tar-tid/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/03/allt-fler-valjer-elbilar-men-forandringen-tar-tid/" rel="bookmark"><span class="category print ">Härryda kommun </span><p>Andelen bilar som bara kan köras på bensin minskar i Härryda kommun. Störst ökning sker bland elbilar, även om det fortfarande bara är 0,7 procent av alla lokala bilar som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33901" class="post-33901 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt-nyhet category-hppt-nyhet-harryda-ort post_format-post-format-gallery">

														<figure><a href="http://www.harrydaposten.se/2018/03/oroas-over-ny-bergtakt/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/e6975445f6a892ffb284b2a0ee02e1d7-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Bild: JENNY FÖRANDER" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/oroas-over-ny-bergtakt/" rel="bookmark">Oroas över ny bergtäkt</a></h1>

									<div class="entry-meta">
										<!-- 33901--><!-- 33901--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/03/oroas-over-ny-bergtakt/" rel="bookmark"><time class="updated" datetime="09:54">Uppdaterad: 14 mars, 2018 kl 09:54</time></a> <a href="http://www.harrydaposten.se/2018/03/oroas-over-ny-bergtakt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/03/oroas-over-ny-bergtakt/" rel="bookmark"><span class="category hrryda hppt-nyhet-harryda-ort nyheter ">Härryda </span><p>Samgräv AB driver redan i dag Fäxhults återvinningsanläggning utmed vägen mot Hindås. Nu planerar företaget för en ny bergtäkt och en ny deponi i samma område. Viveka Rundbergs hus på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33894" class="post-33894 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-molnlycke category-print post_format-post-format-gallery">

														<figure><a href="http://www.harrydaposten.se/2018/03/visioner-for-framtidens-molnlycke/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/66cdea989ba39e3b405ac4ba848fb1f1-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Illustration: WHITE ARKITEKTER
BILARNA FÖRSVINNER. White arkitekter föreslår att parkeringstorget i centrum i stället används till handel, exempelvis i form av en saluhall som kan kombineras med annan handel och verksamhet." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/visioner-for-framtidens-molnlycke/" rel="bookmark">Visioner för framtidens Mölnlycke</a></h1>

									<div class="entry-meta">
										<!-- 33894--><!-- 33894--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/03/visioner-for-framtidens-molnlycke/" rel="bookmark"><time class="updated" datetime="08:52">Uppdaterad: 14 mars, 2018 kl 08:52</time></a> <a href="http://www.harrydaposten.se/2018/03/visioner-for-framtidens-molnlycke/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/03/visioner-for-framtidens-molnlycke/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Ett bilfritt centrum och saluhall i stället för parkering. I samband med torsdagens dialogmöte visade arkitektkontoret White upp sina visioner om hur Mölnlycke ska växa och utvecklas i framtiden. Även&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33800" class="post-33800 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-molnlycke">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/nu-avverkas-skogen-vaster-om-yxsjon/" rel="bookmark">Nu avverkas skogen väster om Yxsjön</a></h1>

									<div class="entry-meta">
										<!-- 33800--><!-- 33800--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/03/nu-avverkas-skogen-vaster-om-yxsjon/" rel="bookmark"><time class="updated" datetime="09:13">Uppdaterad: 07 mars, 2018 kl 09:13</time></a> <a href="http://www.harrydaposten.se/2018/03/nu-avverkas-skogen-vaster-om-yxsjon/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/03/nu-avverkas-skogen-vaster-om-yxsjon/" rel="bookmark"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span><p>För en vecka sedan började avverkningen av det omdiskuterade skogsområdet strax väster om Yxsjöns naturreservat, vid Nya Långenäs. – Vi fick svar från länsstyrelsen att de inte tänker göra något&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33795" class="post-33795 post type-post status-publish format-standard hentry category-hppt-nyhet category-hppt-nyhet-landvetter">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/guldsmedsgarden-kvar-i-vantan-pa-utredning/" rel="bookmark">Guldsmedsgården kvar i väntan på utredning</a></h1>

									<div class="entry-meta">
										<!-- 33795--><!-- 33795--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/03/guldsmedsgarden-kvar-i-vantan-pa-utredning/" rel="bookmark"><time class="updated" datetime="09:11">Uppdaterad: 07 mars, 2018 kl 09:11</time></a> <a href="http://www.harrydaposten.se/2018/03/guldsmedsgarden-kvar-i-vantan-pa-utredning/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/03/guldsmedsgarden-kvar-i-vantan-pa-utredning/" rel="bookmark"><span class="category hppt-nyhet-landvetter landvetter nyheter ">Landvetter </span><p>Det kom inget beslut om Guldsmedsgårdens serviceboende i måndags. Samma dag bestämde sig kommunens tjänstemän för att ta tillbaka ärendet, efter samtal med kommunalråden. – Vi ska inte stressa utan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33791" class="post-33791 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt-nyhet category-hppt-nyhet-molnlycke">

														<figure><a href="http://www.harrydaposten.se/2018/03/mannerstrom-det-hela-ar-valdigt-rorigt/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/3b55f3755e3a8ae1dc24bd0c16c3b2c8-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Arkivbild: JENNY FÖRANDER
Vem tar över? Stjärnkrögaren Leif Mannerström var intresserad av att ta över driften av restaurangen på Råda säteri men har nu backat ur." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/mannerstrom-det-hela-ar-valdigt-rorigt/" rel="bookmark">Mannerström: &#8221;Det hela är väldigt rörigt&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 33791--><!-- 33791--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/03/mannerstrom-det-hela-ar-valdigt-rorigt/" rel="bookmark"><time class="updated" datetime="09:09">Uppdaterad: 07 mars, 2018 kl 09:09</time></a> <a href="http://www.harrydaposten.se/2018/03/mannerstrom-det-hela-ar-valdigt-rorigt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/03/mannerstrom-det-hela-ar-valdigt-rorigt/" rel="bookmark"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span><p>Leif Mannerström tar över restaurangverksamheten på Råda säteri, säger Robert Säll. Det är för turbulent kring Råda säteri och det finns inga planer på att ta över, säger Leifs fru&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33789" class="post-33789 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-molnlycke">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/overvakningskameror-pa-huleback-ska-stoppa-inbrott/" rel="bookmark">Övervakningskameror på Hulebäck ska stoppa inbrott</a></h1>

									<div class="entry-meta">
										<!-- 33789--><!-- 33789--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/03/overvakningskameror-pa-huleback-ska-stoppa-inbrott/" rel="bookmark"><time class="updated" datetime="09:00">Uppdaterad: 07 mars, 2018 kl 09:00</time></a> <a href="http://www.harrydaposten.se/2018/03/overvakningskameror-pa-huleback-ska-stoppa-inbrott/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/03/overvakningskameror-pa-huleback-ska-stoppa-inbrott/" rel="bookmark"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span><p>Efter flera inbrott på Hulebäcksgymnasiet vill kommunen nu sätta upp övervakningskameror på skolan. En ansökan ska göras till länsstyrelsen. – Vi har haft tre-fyra inbrott under hösten. Det sker efter&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33785" class="post-33785 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-molnlycke category-print post_format-post-format-gallery">

														<figure><a href="http://www.harrydaposten.se/2018/03/nytt-bostadsomrade-i-brata-kan-bli-verklighet/" rel="bookmark"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/6f1f6f5ad3d6cd794eeaed8f2a8da96a-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Illustration: Kjellgren Kaminsky architecture
MÖLNLYCKE VÄXER. Om fem-tio år kan det nya bostadsområdet Haga by vara klart för inflyttning. Illustrationen är endast ett förslag på hur området skulle kunna se ut." /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/nytt-bostadsomrade-i-brata-kan-bli-verklighet/" rel="bookmark">Nytt bostadsområde i Bråta kan bli verklighet</a></h1>

									<div class="entry-meta">
										<!-- 33785--><!-- 33785--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/03/nytt-bostadsomrade-i-brata-kan-bli-verklighet/" rel="bookmark"><time class="entry-date published" datetime="7 mars, 2018">Publicerad: 7 mars, 2018 kl 08:58</time></a> <a href="http://www.harrydaposten.se/2018/03/nytt-bostadsomrade-i-brata-kan-bli-verklighet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/03/nytt-bostadsomrade-i-brata-kan-bli-verklighet/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>550 lägenheter och 35 radhus/småhus. Om fem-tio år kan ett helt nytt bostadsområde ha vuxit fram i Bråta. – Det blir en naturlig förlängning av Mölnlycke, säger Therese Kilenstam, vd&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33784" class="post-33784 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-hallingsjo">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/inget-gehor-for-kraftledningskritiker/" rel="bookmark">Inget gehör för kraftledningskritiker</a></h1>

									<div class="entry-meta">
										<!-- 33784--><!-- 33784--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/03/inget-gehor-for-kraftledningskritiker/" rel="bookmark"><time class="entry-date published" datetime="7 mars, 2018">Publicerad: 7 mars, 2018 kl 06:00</time></a> <a href="http://www.harrydaposten.se/2018/03/inget-gehor-for-kraftledningskritiker/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/03/inget-gehor-for-kraftledningskritiker/" rel="bookmark"><span class="category hllingsj hppt-nyhet-hallingsjo nyheter ">Hällingsjö/hindås </span><p>Ett tiotal markägare överklagade den planerade kraftledningen mellan Hällingsjö och Hindås, men fick nej i domstol. Nu väntar de besked i nästa instans. Som HP tidigare har skrivit har Vattenfall&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33776" class="post-33776 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/stal-vitvaror-fran-nybyggt-hus/" rel="bookmark">Stal vitvaror från nybyggt hus</a></h1>

									<div class="entry-meta">
										<!-- 33776--><!-- 33776--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/03/stal-vitvaror-fran-nybyggt-hus/" rel="bookmark"><time class="entry-date published" datetime="6 mars, 2018">Publicerad: 6 mars, 2018 kl 11:26</time></a> <a href="http://www.harrydaposten.se/2018/03/stal-vitvaror-fran-nybyggt-hus/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/03/stal-vitvaror-fran-nybyggt-hus/" rel="bookmark"><span class="category print ">Landvetter </span><p>Någon gång mellan fredag eftermiddag och lördag förmiddag bröt sig någon in i ett nybyggt hus på Grönsångarevägen i Landvetter. Altandörren hade öppnats och alla vitvaror var borta, liksom en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33775" class="post-33775 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/stal-vardesaker-fran-omkladningsrum/" rel="bookmark">Stal värdesaker från omklädningsrum</a></h1>

									<div class="entry-meta">
										<!-- 33775--><!-- 33775--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/03/stal-vardesaker-fran-omkladningsrum/" rel="bookmark"><time class="entry-date published" datetime="6 mars, 2018">Publicerad: 6 mars, 2018 kl 11:24</time></a> <a href="http://www.harrydaposten.se/2018/03/stal-vardesaker-fran-omkladningsrum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/03/stal-vardesaker-fran-omkladningsrum/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>I måndags inträffade stölder från omklädningsrum i Wallenstamhallen. Stölderna inträffade under idrottslektioner. En elev blev av med sin ryggsäck som bland annat innehöll en bärbar dator. En annan elev förlorade&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-33774" class="post-33774 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print category-hppt-nyhet-harryda-komun">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/flera-bilolyckor-i-kommunen/" rel="bookmark">Flera bilolyckor i kommunen</a></h1>

									<div class="entry-meta">
										<!-- 33774--><!-- 33774--><p class="posted-on"><a href="http://www.harrydaposten.se/2018/03/flera-bilolyckor-i-kommunen/" rel="bookmark"><time class="entry-date published" datetime="6 mars, 2018">Publicerad: 6 mars, 2018 kl 11:13</time></a> <a href="http://www.harrydaposten.se/2018/03/flera-bilolyckor-i-kommunen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="http://www.harrydaposten.se/2018/03/flera-bilolyckor-i-kommunen/" rel="bookmark"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda kommun </span><p>Fem bilolyckor har inträffat i kommunen under den gångna veckan. Polisen passar på att påminna om vikten av att rena rutan från snö och is och också sopa av taket&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/03/ny-forestallning-om-karin-boyes-kompis/"><span class="category hppt-kulturnoje kultur ">Mölnlycke </span>Ny föreställning om Karin Boyes kompis</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/03/inbrott-och-skadegorelse-i-centrum/"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span>Inbrott och skadegörelse i centrum</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/03/pixbotranaren-darfor-valde-vi-mullsjo/"><span class="category pixbobloggen sport ">Pixbobloggen </span>Pixbotränaren: &#8221;Därför valde vi Mullsjö&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/03/15-aring-ranad-ranarna-kordes-i-kapp/"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Landvetter </span>15-åring rånad – rånarna kördes i kapp</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/03/allt-fler-valjer-elbilar-men-forandringen-tar-tid/"><span class="category print ">Härryda kommun </span>Allt fler väljer elbilar, men förändringen tar tid</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/03/sju-sm-medaljer-till-ravlandaklubben/"><span class="category print ">Armbrytning </span>Sju SM-medaljer till Rävlandaklubben</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/03/33944/"><span class="category hppt-nyhet nyheter ">Mölnlycke </span>Misstänkt drogpåverkad på moped</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/03/hoga-man-pa-idrottsvagen/"><span class="category print ">Mölnlycke </span>Höga män på Idrottsvägen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/03/inbrott-pa-skola/"><span class="category print ">Mölnlycke </span>Inbrott på skola</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/03/skulle-flyga-till-usa-landade-i-fyllecell/"><span class="category print ">Landvetter </span>Skulle flyga till USA – landade i fyllecell</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 1 (5514028) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514028/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514028/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514028/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_image_widget-9" class="widget widget_marcos_image_widget"><a href="http://www.harrydaposten.se/kategori/sport/pixbobloggen/"><div class="widget-image-content"><h1>Pixbobloggen</h1><p>Pixbotränaren: "Därför valde vi Mullsjö"</p></div><img width="150" height="150" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Bloggbyline" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-150x150.jpg 150w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-32x32.jpg 32w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-64x64.jpg 64w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-96x96.jpg 96w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="http://www.harrydaposten.se/2018/03/tack-och-adjo/"><div class="widget-image-content"><h1>Tack och adjö!</h1><p>"Det har varit en ära att få jobba för er, Härryda kommuns invånare."</p></div><img width="150" height="150" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/Anna-fyrkant-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Anna fyrkant" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/Anna-fyrkant-150x150.jpg 150w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/Anna-fyrkant-32x32.jpg 32w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/Anna-fyrkant-64x64.jpg 64w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/Anna-fyrkant-96x96.jpg 96w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/Anna-fyrkant-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-2" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade"></a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/03/nytt-bostadsomrade-i-brata-kan-bli-verklighet/"><span class="category print ">Mölnlycke </span>Nytt bostadsområde i Bråta kan bli verklighet</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/03/mannerstrom-det-hela-ar-valdigt-rorigt/"><span class="category hppt-nyhet-molnlycke molnlycke nyheter ">Mölnlycke </span>Mannerström: "Det hela är väldigt rörigt"</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://nya.harrydaposten.se/2011/04/27/bronsrn-stulen-vid-wendelsberg/"><span class="category nyheter ">Nyheter </span>Bronsörn stulen vid Wendelsberg</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/02/narkotikahandeln-ar-motorn-bakom-stoket/"><span class="category print ">Mölnlycke </span>"Narkotikahandeln är motorn bakom stöket"</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="http://www.harrydaposten.se/2018/03/karlsson-fullbordade-sitt-50e-vasalopp/"><span class="category hppt-sport-ovriga ">Längdskidor </span>Karlsson fullbordade sitt 50:e(!) Vasalopp</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 2 (6498590) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498590/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498590/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498590/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 3 (6498591) // created at: Aug 14, 2017 9:10:40 AM -->
<div id="6498591"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|6498591|0|336|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|6498591|0|336|ADTECH;loc=300;alias=" border="0" width="250" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[6498591] = { sizeid: '336', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(6498591);
ADTECH.executeQueue();
</script></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilder (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="BEC39565-3978-4A2F-91D7-4D124D62430C" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-300x225.jpeg 300w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-768x575.jpeg 768w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-1024x767.jpeg 1024w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-643x482.jpeg 643w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Anna</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1647" srcset="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-300x225.jpg 300w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-768x576.jpg 768w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-1024x768.jpg 1024w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-643x482.jpg 643w, http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">AnnaKarin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1701-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1701" /><div class="orbit-caption">AnnaKarin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/06/IMG_6047-e1504854675522-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_6047" /><div class="orbit-caption">Amanda Vorberg</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1406-e1504854637443-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1406" /><div class="orbit-caption">AnnaKarin</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = 'f6d8fd';

   (function () {
       if (document.cookie.indexOf('VISITED_3934') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-33772" class="post-33772 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
							<figure><a href="http://www.harrydaposten.se/2018/03/kastade-agg-pa-butikspersonal/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/kastade-agg-pa-butikspersonal/" rel="bookmark">Kastade ägg på butikspersonal</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2018/03/kastade-agg-pa-butikspersonal/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Vid 20-tiden i måndags uppstod ett bråk på Coop i Mölnlycke. Personalen tyckte att några ungdomar var så stökiga att de behövde avvisas från butiken. En av ungdomarna gick in&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-33733" class="post-33733 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
							<figure><a href="http://www.harrydaposten.se/2018/03/tonaringar-ranade-i-molnlycke/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/tonaringar-ranade-i-molnlycke/" rel="bookmark">Tonåringar rånade i Mölnlycke</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2018/03/tonaringar-ranade-i-molnlycke/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>I tisdags i förra veckan rånades två tonåringar i Mölnlycke. Den ena, en kille i 14-årsåldern, hoppade av bussen vid Lövskogsvägen vid 18.30. Han lyssnade på musik och märkte först&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-33735" class="post-33735 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
							<figure><a href="http://www.harrydaposten.se/2018/03/alg-pakord-pa-riksvag-40/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/alg-pakord-pa-riksvag-40/" rel="bookmark">Älg påkörd på riksväg 40</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2018/03/alg-pakord-pa-riksvag-40/" rel="bookmark"><span class="category print ">Landvetter </span><p>Klockan 01 i torsdags körde en nattlig bilist förbi Landvettermotet då en älg steg ut på vägen. Smällen blev så stor att älgen skadades och fick spåras upp och avlivas&#8230;.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-33734" class="post-33734 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
							<figure><a href="http://www.harrydaposten.se/2018/03/biljakt-pa-riksvag-40-2/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/03/biljakt-pa-riksvag-40-2/" rel="bookmark">Biljakt på riksväg 40</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2018/03/biljakt-pa-riksvag-40-2/" rel="bookmark"><span class="category print ">Landvetter </span><p>En biljakt bröt ut på riksväg 40 efter ett butiksrån i Borås vid 20-tiden i onsdags. Vid Landvettermotet omringade polisen den misstänkta bilen och tvingade den att stanna. En av&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-33717" class="post-33717 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
							<figure><a href="http://www.harrydaposten.se/2018/02/dyrbar-lampa-stals-fran-kulturhus/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="http://www.harrydaposten.se/2018/02/dyrbar-lampa-stals-fran-kulturhus/" rel="bookmark">Dyrbar lampa stals från kulturhus</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="http://www.harrydaposten.se/2018/02/dyrbar-lampa-stals-fran-kulturhus/" rel="bookmark"><span class="category print ">Landvetter </span><p>I mitten av mars förra året försvann en mässingslampa värd inte mindre än 4 132 kronor från Landvetters kulturhus. Nu har en man i 40-årsåldern åtalats för stölden. Han nekar&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Härryda-Posten<br />
Badhusgatan 8<br />
435 30 Mölnlycke<br />
Tel. 031-98 50 60<br />
Ansvarig utgivare: William Michelsen
<div id="sidfot"></div>
</div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><p><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta oss &raquo;</a><br />
<a href="http://www.harrydaposten.se/redaktion/">Redaktion &raquo;</a><br />
<a href="http://www.harrydaposten.se/annons/">Annonsavdelning &raquo;</a><br />
<a href="http://www.harrydaposten.se/om-hp/#Cookies">Om upphovsrätt och cookies &raquo;</a><br />
<a href="http://www.harrydaposten.se/om-hp/">Om Härryda-Posten &raquo;</a></p>
</div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Övriga företag inom WM Media:<br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></p>
<div id="sidfot"></div>
</div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hpvit.png" style="padding-top:64px; border:0;"></a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.harrydaposten.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201811.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098223',post:'33919',tz:'1',srv:'www.harrydaposten.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098223', '33919' ]);
</script>

<!-- <script src="http://www.harrydaposten.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->