<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.harrydaposten.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Låt lärare vara lärare | Härryda-Posten</title>
<link rel="pingback" href="https://www.harrydaposten.se/xmlrpc.php" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-10161418-1', 'harrydaposten.se');
		ga('send', 'pageview');
		
			ga('send', 'event', 'Debatt', 'Debatt', {'page': 'https://www.harrydaposten.se/2018/04/lat-larare-vara-larare/', 'nonInteraction': 1});
			ga('send', 'event', 'Author', 'Per Anger', {'page': 'https://www.harrydaposten.se/2018/04/lat-larare-vara-larare/', 'nonInteraction': 1});
			</script>

<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; flöde" href="https://www.harrydaposten.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; kommentarsflöde" href="https://www.harrydaposten.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; Låt lärare vara lärare kommentarsflöde" href="https://www.harrydaposten.se/2018/04/lat-larare-vara-larare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.harrydaposten.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),c.toDataURL().length>3e3):("simple"===a?d.fillText(String.fromCharCode(55357,56835),0,0):d.fillText(String.fromCharCode(55356,57135),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.harrydaposten.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.harrydaposten.se/wp-includes/css/dashicons.min.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.harrydaposten.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.harrydaposten.se/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.4'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='https://www.harrydaposten.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.harrydaposten.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.harrydaposten.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Svar till  ”Satsning på friskvård?”,  HP 18/4' href='https://www.harrydaposten.se/2018/04/svar-till-satsning-pa-friskvard-hp-184/' />
<link rel='next' title='Beskedet: Världsmålvakten avslutar sin karriär' href='https://www.harrydaposten.se/2018/04/beskedet-varldsmalvakten-avslutar-sin-karriar/' />
<meta name="generator" content="WordPress 4.4" />
<link rel="canonical" href="https://www.harrydaposten.se/2018/04/lat-larare-vara-larare/" />
<link rel='shortlink' href='https://www.harrydaposten.se/?p=34632' />
<link rel="alternate" type="application/json+oembed" href="https://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrydaposten.se%2F2018%2F04%2Flat-larare-vara-larare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrydaposten.se%2F2018%2F04%2Flat-larare-vara-larare%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.harrydaposten.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Låt lärare vara lärare" />
<meta property="og:url" content="https://www.harrydaposten.se/2018/04/lat-larare-vara-larare/" />
<meta property="og:description" content="Ett problem i dagens samhälle är att många yrkesutbildade på hög och mellan nivå inte får göra det som de är utbildade till. Våra lärare är en sådan grupp. De är utbildade för att lära ut sina kuns…" />
<meta property="article:published_time" content="2018-04-25T04:00:54+00:00" />
<meta property="article:modified_time" content="2018-04-24T08:38:20+00:00" />
<meta property="og:site_name" content="Härryda-Posten" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:card" content="summary" />

<style id="custom-css-css">.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.container .middle-banner{overflow:hidden}.widget_marcos_popular_posts_widget .tabs dd:nth-child(2){display:none}.middle-banner .widget .image-banner{text-align:right}.container .middle-banner .banner,.container .widget-area .widget_marcos_banner_widget aside{overflow:hidden}.widget-area.hide-for-medium-up{padding-left:0;padding-right:0}@media screen and (max-width: 64em) and (min-width: 40.063em){.tabs dd > a{padding:.75rem .5rem}}</style>

	<meta property="og:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/06/hpshare.jpg" />
			<meta property="og:title" content="Låt lärare vara lärare | Härryda-Posten" />
		<meta property="og:description" content="Ett problem i dagens samhälle är att många yrkesutbildade på hög och mellan nivå inte får göra det som de är utbildade till. Våra lärare är en sådan grupp. De..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.hllingsj{color:#3a6f7f;}.hppt-nyhet-hallingsjo{color:#3a6f7f;}.hrryda{color:#3a6f7f;}.hppt-nyhet-harryda-ort{color:#3a6f7f;}.harryda-kommun{color:#3a6f7f;}.hppt-nyhet-harryda-komun{color:#3a6f7f;}.hindas{color:#3a6f7f;}.hppt-nyhet-hindas{color:#3a6f7f;}.hppt-nyhet{color:#3a6f7f;}.landvetter{color:#3a6f7f;}.hppt-nyhet-landvetter{color:#3a6f7f;}.molnlycke{color:#3a6f7f;}.hppt-nyhet-molnlycke{color:#3a6f7f;}.rvlanda{color:#3a6f7f;}.hppt-nyhet-ravlanda{color:#3a6f7f;}.sport{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.hppt-sport{color:#974765;}.innebandy{color:#974765;}.hppt-sport-innebandy{color:#974765;}.ovriga{color:#974765;}.badminton{color:#974765;}.bgskytte{color:#974765;}.banracing{color:#974765;}.bodybuilding{color:#974765;}.bordtennis{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.dressyr{color:#974765;}.friidrott{color:#974765;}.hppt-sport-friidrott{color:#974765;}.golf{color:#974765;}.gymkhana{color:#974765;}.gymnastik{color:#974765;}.handboll{color:#974765;}.hppt-sport-handboll{color:#974765;}.hsthoppning{color:#974765;}.hstsport{color:#974765;}.inlinehockey{color:#974765;}.ironman{color:#974765;}.ishockey{color:#974765;}.judo{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.kettlecross{color:#974765;}.klttring{color:#974765;}.konstkning{color:#974765;}.teamkning{color:#974765;}.lpning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.multisport{color:#974765;}.orientering{color:#974765;}.orienteringsskytte{color:#974765;}.pistolskytte{color:#974765;}.ridsport{color:#974765;}.rodd{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidskytte{color:#974765;}.skytte{color:#974765;}.sportskytte{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.wakeboard{color:#974765;}.pixbobloggen{color:#974765;}.debatt{color:#dca148;}.hppt-debatt{color:#dca148;}.kultur{color:#753527;}.hppt-kulturnoje{color:#753527;}.teater{color:#753527;}.folk-familj{color:#97a886;}.folk-familj_underavdelning{color:#97a886;}.hppt-familj{color:#97a886;}.kronikor{color:#97a886;}.hppt-kronikor{color:#97a886;}.profilen{color:#97a886;}</style>
				<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
				<script type="text/javascript">
				    window.cookieconsent_options = {"message":"Härryda-Posten sparar viss data för att ge dig en bättre upplevelse. Genom att använda Härryda-Postens tjänster godkänner du detta.","dismiss":"Jag förstår","learnMore":"Om cookies och personuppgifter","link":"https://www.partilletidning.se/om-pt/#Cookies","theme":"dark-top"};
				</script>

				<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
				<!-- End Cookie Consent plugin -->
			

<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>


</head>
<body class="single single-post postid-34632 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>25 april, 2018</li><li>Grattis Markus!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.harrydaposten.se/annons/">Annons</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.harrydaposten.se/redaktion/">Redaktion</a></li><li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.harrydaposten.se/om-hp/">Om HP</a></li><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.harrydaposten.se/kontakta-hp/">Kontakta HP</a></li><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li><li id="menu-item-12710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12710"><a href="https://www.harrydaposten.se/harryda-posten-som-rss/">RSS</a></li></ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
						<img src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/25">
					<img src="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
							<img src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-12" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12"><a href="http://www.harrydaposten.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-11748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11748"><a href="https://www.harrydaposten.se/kategori/nyheter/harryda-kommun/">Härryda kommun</a></li>	<li id="menu-item-11593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11593"><a href="https://www.harrydaposten.se/kategori/nyheter/molnlycke/">Mölnlycke</a></li>	<li id="menu-item-11594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11594"><a href="https://www.harrydaposten.se/kategori/nyheter/landvetter/">Landvetter</a></li>	<li id="menu-item-11595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11595"><a href="https://www.harrydaposten.se/kategori/nyheter/hrryda/">Härryda</a></li>	<li id="menu-item-11749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11749"><a href="https://www.harrydaposten.se/kategori/nyheter/hindas/">Hindås</a></li>	<li id="menu-item-11597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11597"><a href="https://www.harrydaposten.se/kategori/nyheter/rvlanda/">Rävlanda</a></li>	<li id="menu-item-11598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11598"><a href="https://www.harrydaposten.se/kategori/nyheter/hllingsj/">Hällingsjö</a></li></ul>
</li><li id="menu-item-18" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="https://www.harrydaposten.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-8878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8878"><a href="https://www.harrydaposten.se/kategori/sport/fotboll/">Fotboll</a></li>	<li id="menu-item-8879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8879"><a href="https://www.harrydaposten.se/kategori/sport/innebandy/">Innebandy</a></li>	<li id="menu-item-8880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8880"><a href="https://www.harrydaposten.se/kategori/sport/ovriga/">Övriga</a></li>	<li id="menu-item-29725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29725"><a href="https://www.harrydaposten.se/kategori/sport/pixbobloggen/">Pixbobloggen</a></li></ul>
</li><li id="menu-item-16" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.harrydaposten.se/kategori/kultur/">Kultur</a></li><li id="menu-item-11689" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11689"><a href="https://www.harrydaposten.se/kategori/folk-familj/">Folk &#038; Familj</a>
<ul class="sub-menu">
	<li id="menu-item-11690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11690"><a href="https://www.harrydaposten.se/kategori/folk-familj/folk-familj_underavdelning/">Folk &#038; Familj</a></li>	<li id="menu-item-11691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11691"><a href="https://www.harrydaposten.se/kategori/folk-familj/profilen/">Profilen</a></li>	<li id="menu-item-26591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26591"><a href="https://www.harrydaposten.se/kategori/folk-familj/kronikor/">Krönikor</a></li></ul>
</li><li id="menu-item-107" class="extra menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-has-children menu-item-107"><a href="https://www.harrydaposten.se/lasarbild/">Bilder</a>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-8885"><a href="https://www.harrydaposten.se/lasarbild/">Läsarbilder</a></li>	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://www.harrydaposten.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>	<li id="menu-item-85" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://www.harrydaposten.se/tack-for-din-bild/">Tack för din bild!</a></li></ul>
</li><li id="menu-item-8530" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8530"><a href="https://www.harrydaposten.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-8531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8531"><a href="https://www.harrydaposten.se/kategori/debatt/">Debattartiklar</a></li>	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://www.harrydaposten.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>	<li id="menu-item-119" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.harrydaposten.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li></ul>
</li><li id="menu-item-69" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://pdfire.se/latest/25">eHP</a></li><li id="menu-item-70" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="#sidfot">Kontakta HP</a></li><li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.harrydaposten.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-10" class="widget columns large-12 widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Helsida 1x1 (5514032) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514032/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514032/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514032/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->

<div class="large-12 medium-12 columns show-for-small-down">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Mobil 1 (5514029) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514029/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514029/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514029/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

<div class="large-12 medium-12 columns show-for-medium-up">
<!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Panorama 1 (5514031) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514031/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514031/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514031/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-34632" class="post-34632 post type-post status-publish format-standard hentry category-debatt">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Låt lärare vara lärare</h1>

		<div class="entry-meta">
			<!-- 34632--><!-- 34632--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/04/lat-larare-vara-larare/" rel="bookmark"><time class="entry-date published" datetime="25 april, 2018">Publicerad: 25 april, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/04/lat-larare-vara-larare/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="https://www.harrydaposten.se/kategori/debatt/"><span class="category debatt ">Debatt </span></a>				<div class="article-banner">

						<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outstream Desktop (6569511) // created at: Feb 7, 2018 10:21:41 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6569511/0/1013/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6569511/0/1013/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6569511/0/1013/ADTECH;loc=300;grp=[group]" border="0" width="1" height="2"></a></noscript>
<!-- End of JavaScript Tag --></div>
		
		</div>
		<p>Ett problem i dagens samhälle är att många yrkesutbildade på hög och mellan nivå inte får göra det som de är utbildade till.</p><div class="small-article-banner show-for-small">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Mobil 2 (5514030) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514030/0/2804/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514030/0/2804/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514030/0/2804/ADTECH;loc=300;grp=[group]" border="0" width="320" height="320"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</div><p>
<p>Våra lärare är en sådan grupp. De är utbildade för att lära ut sina kunskaper till våra barn. Men idag får de även fungera som skolsköterska, kurator, vaktmästare och rastvakt. Därför anser vi i SD Härryda att vi måste se över möjligheterna att anställa mer kringpersonal, så att våra lärare får vara just lärare och använda sin kunskap till det de är utbildade för.</p>
<p>Liknande problem finns i många fler yrkesområden. Förskolelärare är en sådan grupp. De är utbildade pedagoger som skall se till våra barns utveckling. Byta blöjor och liknande kan en dagbarnvårdare göra. En undersköterska är utbildad för att på ett professionellt medicinskt sätt ta hand om patienter och brukare – städning, bäddning och dylikt kan ett vårdbiträde göra. Det motiverar säkert också flera att utbilda sig vidare i livet.</p>
<p>Man behöver vidare inte ha gått tre år på polishögskolan för att ta hand om personer som berusat sig till en oacceptabel nivå. Ordningsvakter av olika grad kan lösa dessa och många andra uppgifter inom dagens polisuppgifter, så att även poliser får vara det som de är bäst på, utreda och ta hand om annan brottslighet så att vi på detta sätt får ett tryggare samhälle.</p>
<p>Detta är samtidigt ett sätt att se till att ta tillvara den stora mängden personer som gärna vill ha ett arbete, men som kanske inte har haft möjligheten eller viljan att läsa vidare i skolan på högre nivåer, men ändå kan känna att de behövs i dagens samhälle och bidrar till samhällets utveckling.</p>
<p><strong>Boris Leimar</strong><br />
Ordf. SD Härryda</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel">
				<li class="author">
									</li>
			</ul>
					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.harrydaposten.se/2018/04/lat-larare-vara-larare/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.harrydaposten.se/2018/04/lat-larare-vara-larare/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten MPU (5798303) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5798303/0/603/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5798303/0/603/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5798303/0/603/ADTECH;loc=300;grp=[group]" border="0" width="468" height="240"></a></noscript>
<!-- End of JavaScript Tag --></div>
		<div class="image-banner"><a href="https://www.facebook.com/harrydaposten/?ref=br_rs"><img width="150" height="200" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2014/10/gillahppafacebook.jpg" class="attachment-marcos_middle_banner size-marcos_middle_banner" alt="gillahppafacebook" /></a></div>				</div>
			</section>
<div id="nativendo-mainfeed"></div>

			<!-- <div id="sponsored">
						</div>-->

													<section class="bottom-articles">
											<article id="post-34628" class="post-34628 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/svar-till-satsning-pa-friskvard-hp-184/" rel="bookmark">Svar till  ”Satsning på friskvård?”,  HP 18/4</a></h1>

									<div class="entry-meta">
										<!-- 34628--><!-- 34628--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/04/svar-till-satsning-pa-friskvard-hp-184/" rel="bookmark"><time class="entry-date published" datetime="25 april, 2018">Publicerad: 25 april, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/04/svar-till-satsning-pa-friskvard-hp-184/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/04/svar-till-satsning-pa-friskvard-hp-184/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Svar till  ”Satsning på friskvård?”,  HP 18/4. Ja, det är lätt att hålla med om det sorgliga att Hitta-ut gick i graven efter tre framgångsrika år. Pengarna, och i någon&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-34635" class="post-34635 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/nagot-har-hant-2/" rel="bookmark">Något har hänt</a></h1>

									<div class="entry-meta">
										<!-- 34635--><!-- 34635--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/04/nagot-har-hant-2/" rel="bookmark"><time class="entry-date published" datetime="25 april, 2018">Publicerad: 25 april, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/04/nagot-har-hant-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/04/nagot-har-hant-2/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Under över tjugo års tid, enligt tillgänglig statistik, har Härryda kommun haft tätplatsen avseende befolkningstillväxt och bostadsbyggande i regionen. Tydligen har man i Härryda under en lång följd av år&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-34630" class="post-34630 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/svar-till-radda-fabriksvagen-hp-44/" rel="bookmark">Svar till  ”Rädda Fabriksvägen!”,  HP 4/4</a></h1>

									<div class="entry-meta">
										<!-- 34630--><!-- 34630--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/04/svar-till-radda-fabriksvagen-hp-44/" rel="bookmark"><time class="entry-date published" datetime="25 april, 2018">Publicerad: 25 april, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/04/svar-till-radda-fabriksvagen-hp-44/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/04/svar-till-radda-fabriksvagen-hp-44/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Ordet bruk förekommer i ota­liga sammanhang, bland annat för att beteckna en större industriell anläggning med syfte att förädla råvara. (NE Ordbok). Således en adekvat beteckning för Mölnlyckeortens, 1849-1950, enda&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-34519" class="post-34519 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/plastplanket/" rel="bookmark">Plastplanket</a></h1>

									<div class="entry-meta">
										<!-- 34519--><!-- 34519--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/04/plastplanket/" rel="bookmark"><time class="entry-date published" datetime="18 april, 2018">Publicerad: 18 april, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/04/plastplanket/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/04/plastplanket/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Allvarligt talat, det röda klaustrofobiframkallande bullerskydd/konstplank i plast som blivit uppsatt på Benarebyvägen kan nog vara det fulaste jag sett. Vad har detta hemska bygge kostat oss skattebetalare? Vill här&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-34525" class="post-34525 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/ytterligare-ishallskapacitet-behovs-i-landvetter/" rel="bookmark">Ytterligare ishallskapacitet behövs i Landvetter</a></h1>

									<div class="entry-meta">
										<!-- 34525--><!-- 34525--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/04/ytterligare-ishallskapacitet-behovs-i-landvetter/" rel="bookmark"><time class="entry-date published" datetime="18 april, 2018">Publicerad: 18 april, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/04/ytterligare-ishallskapacitet-behovs-i-landvetter/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/04/ytterligare-ishallskapacitet-behovs-i-landvetter/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Kommunpartiet har lämnat in en motion till fullmäktige om ishallen i Landvetter, vilken nu är gammal och nersliten och fordrar någon form av upprustning och/eller komplettering. Idag använder två föreningar&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-34517" class="post-34517 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/satsning-pa-friskvard/" rel="bookmark">Satsning på friskvård?</a></h1>

									<div class="entry-meta">
										<!-- 34517--><!-- 34517--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/04/satsning-pa-friskvard/" rel="bookmark"><time class="entry-date published" datetime="18 april, 2018">Publicerad: 18 april, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/04/satsning-pa-friskvard/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/04/satsning-pa-friskvard/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Det finns en underbar motionssport som de allra flesta kan utöva – att orientera i skog och mark. Man får en karta och skall uppsöka ett antal kontroller för att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-34527" class="post-34527 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/jobbevent-for-malgruppen-utrikes-fodda/" rel="bookmark">Jobbevent för målgruppen utrikes födda</a></h1>

									<div class="entry-meta">
										<!-- 34527--><!-- 34527--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/04/jobbevent-for-malgruppen-utrikes-fodda/" rel="bookmark"><time class="entry-date published" datetime="18 april, 2018">Publicerad: 18 april, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/04/jobbevent-for-malgruppen-utrikes-fodda/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/04/jobbevent-for-malgruppen-utrikes-fodda/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Den 6 april skriver kommunen på hemsidan om kommande jobbevent: ”Här matchas företag och utrikes födda arbetssökande med varandra.” SD Härryda har ställt frågor och anser självfallet att kommunen ska&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-34530" class="post-34530 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/svar-till-leif-persson-angaende-rada-sateri/" rel="bookmark">Svar till Leif Persson angående Råda Säteri</a></h1>

									<div class="entry-meta">
										<!-- 34530--><!-- 34530--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/04/svar-till-leif-persson-angaende-rada-sateri/" rel="bookmark"><time class="entry-date published" datetime="18 april, 2018">Publicerad: 18 april, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/04/svar-till-leif-persson-angaende-rada-sateri/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/04/svar-till-leif-persson-angaende-rada-sateri/" rel="bookmark"><span class="category debatt ">Debatt </span><p>I HP 11/4-2018 lyfter Leif frågan om ansvarsfrihet för kommunstyrelsen (där Leif själv sitter som ersättare) och mig som ordförande, med anledning av att de politiskt tillsatta revisorerna skrivit en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-34532" class="post-34532 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/bockohalvon-skrota-kommunstyrelsens-sa-kallade-plangrupp/" rel="bookmark">Bocköhalvön – skrota kommunstyrelsens så kallade plangrupp</a></h1>

									<div class="entry-meta">
										<!-- 34532--><!-- 34532--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/04/bockohalvon-skrota-kommunstyrelsens-sa-kallade-plangrupp/" rel="bookmark"><time class="entry-date published" datetime="18 april, 2018">Publicerad: 18 april, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/04/bockohalvon-skrota-kommunstyrelsens-sa-kallade-plangrupp/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/04/bockohalvon-skrota-kommunstyrelsens-sa-kallade-plangrupp/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Det är med stor bestörtning som skattebetalare som Upprop Hindås läser Roland Jonssons insändare om ” Hur står det till med demokratin i kommunen och politiken” eftersom vi i ett&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-34535" class="post-34535 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/sa-starker-vi-den-nara-varden/" rel="bookmark">Så stärker vi den nära vården</a></h1>

									<div class="entry-meta">
										<!-- 34535--><!-- 34535--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/04/sa-starker-vi-den-nara-varden/" rel="bookmark"><time class="entry-date published" datetime="16 april, 2018">Publicerad: 16 april, 2018 kl 15:03</time></a> <a href="https://www.harrydaposten.se/2018/04/sa-starker-vi-den-nara-varden/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/04/sa-starker-vi-den-nara-varden/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Den vård som patienten behöver ofta ska vara säker, lättillgänglig och nära. För den vårdbehövande och anhöriga innebär en välfungerande nära vård ökad trygghet, bättre hälsa, minskad stress och ökad&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-34397" class="post-34397 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/infor-det-kommande-valet-i-september/" rel="bookmark">Inför det kommande valet i september</a></h1>

									<div class="entry-meta">
										<!-- 34397--><!-- 34397--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/04/infor-det-kommande-valet-i-september/" rel="bookmark"><time class="entry-date published" datetime="11 april, 2018">Publicerad: 11 april, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/04/infor-det-kommande-valet-i-september/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/04/infor-det-kommande-valet-i-september/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Många säger att det är svårt att veta vilket parti man ska rösta på i det kommande valet och tycker man det lär det inte bli lättare ju närmare valet&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-34408" class="post-34408 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/det-maste-lona-sig-att-ha-arbetat-2/" rel="bookmark">Det måste löna sig att ha arbetat</a></h1>

									<div class="entry-meta">
										<!-- 34408--><!-- 34408--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/04/det-maste-lona-sig-att-ha-arbetat-2/" rel="bookmark"><time class="entry-date published" datetime="11 april, 2018">Publicerad: 11 april, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/04/det-maste-lona-sig-att-ha-arbetat-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/04/det-maste-lona-sig-att-ha-arbetat-2/" rel="bookmark"><span class="category debatt ">Debatt </span><p>För en kort tid sedan presenterades Grundskyddsutredningens förslag som främst rör garantipensionen och bostadstillägget. Det är positivt att cirka fem procent av pensionärerna föreslås få ett tillskott på mellan 400&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-34406" class="post-34406 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/bjorrod-vart-villaomrade/" rel="bookmark">Björröd – vårt villaområde!</a></h1>

									<div class="entry-meta">
										<!-- 34406--><!-- 34406--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/04/bjorrod-vart-villaomrade/" rel="bookmark"><time class="entry-date published" datetime="11 april, 2018">Publicerad: 11 april, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/04/bjorrod-vart-villaomrade/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/04/bjorrod-vart-villaomrade/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Vi som köpt villor i Björröd har fått acceptera kommunens tillbyggnadsregler och minimera våra önskemål. Några av oss processar just nu om centimetrar utanför kommunens tillbyggnadsregler. Somligas tillbyggnader på ett&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-34399" class="post-34399 post type-post status-publish format-standard has-post-thumbnail hentry category-debatt">

														<figure><a href="https://www.harrydaposten.se/2018/04/ett-riktigt-stolpskott/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/04/Mölnlycke_20180318_001-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="Mölnlycke_20180318_001" srcset="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/04/Mölnlycke_20180318_001-300x225.jpg 300w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/04/Mölnlycke_20180318_001-768x576.jpg 768w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/04/Mölnlycke_20180318_001-643x482.jpg 643w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/04/Mölnlycke_20180318_001-267x200.jpg 267w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/04/Mölnlycke_20180318_001.jpg 800w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/ett-riktigt-stolpskott/" rel="bookmark">Ett riktigt stolpskott</a></h1>

									<div class="entry-meta">
										<!-- 34399--><!-- 34399--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/04/ett-riktigt-stolpskott/" rel="bookmark"><time class="entry-date published" datetime="11 april, 2018">Publicerad: 11 april, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/04/ett-riktigt-stolpskott/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/04/ett-riktigt-stolpskott/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Jag ser bokstavligen rött, när jag passerar det nya planket med tillhörande kvällsbelysta ”stolpbollar”. Hur kan man välja den här ”utsmyckningen” intill en livligt trafikerad väg med köbildande rondeller, där&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-34402" class="post-34402 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/angaende-rada-sateri/" rel="bookmark">Angående Råda Säteri</a></h1>

									<div class="entry-meta">
										<!-- 34402--><!-- 34402--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/04/angaende-rada-sateri/" rel="bookmark"><time class="entry-date published" datetime="11 april, 2018">Publicerad: 11 april, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/04/angaende-rada-sateri/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/04/angaende-rada-sateri/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Vid det senaste KF-sammanträdet redovisade kommunens revisorer revisionsberättelsen för år 2017. Av denna framgick bland annat att ”Förvaltningsrätten i Göteborg i dom meddelat att kommunstyrelsens ordförande överskridit sina befogenheter genom&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-34404" class="post-34404 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/stopp-for-uttag-av-gatukostnader/" rel="bookmark">Stopp för uttag av gatukostnader</a></h1>

									<div class="entry-meta">
										<!-- 34404--><!-- 34404--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/04/stopp-for-uttag-av-gatukostnader/" rel="bookmark"><time class="entry-date published" datetime="11 april, 2018">Publicerad: 11 april, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/04/stopp-for-uttag-av-gatukostnader/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/04/stopp-for-uttag-av-gatukostnader/" rel="bookmark"><span class="category debatt ">Debatt </span><p>SD Härryda vill stoppa kommunens uttag av gatukostnader när vägar tas över i befintliga småhusområden. Detta är både orättvis och orimligt och vi föreslå nu att detta stoppas. Vi går&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-34272" class="post-34272 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/det-svanger-nyanlanda-far-tak-over-huvudet-men-inga-hyreskontrakt/" rel="bookmark">Det svänger – nyanlända får tak över huvudet men inga hyreskontrakt</a></h1>

									<div class="entry-meta">
										<!-- 34272--><!-- 34272--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/04/det-svanger-nyanlanda-far-tak-over-huvudet-men-inga-hyreskontrakt/" rel="bookmark"><time class="entry-date published" datetime="4 april, 2018">Publicerad: 4 april, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/04/det-svanger-nyanlanda-far-tak-over-huvudet-men-inga-hyreskontrakt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/04/det-svanger-nyanlanda-far-tak-over-huvudet-men-inga-hyreskontrakt/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Kommunen har länge prioriterat nyanlända framför kommuninvånare när lägenheter fördelas. SD Härryda har under lång tid aktivt ifrågasatt detta. I torsdags (29/3) sa kommunens utvecklingschef ”Tills vidare kan vi informera&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-34278" class="post-34278 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/till-nattsmygarna-i-molnlycke-centrum/" rel="bookmark">Till nattsmygarna i Mölnlycke centrum!</a></h1>

									<div class="entry-meta">
										<!-- 34278--><!-- 34278--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/04/till-nattsmygarna-i-molnlycke-centrum/" rel="bookmark"><time class="entry-date published" datetime="4 april, 2018">Publicerad: 4 april, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/04/till-nattsmygarna-i-molnlycke-centrum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/04/till-nattsmygarna-i-molnlycke-centrum/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Ni två vuxna som spanade runt vårt hus häromkvällen med tillhygge i handen, klädda i joggingkläder, gymskor och luva, vad var ni ute efter? Stod och glodde framför ytterdörren en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-34282" class="post-34282 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/radda-fabriksvagen/" rel="bookmark">Rädda Fabriksvägen!</a></h1>

									<div class="entry-meta">
										<!-- 34282--><!-- 34282--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/04/radda-fabriksvagen/" rel="bookmark"><time class="entry-date published" datetime="4 april, 2018">Publicerad: 4 april, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/04/radda-fabriksvagen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/04/radda-fabriksvagen/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Beslutsfattarna i projektet ”Mölnlycke Fabriker” har ambitionen att knyta Mölnlyckes industri- och kulturhistoria till framtiden. Man talar om området kring Bruksgatan. Det har aldrig funnits något bruk i Mölnlycke. Däremot&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-3" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/04/34714/"><span class="category harryda-kommun nyheter ">Härryda Kommun </span>Viktigaste frågorna inför valet</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/04/beskedet-varldsmalvakten-avslutar-sin-karriar/"><span class="category hppt-sport-innebandy innebandy sport ">Innebandy </span>Beskedet: Världsmålvakten avslutar sin karriär</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/04/lat-larare-vara-larare/"><span class="category debatt ">Debatt </span>Låt lärare vara lärare</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/04/svar-till-satsning-pa-friskvard-hp-184/"><span class="category debatt ">Debatt </span>Svar till  ”Satsning på friskvård?”,  HP 18/4</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/04/nagot-har-hant-2/"><span class="category debatt ">Debatt </span>Något har hänt</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/04/molnlyckedamerna-nollades-igen/"><span class="category print ">Fotboll </span>Mölnlyckedamerna nollades igen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/04/lif-2003-foll-pa-hemmaplan/"><span class="category print ">Fotboll </span>Lif 2003 föll på hemmaplan</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/04/mif-tappade-ledning-till-storforlust/"><span class="category print ">Fotboll </span>Mif tappade ledning till storförlust</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/04/buskorning-pa-40an/"><span class="category print ">Härryda </span>Buskörning på 40:an</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/04/inbrott-i-radhus/"><span class="category print ">Landvetter </span>Inbrott i radhus</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 1 (5514028) // created at: Aug 14, 2017 9:10:39 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5514028/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5514028/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5514028/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="marcos_image_widget-9" class="widget widget_marcos_image_widget"><a href="http://www.harrydaposten.se/kategori/sport/pixbobloggen/"><div class="widget-image-content"><h1>Pixbobloggen</h1><p>Därför nobbade Östholm utlandet för Pixbo</p></div><img width="150" height="150" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Bloggbyline" srcset="https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-150x150.jpg 150w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-32x32.jpg 32w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-64x64.jpg 64w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-96x96.jpg 96w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/Bloggbyline-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_image_widget-5" class="widget widget_marcos_image_widget"><a href="https://www.harrydaposten.se/2018/04/man-borde-engagera-sig-tanker-jag-och-slar-pa-tvn/"><div class="widget-image-content"><h1>Gästkrönikan</h1><p>"Jag läste i HP att antalet anmälda brott ökar i kommunen enligt statistik från Brottsförebyggande rådet. Narkotikabrott ökar mest, men även rån och våldsbrott ökar. Här i vårt Härryda?"</p></div><img width="150" height="150" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/Fredrik-Löfgren-allvarlig_FYRKANTIG-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Fredrik Löfgren allvarlig_FYRKANTIG" srcset="https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/Fredrik-Löfgren-allvarlig_FYRKANTIG-150x150.jpg 150w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/Fredrik-Löfgren-allvarlig_FYRKANTIG-32x32.jpg 32w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/Fredrik-Löfgren-allvarlig_FYRKANTIG-64x64.jpg 64w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/Fredrik-Löfgren-allvarlig_FYRKANTIG-96x96.jpg 96w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/Fredrik-Löfgren-allvarlig_FYRKANTIG-128x128.jpg 128w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-2" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd><dd><a href="#kommenterade"></a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/04/avslojar-pixbo-varvar-konkurrentens-poangmaskin/"><span class="category pixbobloggen sport ">Pixbobloggen </span>Avslöjar: Pixbo värvar konkurrentens poängmaskin</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/04/trestegsraket-som-ska-halla-unga-fran-droger/"><span class="category harryda-kommun hppt-nyhet-harryda-komun nyheter ">Härryda </span>Trestegsraket som ska hålla unga från droger</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/04/molnlyckekillens-talkshow-succe-i-usa/"><span class="category hppt-kulturnoje kultur ">Mölnlycke </span>Mölnlyckekillens talkshow-succé i USA</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/04/ytterligare-ishallskapacitet-behovs-i-landvetter/"><span class="category debatt ">Debatt </span>Ytterligare ishallskapacitet behövs i Landvetter</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/04/en-nostalgisk-resa-i-serietidningarnas-reklamvarld/"><span class="category folk-familj_underavdelning folk-familj hppt-familj ">Mölnlycke </span>En nostalgisk resa i serietidningarnas reklamvärld</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 2 (6498590) // created at: Aug 14, 2017 9:10:40 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6498590/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6498590/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6498590/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | WM Media - HTTPS // Page: WM Media | Härryda-Posten // Placement: Morgonpress | Härryda-Posten Outsider 3 (6498591) // created at: Aug 14, 2017 9:10:40 AM -->
<div id="6498591"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|6498591|0|336|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|6498591|0|336|ADTECH;loc=300;alias=" border="0" width="250" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[6498591] = { sizeid: '336', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(6498591);
ADTECH.executeQueue();
</script></div>
		</aside><aside id="wmmedia_lasarbilder_posts_widget-3" class="widget widget_wmmedia_lasarbilder_posts_widget"><h1 class="widget-title"><a href="/lasarbild/">Läsarbilder (klicka för fler)</a></h1><ul data-orbit data-options="animation:fade; bullets: true; navigation_arrows: false; timer: false; slide_number: true; slide_number_text: av;"><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/barnens-vasalopp-2018-643x482.png" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="barnens-vasalopp-2018" srcset="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/barnens-vasalopp-2018-300x225.png 300w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/barnens-vasalopp-2018-768x576.png 768w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/barnens-vasalopp-2018-643x482.png 643w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/barnens-vasalopp-2018-267x200.png 267w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/03/barnens-vasalopp-2018.png 1000w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Sofia Thegerström</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-643x482.jpeg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="BEC39565-3978-4A2F-91D7-4D124D62430C" srcset="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-300x225.jpeg 300w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-768x575.jpeg 768w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-1024x767.jpeg 1024w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-643x482.jpeg 643w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/01/BEC39565-3978-4A2F-91D7-4D124D62430C-267x200.jpeg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">Anna</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1647" srcset="https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-300x225.jpg 300w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-768x576.jpg 768w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-1024x768.jpg 1024w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-643x482.jpg 643w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1647-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /><div class="orbit-caption">AnnaKarin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/09/IMG_1701-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_1701" /><div class="orbit-caption">AnnaKarin</div>
				</a></li><li><a href="/lasarbild/"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/06/IMG_6047-e1504854675522-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="IMG_6047" /><div class="orbit-caption">Amanda Vorberg</div>
				</a></li></ul></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">   var _wt = 'f6d8fd';

   (function () {
       if (document.cookie.indexOf('VISITED_3934') < 0) {
           var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
           ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
   }})();
</script></div>
		</aside>
															<h2 class="panel">Mer debatt</h2>
										<aside class="article-widget">
											<article id="post-34274" class="post-34274 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.harrydaposten.se/2018/04/hur-star-det-till-med-demokratin-i-kommunen-och-politiken/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/hur-star-det-till-med-demokratin-i-kommunen-och-politiken/" rel="bookmark">Hur står det till med demokratin i kommunen och politiken?</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/04/hur-star-det-till-med-demokratin-i-kommunen-och-politiken/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Miljöpartiet i Härryda är oroliga för demokratin i kommunen med anledning av svaret på vår interpellation om den arbetsgrupp som kommunstyrelsen tillsatte förra året. I svaret som gavs i kommunfullmäktige&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-34276" class="post-34276 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.harrydaposten.se/2018/04/rotter-och-vingar/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/rotter-och-vingar/" rel="bookmark">Rötter och vingar?</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/04/rotter-och-vingar/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Hur ska Härryda kommun kunna leva upp till sin slogan Rötter och vingar? Förskoleverksamheten har just nu ett riktmärke om 22 barn i en grupp med tre pedagoger. Skolverkets rekommendation&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-34280" class="post-34280 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.harrydaposten.se/2018/04/tack-for-att-ni-rostade-nej-till-vinstoverforing/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/tack-for-att-ni-rostade-nej-till-vinstoverforing/" rel="bookmark">Tack för att ni röstade nej till vinstöverföring</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/04/tack-for-att-ni-rostade-nej-till-vinstoverforing/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Tack Patrik Linde och alla anda i kommunfullmäktige som röstade emot vinstöverföring från Förbo till ägarkommunerna! Jag skulle vilja veta exakt vad ”bostadssociala ändamål som främjar integration och social sammanhållning&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-34270" class="post-34270 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.harrydaposten.se/2018/04/det-maste-lona-sig-att-ha-arbetat/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/04/det-maste-lona-sig-att-ha-arbetat/" rel="bookmark">Det måste löna sig att ha arbetat</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/04/det-maste-lona-sig-att-ha-arbetat/" rel="bookmark"><span class="category debatt ">Debatt </span><p>För en kort tid sedan presenterades Grundskyddsutredningens förslag som främst rör garantipensionen och bostadstillägget. Det är positivt att cirka fem procent av pensionärerna föreslås få ett tillskott på mellan 400&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-34139" class="post-34139 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.harrydaposten.se/2018/03/sa-lite-som-gor-skillnad/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/03/sa-lite-som-gor-skillnad/" rel="bookmark">Så lite som gör skillnad</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/03/sa-lite-som-gor-skillnad/" rel="bookmark"><span class="category debatt ">Debatt </span><p>För ett tag sedan kom det hem erbjudande att om man har barn i 12–13-års åldern kan de tjäna en slant genom att sälja GT om helgerna. Vi pushade vår&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Härryda-Posten<br />
Badhusgatan 8<br />
435 30 Mölnlycke<br />
Tel. 031-98 50 60<br />
Ansvarig utgivare: William Michelsen
<div id="sidfot"></div>
</div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><p><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta oss &raquo;</a><br />
<a href="http://www.harrydaposten.se/redaktion/">Redaktion &raquo;</a><br />
<a href="http://www.harrydaposten.se/annons/">Annonsavdelning &raquo;</a><br />
<a href="http://www.harrydaposten.se/om-hp/#Cookies">Om upphovsrätt och cookies &raquo;</a><br />
<a href="http://www.harrydaposten.se/om-hp/">Om Härryda-Posten &raquo;</a></p>
</div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Övriga företag inom WM Media:<br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></p>
<div id="sidfot"></div>
</div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hpvit.png" style="padding-top:64px; border:0;"></a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/wp-embed.min.js?ver=4.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201817.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'68098223',post:'34632',tz:'2',srv:'www.harrydaposten.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098223', '34632' ]);
</script>

<!-- <script src="https://www.harrydaposten.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->