<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.harrydaposten.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Efter 37 år – Forsberg lämnar ordförandeposten i Pixbo | Härryda-Posten</title>
<link rel="pingback" href="https://www.harrydaposten.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; flöde" href="https://www.harrydaposten.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; kommentarsflöde" href="https://www.harrydaposten.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.harrydaposten.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.harrydaposten.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.harrydaposten.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.harrydaposten.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.harrydaposten.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='https://www.harrydaposten.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.harrydaposten.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.harrydaposten.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ung kvinna knivskuren i bröstet – man anhållen misstänkt för mordförsök' href='https://www.harrydaposten.se/2018/07/man-anhallen-for-mordforsok/' />
<link rel='next' title='Pihlström bäst i Europa' href='https://www.harrydaposten.se/2018/07/pihlstrom-bast-i-europa/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.harrydaposten.se/2018/07/efter-37-ar-forsberg-lamnar-ordforandeposten-i-pixbo/" />
<link rel='shortlink' href='https://www.harrydaposten.se/?p=35938' />
<link rel="alternate" type="application/json+oembed" href="https://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrydaposten.se%2F2018%2F07%2Fefter-37-ar-forsberg-lamnar-ordforandeposten-i-pixbo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrydaposten.se%2F2018%2F07%2Fefter-37-ar-forsberg-lamnar-ordforandeposten-i-pixbo%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.harrydaposten.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Efter 37 år – Forsberg lämnar ordförandeposten i Pixbo" />
<meta property="og:url" content="https://www.harrydaposten.se/2018/07/efter-37-ar-forsberg-lamnar-ordforandeposten-i-pixbo/" />
<meta property="og:description" content="Han grundade klubben som idag är en av världens äldsta och anrikaste innebandyklubbar. Nu kan Härryda-Posten berätta att Jan Inge Forsberg lämnar ordförandeposten i Pixbo Wallenstam. Det började me…" />
<meta property="article:published_time" content="2018-07-02T10:21:00+00:00" />
<meta property="article:modified_time" content="2018-07-02T10:19:52+00:00" />
<meta property="og:site_name" content="Härryda-Posten" />
<meta property="og:image" content="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/07/cb3952d9103769ea5a2788f2e221167c-pv_web.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="681" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Efter 37 år – Forsberg lämnar ordförandeposten i Pixbo" />
<meta name="twitter:image" content="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/07/cb3952d9103769ea5a2788f2e221167c-pv_web.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.container .middle-banner {
  overflow: hidden;
}
.widget_marcos_popular_posts_widget .tabs dd:nth-child(2) {
  display: none;
}
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.widget-area.hide-for-medium-up {
  padding-left: 0;
  padding-right: 0;
}
@media screen and (max-width: 64em) and (min-width: 40.063em) {
  .tabs dd > a {
    padding: 0.75rem 0.5rem;
  }
}
.container .cursorial article.featured-small-child header h1 :before {
  content: "↪ ";
}
.container main article .related-posts ul li:before, .container .content-area article .related-posts ul li:before {
  content: "↪ ";
}
			</style>
		
	<meta property="og:image" content="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/07/cb3952d9103769ea5a2788f2e221167c-pv_web-1024x681.jpg" />
			<meta property="og:title" content="Efter 37 år – Forsberg lämnar ordförandeposten i Pixbo | Härryda-Posten" />
		<meta property="og:description" content="Han grundade klubben som idag är en av världens äldsta och anrikaste innebandyklubbar. Nu kan Härryda-Posten berätta att Jan Inge Forsberg lämnar ordförandeposten i Pixbo Wallenstam. Det började med att..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.hllingsj{color:#3a6f7f;}.hppt-nyhet-hallingsjo{color:#3a6f7f;}.hrryda{color:#3a6f7f;}.hppt-nyhet-harryda-ort{color:#3a6f7f;}.harryda-kommun{color:#3a6f7f;}.hppt-nyhet-harryda-komun{color:#3a6f7f;}.hindas{color:#3a6f7f;}.hppt-nyhet-hindas{color:#3a6f7f;}.hppt-nyhet{color:#3a6f7f;}.landvetter{color:#3a6f7f;}.hppt-nyhet-landvetter{color:#3a6f7f;}.molnlycke{color:#3a6f7f;}.hppt-nyhet-molnlycke{color:#3a6f7f;}.rvlanda{color:#3a6f7f;}.hppt-nyhet-ravlanda{color:#3a6f7f;}.sport{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.hppt-sport{color:#974765;}.innebandy{color:#974765;}.hppt-sport-innebandy{color:#974765;}.ovriga{color:#974765;}.badminton{color:#974765;}.bgskytte{color:#974765;}.banracing{color:#974765;}.bodybuilding{color:#974765;}.bordtennis{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.dressyr{color:#974765;}.friidrott{color:#974765;}.hppt-sport-friidrott{color:#974765;}.golf{color:#974765;}.gymkhana{color:#974765;}.gymnastik{color:#974765;}.handboll{color:#974765;}.hppt-sport-handboll{color:#974765;}.hsthoppning{color:#974765;}.hstsport{color:#974765;}.inlinehockey{color:#974765;}.ironman{color:#974765;}.ishockey{color:#974765;}.judo{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.kettlecross{color:#974765;}.klttring{color:#974765;}.konstkning{color:#974765;}.teamkning{color:#974765;}.lpning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.multisport{color:#974765;}.orientering{color:#974765;}.orienteringsskytte{color:#974765;}.pistolskytte{color:#974765;}.ridsport{color:#974765;}.rodd{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidskytte{color:#974765;}.skytte{color:#974765;}.sportskytte{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.wakeboard{color:#974765;}.pixbobloggen{color:#974765;}.debatt{color:#dca148;}.hppt-debatt{color:#dca148;}.kultur{color:#753527;}.hppt-kulturnoje{color:#753527;}.teater{color:#753527;}.folk-familj{color:#97a886;}.folk-familj_underavdelning{color:#97a886;}.hppt-familj{color:#97a886;}.kronikor{color:#97a886;}.hppt-kronikor{color:#97a886;}.profilen{color:#97a886;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-35938 single-format-standard group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>3 juli, 2018</li><li>Grattis Aurora!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.harrydaposten.se/annons/">Annons</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.harrydaposten.se/redaktion/">Redaktion</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.harrydaposten.se/om-hp/">Om HP</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.harrydaposten.se/kontakta-hp/">Kontakta HP</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-12710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12710"><a href="https://www.harrydaposten.se/harryda-posten-som-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
						<img src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/25">
					<img src="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
							<img src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-12" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12"><a href="http://www.harrydaposten.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-11748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11748"><a href="https://www.harrydaposten.se/kategori/nyheter/harryda-kommun/">Härryda kommun</a></li>
	<li id="menu-item-11593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11593"><a href="https://www.harrydaposten.se/kategori/nyheter/molnlycke/">Mölnlycke</a></li>
	<li id="menu-item-11594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11594"><a href="https://www.harrydaposten.se/kategori/nyheter/landvetter/">Landvetter</a></li>
	<li id="menu-item-11595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11595"><a href="https://www.harrydaposten.se/kategori/nyheter/hrryda/">Härryda</a></li>
	<li id="menu-item-11749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11749"><a href="https://www.harrydaposten.se/kategori/nyheter/hindas/">Hindås</a></li>
	<li id="menu-item-11597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11597"><a href="https://www.harrydaposten.se/kategori/nyheter/rvlanda/">Rävlanda</a></li>
	<li id="menu-item-11598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11598"><a href="https://www.harrydaposten.se/kategori/nyheter/hllingsj/">Hällingsjö</a></li>
</ul>
</li>
<li id="menu-item-18" class="sport menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-18"><a href="https://www.harrydaposten.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-8878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8878"><a href="https://www.harrydaposten.se/kategori/sport/fotboll/">Fotboll</a></li>
	<li id="menu-item-8879" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-8879"><a href="https://www.harrydaposten.se/kategori/sport/innebandy/">Innebandy</a></li>
	<li id="menu-item-8880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8880"><a href="https://www.harrydaposten.se/kategori/sport/ovriga/">Övriga</a></li>
	<li id="menu-item-29725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29725"><a href="https://www.harrydaposten.se/kategori/sport/pixbobloggen/">Pixbobloggen</a></li>
</ul>
</li>
<li id="menu-item-16" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.harrydaposten.se/kategori/kultur/">Kultur</a></li>
<li id="menu-item-11689" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11689"><a href="https://www.harrydaposten.se/kategori/folk-familj/">Folk &#038; Familj</a>
<ul class="sub-menu">
	<li id="menu-item-11690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11690"><a href="https://www.harrydaposten.se/kategori/folk-familj/folk-familj_underavdelning/">Folk &#038; Familj</a></li>
	<li id="menu-item-11691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11691"><a href="https://www.harrydaposten.se/kategori/folk-familj/profilen/">Profilen</a></li>
	<li id="menu-item-26591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26591"><a href="https://www.harrydaposten.se/kategori/folk-familj/kronikor/">Krönikor</a></li>
</ul>
</li>
<li id="menu-item-107" class="extra menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-has-children menu-item-107"><a href="https://www.harrydaposten.se/lasarbild/">Bilder</a>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-8885"><a href="https://www.harrydaposten.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://www.harrydaposten.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>
	<li id="menu-item-85" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://www.harrydaposten.se/tack-for-din-bild/">Tack för din bild!</a></li>
</ul>
</li>
<li id="menu-item-8530" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8530"><a href="https://www.harrydaposten.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-8531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8531"><a href="https://www.harrydaposten.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://www.harrydaposten.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-119" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.harrydaposten.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-69" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://pdfire.se/latest/25">eHP</a></li>
<li id="menu-item-70" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="#sidfot">Kontakta HP</a></li>
<li id="menu-item-35238" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-35238"><a href="https://www.harrydaposten.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.harrydaposten.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-10" class="widget columns large-12 widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-35938" class="post-35938 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-innebandy category-print">
									
	<figure><img width="643" height="428" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/07/cb3952d9103769ea5a2788f2e221167c-pv_web-643x428.jpg" class="attachment-marcos_single size-marcos_single wp-post-image" alt="" srcset="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/07/cb3952d9103769ea5a2788f2e221167c-pv_web-643x428.jpg 643w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/07/cb3952d9103769ea5a2788f2e221167c-pv_web-300x200.jpg 300w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/07/cb3952d9103769ea5a2788f2e221167c-pv_web-768x511.jpg 768w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/07/cb3952d9103769ea5a2788f2e221167c-pv_web.jpg 1024w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/07/cb3952d9103769ea5a2788f2e221167c-pv_web-75x50.jpg 75w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/07/cb3952d9103769ea5a2788f2e221167c-pv_web-301x200.jpg 301w" sizes="(max-width: 643px) 100vw, 643px" /><figcaption>Bild: Adam Andersson
<br />Jan Inge Forsberg grundade Pixbo Wallenstam för 37 år sedan. Nu kliver han av ordförandeposten i klubben.</figcaption></figure>
	<header class="entry-header">
		<h1 class="entry-title">Efter 37 år – Forsberg lämnar ordförandeposten i Pixbo</h1>

		<div class="entry-meta">
			<!-- 35938--><!-- 35938--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/07/efter-37-ar-forsberg-lamnar-ordforandeposten-i-pixbo/" rel="bookmark"><time class="entry-date published" datetime="2 juli, 2018">Publicerad: 2 juli, 2018 kl 12:21</time></a> <a href="https://www.harrydaposten.se/2018/07/efter-37-ar-forsberg-lamnar-ordforandeposten-i-pixbo/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category print ">Innebandy </span>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p><strong>Han grundade klubben som idag är en av världens äldsta och anrikaste innebandyklubbar. Nu kan Härryda-Posten berätta att Jan Inge Forsberg lämnar ordförandeposten i Pixbo Wallenstam.<br />
</strong></p><div class="small-article-banner show-for-small">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</div><p>
<p>Det började med att Jan Inge Forsberg, som inledningsvis var volleybollspelare, bestämde sig för att tillsammans med några kompisar börja träna innebandy. De hade däremot svårt att få träningstider i någon inomhushall då de trots allt bara var ett gäng vänner och inte någon förening.</p>
<p>– Då bestämde vi oss för att starta en förening. Vi hade svårt att bestämma oss om ett namn och ville heta någonting häftigt, men när vi aldrig kom överens bestämde vi oss bara för att döpa den till Pixbo, säger Jan Inge Forsberg.</p>
<p>37 år senare är Pixbo Wallenstam en av, om inte den, äldsta innebandyklubben i världen. Man har gått från ett kompisgäng till att vinna SM-guld och vara en stor maktfaktor i svensk innebandy. Gemensam nämnare för samtliga 37 år är att Jan Inge Forsberg antingen suttit på posten som ordförande eller vice ordförande, men den kommande säsongen kommer det inte bli på det sättet. HP kan nu berätta att Forsberg valt att kliva av från posten.</p>
<p>– Det är olika anledningar. Dels är det bra att det kommer in folk som brinner och glöder för det för det är svårt att göra det varje dag i 37 år. Sedan tycker jag det känns bra att klubben fungerar utan mig. Jag vill att det ska vara så och jag vet att det kommer bli så, säger Forsberg och fortsätter:</p>
<p>– Sedan har jag företaget (Renew, där Forsberg är VD) med 40 anställda som även finns i Tyskland och Schweiz. Det tar sin lilla tid. Sedan är jag engagerad i sportpartiet och det är valår med kommunfullmäktigemöten och liknande vilket också tar tid. Sedan har jag ju familj och hundar och är tränare för F04 så det är egentligen inte mer drastiskt än så. Tiden till att göra allt så bra som jag vill finns inte riktigt, säger Forsberg.</p>
<p>Forsberg kommer sitta kvar som ledamot i styrelsen i Pixbo Wallenstam så helt lämnar han såklart inte klubben i sitt hjärta. Han kommer också vara engagerad i den nya arenan som han hoppas få se färdig inom ett par års framtid och menar att det finns mycket förarbete att göra inför det. Framför allt kommer perioden fram till att den står klar bli en tuff sådan för Pixbo Wallenstam.</p>
<p>– Det kommer gå bra, men det kommer att bli tufft. Alla våra konkurrenter har så mycket bättre förutsättningar när det kommer till arenor. Tar vi Uppsala som exempel med en arena som är byggd för 200 miljoner med fyra träningsplaner med läktare där alla träningsplaner är bättre än Wallenstamhallen. Så vi kommer få ett par tuffa år fram till vi får en ny arena. Jag skulle vilja säga att det handlar om att överleva tills dess, vilket vi kommer att göra, men det blir tufft, säger Forsberg.</p>
<p><b>Om du blickar tillbaka från starten och till vart Pixbo hamnat, vad tänker du?</b></p>
<p>– Det jag tänker på är att man måste våga för att vinna. Vi har blivit en av Sveriges största föreningar med drygt 1 000 medlemmar och lite så har det varit med mitt företag och politiken också. Jag gillar när folk anser att det inte går att lösa saker och det är lite att bita i. Jag vet att det går om man bara brinner för det, säger Forsberg.</p>
<p><b>Finns det någon separationsångest att släppa efter så här många år?</b></p>
<p>– Nej, tvärtom. Jag har haft det tidigare, men nu vill jag släppa och se att det kommer rulla på ändå vilket jag är helt övertygad om att det kommer göra, säger Jan Inge Forsberg.</p>
<p>Vem som ersätter? Det måste klubbas igenom på klubbens årsmöte innan det är helt klart, men HP kan berätta att det stora huvudnamnet till att ta över är Fredrik Löfgren som idag sitter som ledamot i styrelsen.</p>
<p>– Han är vettig och har sunda idéer. Samtidigt brinner han för idrott, barn och ungdomar. Jag tror att han blir jättebra om det blir han när valet är gjort, säger Jan Inge Forsberg.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Adam Andersson</span><span class="author-phone">031-98 50 67<span class="author-mail"><a href="mailto:adam@harrydaposten.se">adam@harrydaposten.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.harrydaposten.se/2018/07/efter-37-ar-forsberg-lamnar-ordforandeposten-i-pixbo/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.harrydaposten.se/2018/07/efter-37-ar-forsberg-lamnar-ordforandeposten-i-pixbo/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
						</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-35956" class="post-35956 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-ovriga category-print">

														<figure><a href="https://www.harrydaposten.se/2018/07/pihlstrom-bast-i-europa/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/07/154e50a65ecc46db38957a03a686dc83-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/07/pihlstrom-bast-i-europa/" rel="bookmark">Pihlström bäst i Europa</a></h1>

									<div class="entry-meta">
										<!-- 35956--><!-- 35956--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/07/pihlstrom-bast-i-europa/" rel="bookmark"><time class="entry-date published" datetime="3 juli, 2018">Publicerad: 3 juli, 2018 kl 11:35</time></a> <a href="https://www.harrydaposten.se/2018/07/pihlstrom-bast-i-europa/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/07/pihlstrom-bast-i-europa/" rel="bookmark"><span class="category print ">Orientering </span><p>Det var inte den där &#8221;perfekta loppet-känslan&#8221;, men det räckte hela vägen. I sitt första internationella mästerskap tog OK Landehofs Samuel Pihlström UEM-guld i sprint. Ungdoms-EM i bulgariska Veliko Tărnovo&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-35854" class="post-35854 post type-post status-publish format-standard hentry category-hppt category-hppt-sport category-hppt-sport-fotboll category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/ahlstrom-sen-hjalte-for-mis/" rel="bookmark">Ahlström sen hjälte för Mis</a></h1>

									<div class="entry-meta">
										<!-- 35854--><!-- 35854--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/06/ahlstrom-sen-hjalte-for-mis/" rel="bookmark"><time class="entry-date published" datetime="27 juni, 2018">Publicerad: 27 juni, 2018 kl 07:57</time></a> <a href="https://www.harrydaposten.se/2018/06/ahlstrom-sen-hjalte-for-mis/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/06/ahlstrom-sen-hjalte-for-mis/" rel="bookmark"><span class="category print ">Fotboll </span><p>Det skulle dröja till den 86:e matchminuten innan avgörandet kom när Mölnlycke/Sjövalla spelade vårsäsongens sista match och det var Martin Ahlström som skulle bli stor hjälte för Mölnlyckelaget. Det var&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-35864" class="post-35864 post type-post status-publish format-standard hentry category-hppt category-hppt-sport category-hppt-sport-fotboll category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/ravlandadamerna-dominerar-i-fyran/" rel="bookmark">Rävlandadamerna dominerar i fyran</a></h1>

									<div class="entry-meta">
										<!-- 35864--><!-- 35864--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/06/ravlandadamerna-dominerar-i-fyran/" rel="bookmark"><time class="entry-date published" datetime="27 juni, 2018">Publicerad: 27 juni, 2018 kl 07:57</time></a> <a href="https://www.harrydaposten.se/2018/06/ravlandadamerna-dominerar-i-fyran/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/06/ravlandadamerna-dominerar-i-fyran/" rel="bookmark"><span class="category print ">Fotboll </span><p>Rävlanda AIS har gett sig själva ett gyllene läge för avancemang när halva fotbollssäsongen kan summeras. Laget är näm­ligen serieledare i division 4 med fyra poängs marginal efter att man&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-35865" class="post-35865 post type-post status-publish format-standard hentry category-hppt category-hppt-sport category-hppt-sport-fotboll category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/rais-forlorade-pa-hemmaplan/" rel="bookmark">Rais förlorade på hemmaplan</a></h1>

									<div class="entry-meta">
										<!-- 35865--><!-- 35865--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/06/rais-forlorade-pa-hemmaplan/" rel="bookmark"><time class="entry-date published" datetime="27 juni, 2018">Publicerad: 27 juni, 2018 kl 07:57</time></a> <a href="https://www.harrydaposten.se/2018/06/rais-forlorade-pa-hemmaplan/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/06/rais-forlorade-pa-hemmaplan/" rel="bookmark"><span class="category print ">Fotboll </span><p>Rävlandas division 6-herrar fick inte gå in i sommaruppehållet med tre pinnar i bagageluckan. Laget förlorade nämligen vårsäsongens sista match när man gästades av tabelltvåorna Öxabäck. Slutresultatet skrevs till 1–3&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-35852" class="post-35852 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-fotboll category-print">

														<figure><a href="https://www.harrydaposten.se/2018/06/mif-avslutade-varen-med-storseger/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/abb0a4a48e2302fdd19cc8cbbe6f92f7-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/mif-avslutade-varen-med-storseger/" rel="bookmark">Mif avslutade våren med storseger</a></h1>

									<div class="entry-meta">
										<!-- 35852--><!-- 35852--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/06/mif-avslutade-varen-med-storseger/" rel="bookmark"><time class="entry-date published" datetime="27 juni, 2018">Publicerad: 27 juni, 2018 kl 07:56</time></a> <a href="https://www.harrydaposten.se/2018/06/mif-avslutade-varen-med-storseger/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/06/mif-avslutade-varen-med-storseger/" rel="bookmark"><span class="category print ">Fotboll </span><p>Mölnlycke IF fick precis den avslutning på säsongens första halva som man hoppats på. Hemma­mötet med Öckerö blev ingenting annat än en fullständig överkörning. Mif vann nämligen matchen med hela&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-35855" class="post-35855 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-fotboll category-print">

														<figure><a href="https://www.harrydaposten.se/2018/06/tuff-var-for-nykomlingarna/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/75426e297ec553fdf713c8e20d575d41-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/tuff-var-for-nykomlingarna/" rel="bookmark">Tuff vår för nykomlingarna</a></h1>

									<div class="entry-meta">
										<!-- 35855--><!-- 35855--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/06/tuff-var-for-nykomlingarna/" rel="bookmark"><time class="updated" datetime="07:58">Uppdaterad: 27 juni, 2018 kl 07:58</time></a> <a href="https://www.harrydaposten.se/2018/06/tuff-var-for-nykomlingarna/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/06/tuff-var-for-nykomlingarna/" rel="bookmark"><span class="category print ">Fotboll </span><p>De fick en drömstart på debut­säsongen i division 3 med en 5–2-seger direkt. Därefter har våren varit tung för Mölnlycke IF som siktar på att hålla sig kvar. Nej, Mölnlycke&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-35858" class="post-35858 post type-post status-publish format-standard hentry category-hppt category-hppt-sport category-hppt-sport-fotboll category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/lif-om-nyckeln-till-stora-lyftet/" rel="bookmark">Lif om nyckeln till stora lyftet</a></h1>

									<div class="entry-meta">
										<!-- 35858--><!-- 35858--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/06/lif-om-nyckeln-till-stora-lyftet/" rel="bookmark"><time class="updated" datetime="07:58">Uppdaterad: 27 juni, 2018 kl 07:58</time></a> <a href="https://www.harrydaposten.se/2018/06/lif-om-nyckeln-till-stora-lyftet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/06/lif-om-nyckeln-till-stora-lyftet/" rel="bookmark"><span class="category print ">Fotboll </span><p>19 poäng skrapade laget ihop förra säsongen efter en stark slutspurt. Om Landvetter IF vinner ­vårens sista omgång har man skrapat ihop 20 redan i halvtid. Det är en rejäl&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-35860" class="post-35860 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-fotboll category-print">

														<figure><a href="https://www.harrydaposten.se/2018/06/hif-tranaren-valbehovlig-semester/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/cafad628ae6d1fd0965b7c96a858de10-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/hif-tranaren-valbehovlig-semester/" rel="bookmark">Hif-tränaren: &#8221;Välbehövlig semester&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 35860--><!-- 35860--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/06/hif-tranaren-valbehovlig-semester/" rel="bookmark"><time class="updated" datetime="07:58">Uppdaterad: 27 juni, 2018 kl 07:58</time></a> <a href="https://www.harrydaposten.se/2018/06/hif-tranaren-valbehovlig-semester/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/06/hif-tranaren-valbehovlig-semester/" rel="bookmark"><span class="category print ">Fotboll </span><p>15 poäng på de sex första matcherna. Fyra poäng på de sju senaste med hetaste målskytten långtidsskadad. Nu ser Härryda IF fram emot sommaruppehållet. Det ska nämnas att Härryda IF&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-35825" class="post-35825 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-innebandy category-print">

														<figure><a href="https://www.harrydaposten.se/2018/06/avslojar-efter-tunga-skadetiden-backen-far-nytt-kontrakt/" rel="bookmark"><img width="643" height="428" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/0443ea8b452e518d0e75e8022c4aa340-pv_web-643x428.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/0443ea8b452e518d0e75e8022c4aa340-pv_web.jpg 643w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/0443ea8b452e518d0e75e8022c4aa340-pv_web-300x200.jpg 300w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/0443ea8b452e518d0e75e8022c4aa340-pv_web-75x50.jpg 75w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/avslojar-efter-tunga-skadetiden-backen-far-nytt-kontrakt/" rel="bookmark">Avslöjar: Efter tunga skadetiden – backen får nytt kontrakt</a></h1>

									<div class="entry-meta">
										<!-- 35825--><!-- 35825--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/06/avslojar-efter-tunga-skadetiden-backen-far-nytt-kontrakt/" rel="bookmark"><time class="updated" datetime="12:40">Uppdaterad: 26 juni, 2018 kl 12:40</time></a> <a href="https://www.harrydaposten.se/2018/06/avslojar-efter-tunga-skadetiden-backen-far-nytt-kontrakt/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/06/avslojar-efter-tunga-skadetiden-backen-far-nytt-kontrakt/" rel="bookmark"><span class="category print ">Innebandy </span><p>Missade hela grundserien den gångna säsongen på grund av en ordentlig knäskada. Nu får hon ändå förnyat förtroende med Pixbos SSL-damer. HP kan nu berätta att Amanda Mellberg förlängt sitt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-35775" class="post-35775 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-fotboll category-print post_format-post-format-gallery">

														<figure><a href="https://www.harrydaposten.se/2018/06/snyggaste-frisparken-pa-landvetter-ip/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/88d3c7a7b8f5fdc4c12e04863db1adbb-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/snyggaste-frisparken-pa-landvetter-ip/" rel="bookmark">&#8221;Snyggaste frisparken på Landvetter IP&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 35775--><!-- 35775--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/06/snyggaste-frisparken-pa-landvetter-ip/" rel="bookmark"><time class="entry-date published" datetime="21 juni, 2018">Publicerad: 21 juni, 2018 kl 15:05</time></a> <a href="https://www.harrydaposten.se/2018/06/snyggaste-frisparken-pa-landvetter-ip/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/06/snyggaste-frisparken-pa-landvetter-ip/" rel="bookmark"><span class="category print ">Fotboll </span><p>Med tio spelare på planen i drygt 70 minuter vann Landvetter hemmamötet med Hestrafors. Man gjorde dessutom med hjälp av säsongens frispark från Fredrik Forsman. Det var i den 52:a&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-35759" class="post-35759 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-fotboll category-print">

														<figure><a href="https://www.harrydaposten.se/2018/06/ludwigson-om-framtiden-det-finns-inget-stopp/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/e20d92251a796a585d79e888042f0dd9-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/ludwigson-om-framtiden-det-finns-inget-stopp/" rel="bookmark">Ludwigson om framtiden: &#8221;Det finns inget stopp&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 35759--><!-- 35759--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/06/ludwigson-om-framtiden-det-finns-inget-stopp/" rel="bookmark"><time class="updated" datetime="07:07">Uppdaterad: 20 juni, 2018 kl 07:07</time></a> <a href="https://www.harrydaposten.se/2018/06/ludwigson-om-framtiden-det-finns-inget-stopp/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/06/ludwigson-om-framtiden-det-finns-inget-stopp/" rel="bookmark"><span class="category print ">Fotboll </span><p>För fyra år sedan spelade han fotboll i Mölnlycke i division 4. Nu gör han succé i Superettan. För Härryda-Posten berättar Gustav Ludwigson om raketresan till eliten. Gustav Ludwigson har&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-35667" class="post-35667 post type-post status-publish format-standard hentry category-hppt category-hppt-sport category-hppt-sport-ovriga category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/ronnlund-tog-sm-silver/" rel="bookmark">Rönnlund tog SM-silver</a></h1>

									<div class="entry-meta">
										<!-- 35667--><!-- 35667--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/06/ronnlund-tog-sm-silver/" rel="bookmark"><time class="entry-date published" datetime="19 juni, 2018">Publicerad: 19 juni, 2018 kl 10:28</time></a> <a href="https://www.harrydaposten.se/2018/06/ronnlund-tog-sm-silver/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/06/ronnlund-tog-sm-silver/" rel="bookmark"><span class="category print ">Hästsport </span><p>Förra året slutade Evelina Rönnlund på en imponerande niondeplats i SM i ponnygalopp på Strömsholm. Nu visar ryttarinnan från Hindås trots allt att utvecklingen går i helt rätt riktning. Under&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-35662" class="post-35662 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-fotboll category-print">

														<figure><a href="https://www.harrydaposten.se/2018/06/landvetter-if-2003-avgjorde-i-slutminuterna/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/64759ce60141bbf801f839f182ee3e62-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/landvetter-if-2003-avgjorde-i-slutminuterna/" rel="bookmark">Landvetter IF 2003 avgjorde i slutminuterna</a></h1>

									<div class="entry-meta">
										<!-- 35662--><!-- 35662--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/06/landvetter-if-2003-avgjorde-i-slutminuterna/" rel="bookmark"><time class="entry-date published" datetime="18 juni, 2018">Publicerad: 18 juni, 2018 kl 16:27</time></a> <a href="https://www.harrydaposten.se/2018/06/landvetter-if-2003-avgjorde-i-slutminuterna/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/06/landvetter-if-2003-avgjorde-i-slutminuterna/" rel="bookmark"><span class="category print ">Fotboll </span><p>Fick en kvittering mot sig med tio minuter kvar av ordinarie matchtid – då kom Landvetter IF 2003 tillbaka igen och fick in en matchavgörande boll tätt inpå slutsignalen i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-35660" class="post-35660 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-ovriga category-print">

														<figure><a href="https://www.harrydaposten.se/2018/06/suucehelg-for-landvetter-judo/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/3035c3171930ad6b63fff3eb446c6e1e-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/suucehelg-for-landvetter-judo/" rel="bookmark">Suucéhelg för Landvetter Judo</a></h1>

									<div class="entry-meta">
										<!-- 35660--><!-- 35660--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/06/suucehelg-for-landvetter-judo/" rel="bookmark"><time class="entry-date published" datetime="18 juni, 2018">Publicerad: 18 juni, 2018 kl 16:06</time></a> <a href="https://www.harrydaposten.se/2018/06/suucehelg-for-landvetter-judo/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/06/suucehelg-for-landvetter-judo/" rel="bookmark"><span class="category print ">Judo </span><p>&nbsp; Säsongen är över för Landvetters judolag, men vilken avslutning klubben fick. Det var fyra representanter som åkte till en internationell tävling i Stockholm Green Hill under helgen och det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-35657" class="post-35657 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-innebandy category-print">

														<figure><a href="https://www.harrydaposten.se/2018/06/efter-skrackskadan-backen-forlanger-kontraktet/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/57950a16acec2310163ed742b7250073-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/efter-skrackskadan-backen-forlanger-kontraktet/" rel="bookmark">Efter skräckskadan – backen förlänger kontraktet</a></h1>

									<div class="entry-meta">
										<!-- 35657--><!-- 35657--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/06/efter-skrackskadan-backen-forlanger-kontraktet/" rel="bookmark"><time class="entry-date published" datetime="18 juni, 2018">Publicerad: 18 juni, 2018 kl 13:49</time></a> <a href="https://www.harrydaposten.se/2018/06/efter-skrackskadan-backen-forlanger-kontraktet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/06/efter-skrackskadan-backen-forlanger-kontraktet/" rel="bookmark"><span class="category print ">Allmänt </span><p>Hon missade 17 månader på grund av ett strulande knä. I våras gjorde hon comeback och nu har också Caroline Adelöw förlängt sitt kontrakt med Pixbo Wallenstam över ytterligare två&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-35652" class="post-35652 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-innebandy category-print">

														<figure><a href="https://www.harrydaposten.se/2018/06/forwardens-beslut-stannar-i-pixbo/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/e0eed4947ebb2ed94de1b98a6f021447-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/forwardens-beslut-stannar-i-pixbo/" rel="bookmark">Forwardens beslut: stannar i Pixbo</a></h1>

									<div class="entry-meta">
										<!-- 35652--><!-- 35652--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/06/forwardens-beslut-stannar-i-pixbo/" rel="bookmark"><time class="updated" datetime="10:36">Uppdaterad: 14 juni, 2018 kl 10:36</time></a> <a href="https://www.harrydaposten.se/2018/06/forwardens-beslut-stannar-i-pixbo/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/06/forwardens-beslut-stannar-i-pixbo/" rel="bookmark"><span class="category print ">Innebandy </span><p>Den senaste säsongen blev en av hennes bästa i karriären. Nu har forwarden Linda Andersson bestämt sig för att tacka ja till förlängt förtroende från Pixbo Wallenstam. 15 mål och&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-35617" class="post-35617 post type-post status-publish format-standard hentry category-hppt category-hppt-sport category-hppt-sport-ovriga category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/tuff-10-000-kronorsjakt-i-landvetter/" rel="bookmark">Tuff 10 000 kronorsjakt i Landvetter</a></h1>

									<div class="entry-meta">
										<!-- 35617--><!-- 35617--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/06/tuff-10-000-kronorsjakt-i-landvetter/" rel="bookmark"><time class="entry-date published" datetime="13 juni, 2018">Publicerad: 13 juni, 2018 kl 08:18</time></a> <a href="https://www.harrydaposten.se/2018/06/tuff-10-000-kronorsjakt-i-landvetter/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/06/tuff-10-000-kronorsjakt-i-landvetter/" rel="bookmark"><span class="category print ">Boule </span><p>Under helgen arrangerade Landvetter bouleklubb tävlingen 10 000 kronorsjakten. Totalt kom hela 60 lag till tävlingen och gjorde upp om segern. Bästa laget från hemmaklubben blev Sune Blad tillsammans med&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-35618" class="post-35618 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-ovriga category-print post_format-post-format-gallery">

														<figure><a href="https://www.harrydaposten.se/2018/06/sveriges-starkaste-gjorde-upp-i-hindas/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/addb512731350d16641f041ae2e3af5a-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/sveriges-starkaste-gjorde-upp-i-hindas/" rel="bookmark">Sveriges starkaste gjorde upp i Hindås</a></h1>

									<div class="entry-meta">
										<!-- 35618--><!-- 35618--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/06/sveriges-starkaste-gjorde-upp-i-hindas/" rel="bookmark"><time class="updated" datetime="08:20">Uppdaterad: 13 juni, 2018 kl 08:20</time></a> <a href="https://www.harrydaposten.se/2018/06/sveriges-starkaste-gjorde-upp-i-hindas/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/06/sveriges-starkaste-gjorde-upp-i-hindas/" rel="bookmark"><span class="category print ">Styrkesport </span><p>De fick frågan och tvekade inte att tacka ja. Seminoff i Hindås har nu arrangerat Sveriges starkaste kvinna, men också Sveriges starkaste pensionär. Under den gångna veckan invaderades Hindås av&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-35626" class="post-35626 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-ovriga category-print">

														<figure><a href="https://www.harrydaposten.se/2018/06/sm-medalj-till-felicia-granudd/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/3c2a76a178a57385d24647675bd58e69-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/3c2a76a178a57385d24647675bd58e69-pv_web-643x482.jpg 643w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/3c2a76a178a57385d24647675bd58e69-pv_web-300x226.jpg 300w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/3c2a76a178a57385d24647675bd58e69-pv_web-66x50.jpg 66w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/3c2a76a178a57385d24647675bd58e69-pv_web-641x482.jpg 641w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/3c2a76a178a57385d24647675bd58e69-pv_web-266x200.jpg 266w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/sm-medalj-till-felicia-granudd/" rel="bookmark">SM-medalj till Felicia Granudd</a></h1>

									<div class="entry-meta">
										<!-- 35626--><!-- 35626--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/06/sm-medalj-till-felicia-granudd/" rel="bookmark"><time class="entry-date published" datetime="13 juni, 2018">Publicerad: 13 juni, 2018 kl 08:18</time></a> <a href="https://www.harrydaposten.se/2018/06/sm-medalj-till-felicia-granudd/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/06/sm-medalj-till-felicia-granudd/" rel="bookmark"><span class="category print ">Judo </span><p>Årets upplaga av judo-SM är avklarad och arrangerades den här gången i Lindesberg utanför Örebro. Landvetter Judoklubb var på plats med fem deltagare som samtliga gjorde bra i från sig&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-4" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/07/pihlstrom-bast-i-europa/"><span class="category print ">Orientering </span>Pihlström bäst i Europa</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/07/efter-37-ar-forsberg-lamnar-ordforandeposten-i-pixbo/"><span class="category print ">Innebandy </span>Efter 37 år – Forsberg lämnar ordförandeposten i Pixbo</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/07/man-anhallen-for-mordforsok/"><span class="category nyheter ">HÄRRYDA KOMMUN </span>Ung kvinna knivskuren i bröstet – man anhållen misstänkt för mordförsök</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/06/bil-fattade-eld/"><span class="category nyheter ">LANDVETTER </span>Bil fattade eld</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/06/ahlstrom-sen-hjalte-for-mis/"><span class="category print ">Fotboll </span>Ahlström sen hjälte för Mis</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/06/eldningsforbudet-fortsatter-att-galla/"><span class="category print ">Härryda kommun </span>Eldningsförbudet fortsätter att gälla</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/06/inbrott-i-klubbstuga-2/"><span class="category print ">Landvetter </span>Inbrott i klubbstuga</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/06/inbrott-i-harryda-3/"><span class="category print ">Härryda </span>Inbrott i Härryda</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/06/tva-trafikolyckor/"><span class="category print ">Härryda </span>Två trafikolyckor</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/06/rattfyllerist-stoppad/"><span class="category print ">Landvetter </span>Rattfyllerist stoppad</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_popular_posts_widget-4" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/06/klart-for-fika-pa-rada-sateri/"><span class="category print ">Mölnlycke </span>Klart för fika på Råda säteri</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/07/man-anhallen-for-mordforsok/"><span class="category nyheter ">HÄRRYDA KOMMUN </span>Ung kvinna knivskuren i bröstet – man anhållen misstänkt för mordförsök</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/06/ett-steg-framat-for-byggplanerna-vid-molnlycke-fabriker/"><span class="category print ">Mölnlycke </span>Ett steg framåt för byggplanerna vid Mölnlycke fabriker</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/06/antligen-sommar/"><span class="category folk-familj kronikor ">KRÖNIKAN </span>Äntligen sommar!</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/07/efter-37-ar-forsberg-lamnar-ordforandeposten-i-pixbo/"><span class="category print ">Innebandy </span>Efter 37 år – Forsberg lämnar ordförandeposten i Pixbo</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-35543" class="post-35543 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-innebandy category-print">
							<figure><a href="https://www.harrydaposten.se/2018/06/stjarnans-radarpartner-klar-for-pixbo/" rel="bookmark"><img width="643" height="360" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/0d95455a565a0c87a8c81cf2a54753b3-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/stjarnans-radarpartner-klar-for-pixbo/" rel="bookmark">Stjärnans radarpartner klar för Pixbo</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/06/stjarnans-radarpartner-klar-for-pixbo/" rel="bookmark"><span class="category print ">Innebandy </span><p>Pixbo Wallenstam knöt till sig stjärnspelaren Andreas Stefansson från AIK när laget eliminerades ur SSL – nu har klubben också gjort klart med Stefanssons tidigare lagkamrat Axel Larson. Han är&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-35532" class="post-35532 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-fotboll category-print post_format-post-format-gallery">
							<figure><a href="https://www.harrydaposten.se/2018/06/tog-varsin-poang-i-heta-derbyt/" rel="bookmark"><img width="643" height="360" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/bc3b9352d62481964d24985a6b279421-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/tog-varsin-poang-i-heta-derbyt/" rel="bookmark">Tog varsin poäng i heta derbyt</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/06/tog-varsin-poang-i-heta-derbyt/" rel="bookmark"><span class="category print ">Fotboll </span><p>Hemmalaget Mölnlycke/Sjövalla hade greppet, men en stark forcering i andra halvlek tog Mölnlycke IF tillbaka. Det blev till slut kryss i det glödheta derbymötet i division 4. För första gången&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-35522" class="post-35522 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-innebandy category-print">
							<figure><a href="https://www.harrydaposten.se/2018/06/talangfull-duo-klar-stjarnsystrarna-jagas/" rel="bookmark"><img width="425" height="360" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/25b7d2723ce39a6f60f9fc9043edca56-pv_web-425x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/talangfull-duo-klar-stjarnsystrarna-jagas/" rel="bookmark">Talangfull duo klar – stjärnsystrarna jagas</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/06/talangfull-duo-klar-stjarnsystrarna-jagas/" rel="bookmark"><span class="category print ">Innebandy </span><p>De öste in poäng i allsvenskan under den gångna säsongen – nu väljer Pixbo Wallenstam att skriva SSL-kontrakt med den talangfulla duon Emma Stenberg och Klara Loneberg. Dessutom har klubben&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-35501" class="post-35501 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-fotboll category-print">
							<figure><a href="https://www.harrydaposten.se/2018/06/klubbarnas-samarbete-for-en-derbyfest/" rel="bookmark"><img width="643" height="360" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/9bd4438a511444e0a659f961fedd729e-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/klubbarnas-samarbete-for-en-derbyfest/" rel="bookmark">Klubbarnas samarbete för en derbyfest</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/06/klubbarnas-samarbete-for-en-derbyfest/" rel="bookmark"><span class="category print ">Fotboll </span><p>Från början var de värsta rivaler, men nu går Mölnlycke IF och Mölnlycke/Sjövalla ihop och sam­arbetar för att helgens derby ska bli en riktig fotbollsfest. . Division 4-lagen har tampats&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-35428" class="post-35428 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-friidrott category-print">
							<figure><a href="https://www.harrydaposten.se/2018/06/bengtstroms-galna-debut/" rel="bookmark"><img width="643" height="360" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/06/47f34820af0f2b9e46ff1e3e5b433a6f-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/06/bengtstroms-galna-debut/" rel="bookmark">Bengtströms galna debut</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/06/bengtstroms-galna-debut/" rel="bookmark"><span class="category print ">Friidrott </span><p>Sprang 400 meter häck för första gången i karriären – då slog Carl Bengtström till med den snabbaste P19-tiden i Europa det här året och krossade dessutom kvalgränsen till senior-EM&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Härryda-Posten<br />
Badhusgatan 8<br />
435 30 Mölnlycke<br />
Tel. 031-98 50 60<br />
Ansvarig utgivare: William Michelsen</p>
<div id="sidfot"></div>
</div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><p><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta oss »</a><br />
<a href="http://www.harrydaposten.se/redaktion/">Redaktion »</a><br />
<a href="http://www.harrydaposten.se/annons/">Annonsavdelning »</a><br />
<a href="https://www.harrydaposten.se/dataskydd-och-cookies/">Dataskydd och cookies »</a><br />
<a href="http://www.harrydaposten.se/om-hp/">Om Härryda-Posten »</a></p>
</div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Övriga företag inom WM Media:<br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></p>
<div id="sidfot"></div>
</div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hpvit.png" style="padding-top:64px; border:0;"></a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098223',post:'35938',tz:'2',srv:'www.harrydaposten.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098223', '35938' ]);
</script>

<!-- <script src="https://www.harrydaposten.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->