<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.harrydaposten.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Ny idrottshall invigdes med innebandy, tal och en lite speciell tårta | Härryda-Posten</title>
<link rel="pingback" href="https://www.harrydaposten.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; flöde" href="https://www.harrydaposten.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; kommentarsflöde" href="https://www.harrydaposten.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.harrydaposten.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.harrydaposten.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.harrydaposten.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.harrydaposten.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.harrydaposten.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='https://www.harrydaposten.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.harrydaposten.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.harrydaposten.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sakfrågor i kommunen' href='https://www.harrydaposten.se/2018/08/sakfragor-i-kommunen-2/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.harrydaposten.se/2018/09/ny-idrottshall-invigdes-med-innebandy-tal-och-en-lite-speciell-tarta/" />
<link rel='shortlink' href='https://www.harrydaposten.se/?p=36595' />
<link rel="alternate" type="application/json+oembed" href="https://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrydaposten.se%2F2018%2F09%2Fny-idrottshall-invigdes-med-innebandy-tal-och-en-lite-speciell-tarta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrydaposten.se%2F2018%2F09%2Fny-idrottshall-invigdes-med-innebandy-tal-och-en-lite-speciell-tarta%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.harrydaposten.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ny idrottshall invigdes med innebandy, tal och en lite speciell tårta" />
<meta property="og:url" content="https://www.harrydaposten.se/2018/09/ny-idrottshall-invigdes-med-innebandy-tal-och-en-lite-speciell-tarta/" />
<meta property="og:description" content="Pinntorps idrottshall i Önneröd invigdes lunchtid under lördagen med tal av kommunstyrelsens ordförande Per Vorberg, fika, uppvisning och innebandymatch. Den nya idrottshallen Pinntorp rymmer cirka…" />
<meta property="article:published_time" content="2018-09-01T15:11:00+00:00" />
<meta property="article:modified_time" content="2018-09-01T15:16:19+00:00" />
<meta property="og:site_name" content="Härryda-Posten" />
<meta property="og:image" content="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/09/6865c0ef125e5166b94320a58331530d-pv_web.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="681" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Ny idrottshall invigdes med innebandy, tal och en lite speciell tårta" />
<meta name="twitter:image" content="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/09/6865c0ef125e5166b94320a58331530d-pv_web.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.container .middle-banner {
  overflow: hidden;
}
.widget_marcos_popular_posts_widget .tabs dd:nth-child(2) {
  display: none;
}
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.widget-area.hide-for-medium-up {
  padding-left: 0;
  padding-right: 0;
}
@media screen and (max-width: 64em) and (min-width: 40.063em) {
  .tabs dd > a {
    padding: 0.75rem 0.5rem;
  }
}
.container .cursorial article.featured-small-child header h1 :before {
  content: "↪ ";
}
.container main article .related-posts ul li:before, .container .content-area article .related-posts ul li:before {
  content: "↪ ";
}
			</style>
		
	<meta property="og:image" content="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/09/6865c0ef125e5166b94320a58331530d-pv_web-1024x681.jpg" />
			<meta property="og:title" content="Ny idrottshall invigdes med innebandy, tal och en lite speciell tårta | Härryda-Posten" />
		<meta property="og:description" content="Pinntorps idrottshall i Önneröd invigdes lunchtid under lördagen med tal av kommunstyrelsens ordförande Per Vorberg, fika, uppvisning och innebandymatch. Den nya idrottshallen Pinntorp rymmer cirka 600 läktarplatser, 500 sittplatser, caféterian..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.hllingsj{color:#3a6f7f;}.hppt-nyhet-hallingsjo{color:#3a6f7f;}.hrryda{color:#3a6f7f;}.hppt-nyhet-harryda-ort{color:#3a6f7f;}.harryda-kommun{color:#3a6f7f;}.hppt-nyhet-harryda-komun{color:#3a6f7f;}.hindas{color:#3a6f7f;}.hppt-nyhet-hindas{color:#3a6f7f;}.hppt-nyhet{color:#3a6f7f;}.landvetter{color:#3a6f7f;}.hppt-nyhet-landvetter{color:#3a6f7f;}.molnlycke{color:#3a6f7f;}.hppt-nyhet-molnlycke{color:#3a6f7f;}.rvlanda{color:#3a6f7f;}.hppt-nyhet-ravlanda{color:#3a6f7f;}.sport{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.hppt-sport{color:#974765;}.innebandy{color:#974765;}.hppt-sport-innebandy{color:#974765;}.ovriga{color:#974765;}.badminton{color:#974765;}.bgskytte{color:#974765;}.banracing{color:#974765;}.bodybuilding{color:#974765;}.bordtennis{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.dressyr{color:#974765;}.friidrott{color:#974765;}.hppt-sport-friidrott{color:#974765;}.golf{color:#974765;}.gymkhana{color:#974765;}.gymnastik{color:#974765;}.handboll{color:#974765;}.hppt-sport-handboll{color:#974765;}.hsthoppning{color:#974765;}.hstsport{color:#974765;}.inlinehockey{color:#974765;}.ironman{color:#974765;}.ishockey{color:#974765;}.judo{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.kettlecross{color:#974765;}.klttring{color:#974765;}.konstkning{color:#974765;}.teamkning{color:#974765;}.lpning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.multisport{color:#974765;}.orientering{color:#974765;}.orienteringsskytte{color:#974765;}.pistolskytte{color:#974765;}.ridsport{color:#974765;}.rodd{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidskytte{color:#974765;}.skytte{color:#974765;}.sportskytte{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.wakeboard{color:#974765;}.pixbobloggen{color:#974765;}.debatt{color:#dca148;}.hppt-debatt{color:#dca148;}.kultur{color:#753527;}.hppt-kulturnoje{color:#753527;}.teater{color:#753527;}.folk-familj{color:#97a886;}.folk-familj_underavdelning{color:#97a886;}.hppt-familj{color:#97a886;}.kronikor{color:#97a886;}.hppt-kronikor{color:#97a886;}.profilen{color:#97a886;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-36595 single-format-gallery group-blog">
<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>2 september, 2018</li><li>Grattis Justus, Justina!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.harrydaposten.se/annons/">Annons</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.harrydaposten.se/redaktion/">Redaktion</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.harrydaposten.se/om-hp/">Om HP</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.harrydaposten.se/kontakta-hp/">Kontakta HP</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-12710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12710"><a href="https://www.harrydaposten.se/harryda-posten-som-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
						<img src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/25">
					<img src="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
							<img src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-12" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12"><a href="http://www.harrydaposten.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-11748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11748"><a href="https://www.harrydaposten.se/kategori/nyheter/harryda-kommun/">Härryda kommun</a></li>
	<li id="menu-item-11593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11593"><a href="https://www.harrydaposten.se/kategori/nyheter/molnlycke/">Mölnlycke</a></li>
	<li id="menu-item-11594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11594"><a href="https://www.harrydaposten.se/kategori/nyheter/landvetter/">Landvetter</a></li>
	<li id="menu-item-11595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11595"><a href="https://www.harrydaposten.se/kategori/nyheter/hrryda/">Härryda</a></li>
	<li id="menu-item-11749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11749"><a href="https://www.harrydaposten.se/kategori/nyheter/hindas/">Hindås</a></li>
	<li id="menu-item-11597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11597"><a href="https://www.harrydaposten.se/kategori/nyheter/rvlanda/">Rävlanda</a></li>
	<li id="menu-item-11598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11598"><a href="https://www.harrydaposten.se/kategori/nyheter/hllingsj/">Hällingsjö</a></li>
</ul>
</li>
<li id="menu-item-18" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="https://www.harrydaposten.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-8878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8878"><a href="https://www.harrydaposten.se/kategori/sport/fotboll/">Fotboll</a></li>
	<li id="menu-item-8879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8879"><a href="https://www.harrydaposten.se/kategori/sport/innebandy/">Innebandy</a></li>
	<li id="menu-item-8880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8880"><a href="https://www.harrydaposten.se/kategori/sport/ovriga/">Övriga</a></li>
	<li id="menu-item-29725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29725"><a href="https://www.harrydaposten.se/kategori/sport/pixbobloggen/">Pixbobloggen</a></li>
</ul>
</li>
<li id="menu-item-16" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.harrydaposten.se/kategori/kultur/">Kultur</a></li>
<li id="menu-item-11689" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11689"><a href="https://www.harrydaposten.se/kategori/folk-familj/">Folk &#038; Familj</a>
<ul class="sub-menu">
	<li id="menu-item-11690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11690"><a href="https://www.harrydaposten.se/kategori/folk-familj/folk-familj_underavdelning/">Folk &#038; Familj</a></li>
	<li id="menu-item-11691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11691"><a href="https://www.harrydaposten.se/kategori/folk-familj/profilen/">Profilen</a></li>
	<li id="menu-item-26591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26591"><a href="https://www.harrydaposten.se/kategori/folk-familj/kronikor/">Krönikor</a></li>
</ul>
</li>
<li id="menu-item-107" class="extra menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-has-children menu-item-107"><a href="https://www.harrydaposten.se/lasarbild/">Bilder</a>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-8885"><a href="https://www.harrydaposten.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://www.harrydaposten.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>
	<li id="menu-item-85" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://www.harrydaposten.se/tack-for-din-bild/">Tack för din bild!</a></li>
</ul>
</li>
<li id="menu-item-8530" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8530"><a href="https://www.harrydaposten.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-8531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8531"><a href="https://www.harrydaposten.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://www.harrydaposten.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-119" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.harrydaposten.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-69" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://pdfire.se/latest/25">eHP</a></li>
<li id="menu-item-70" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="#sidfot">Kontakta HP</a></li>
<li id="menu-item-35238" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-35238"><a href="https://www.harrydaposten.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.harrydaposten.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-10" class="widget columns large-12 widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-36595" class="post-36595 post type-post status-publish format-gallery has-post-thumbnail hentry category-jsonslavery post_format-post-format-gallery">
									
	<figure><div class="slideshow-wrapper"><div class="preloader"></div><ul data-orbit data-options="animation:horizontal-slide; bullets:false; navigation_arrows: true; timer: false; slide_number: true; slide_number_text: av; swipe: false; captionAnimation: none;"><li><img src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/09/6865c0ef125e5166b94320a58331530d-pv_web-643x428.jpg"><div class="orbit-caption">ARON MIKAEL SIK
<br />Ceremoniell bandklippning. Kommunalrådet Per Vorberg (M) i färd med att klippa bandet.</div></li><li><img src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/09/2e440d4487d16de530fa7f3455db1f9c-pv_web-643x428.jpg"><div class="orbit-caption">ARON MIKAEL SIK
<br />Innebandylag med vingar. Vilda Boensgård och Amanda Rohdin (till höger) med lagkamrater i Landvetter Wings damlag.</div></li><li><img src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/09/82b9dc1ecb22de1f29f619fde6ac1dc1-pv_web-643x428.jpg"><div class="orbit-caption">ARON MIKAEL SIK</div></li></ul></div></figure>
	<header class="entry-header">
		<h1 class="entry-title">Ny idrottshall invigdes med innebandy, tal och en lite speciell tårta</h1>

		<div class="entry-meta">
			<!-- 36595--><!-- 36595--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/09/ny-idrottshall-invigdes-med-innebandy-tal-och-en-lite-speciell-tarta/" rel="bookmark"><time class="entry-date published" datetime="1 september, 2018">Publicerad: 1 september, 2018 kl 17:11</time><time class="updated" datetime="17:16"> | Uppdaterad: 01 september, 2018 kl 17:16</time></a> <a href="https://www.harrydaposten.se/2018/09/ny-idrottshall-invigdes-med-innebandy-tal-och-en-lite-speciell-tarta/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category jsonslavery ">Landvetter </span>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p><strong>Pinntorps idrottshall i Önneröd invigdes lunchtid under lördagen med tal av kommunstyrelsens ordförande Per Vorberg, fika, uppvisning och innebandymatch.<br />
</strong></p><div class="small-article-banner show-for-small">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</div><p>
<p>Den nya idrottshallen Pinntorp rymmer cirka 600 läktarplatser, 500 sittplatser, caféterian som tar 50 personer och sedan finns något som kallas för &#8221;gubbhyllan&#8221; högts upp ovanför läktarna med ståplatser för cirka 60 personer. I övrigt är anläggningen utrustad med sedvanliga omklädningsrum samt konferens- och föreningsrum.</p>
<p>Pinntorpshallen kan storleksmässigt jämföras med Wallenstamhallen i Mölnlycke. Föreningslivet i Landvetter har varit delaktiga byggprocessen &#8211; från planering till invigning. Byggandet har tagit två år och stod färdigt tidigare under sommaren.</p>
<p>– Det är en investering som kommunen har gjort för att vi tror att det är bra för folkhälsan, för våra ungdomar men även för vuxna och äldre att samlas och beskåda idrotts- och sportevenemang, säger Per Vorberg (M).</p>
<p>Förutom en väggmålning i hallen berättade kommunalrådet också om en kommande staty som ska pryda området utanför idrottshallen. Den ska bestå av olika bollar som symboliserar de sporter som kommer att förnkippas med idrottshallen.</p>
<p>Efter att bandet klippts var det dags för fika och tårta i caféet. Det visade sig att tårtorna gav en försmak (!) av hur det kommande ornamentet utanför idrottshallen ska se ut, och var format till olika bollar.</p>
<p>Därefter väntade uppvisningen med Pixbo Gymnastikförening, och en innebandymatch mellan Landvetter Wings damlag och Härryda kommun där Per Vorberg skulle delta. Landvetter Wings tyckte till om den nya idrottshallen.</p>
<p>– Vi spelar ju innebandy och den här hallen är perfekt för det. Vi behöver en ny hall, Landvetter idrottshall har inte så bra golv, säger Vilda Boensgård och Amanda Rohdin, 18 och 16 år.</p>
<p><b>Vad tror ni om Per Vorbergs färdigheter på plan?</b></p>
<p><b>– </b>Vi har inte sett honom spela, med vi kommer köra hårt, säger tjejerna.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">Aron Mikael Sik</span><span class="author-phone"><span class="author-mail"><a href="mailto:aron.mikael.sik@harrydaposten.se">aron.mikael.sik@harrydaposten.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.harrydaposten.se/2018/09/ny-idrottshall-invigdes-med-innebandy-tal-och-en-lite-speciell-tarta/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.harrydaposten.se/2018/09/ny-idrottshall-invigdes-med-innebandy-tal-och-en-lite-speciell-tarta/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
						</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-36591" class="post-36591 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/sakfragor-i-kommunen-2/" rel="bookmark">Sakfrågor i kommunen</a></h1>

									<div class="entry-meta">
										<!-- 36591--><!-- 36591--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/08/sakfragor-i-kommunen-2/" rel="bookmark"><time class="entry-date published" datetime="31 augusti, 2018">Publicerad: 31 augusti, 2018 kl 13:16</time></a> <a href="https://www.harrydaposten.se/2018/08/sakfragor-i-kommunen-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/08/sakfragor-i-kommunen-2/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Upprop Hindås är en opolitisk grupp som vill driva sakfrågor för Hindås framtid och har tacksamt observerat att det har bildats ett nytt parti, som kandiderar till kommunalfullmäktige. Dess företrädare&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36587" class="post-36587 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-ovriga category-print">

														<figure><a href="https://www.harrydaposten.se/2018/08/efter-succesasongen-aldman-tvaa-pa-em/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/3f136f6f4540c06e0089f38dc0dddd8a-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/efter-succesasongen-aldman-tvaa-pa-em/" rel="bookmark">Efter succésäsongen – Aldman tvåa på EM</a></h1>

									<div class="entry-meta">
										<!-- 36587--><!-- 36587--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/08/efter-succesasongen-aldman-tvaa-pa-em/" rel="bookmark"><time class="updated" datetime="10:38">Uppdaterad: 31 augusti, 2018 kl 10:38</time></a> <a href="https://www.harrydaposten.se/2018/08/efter-succesasongen-aldman-tvaa-pa-em/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/08/efter-succesasongen-aldman-tvaa-pa-em/" rel="bookmark"><span class="category print ">Vattenskidor </span><p>Han har vunnit både nationellt och internationellt gång på gång under säsongen. Han har tagit sitt andra USM-guld och tangerat sitt personbästa. Nu är Simon Aldman också näst bäst i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36581" class="post-36581 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-fotboll category-print">

														<figure><a href="https://www.harrydaposten.se/2018/08/lotta-schelin-slutar-med-fotbollen/" rel="bookmark"><img width="490" height="326" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/c1f0c3f6a5b81c7d706d22a4d8911904-pv_web.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/c1f0c3f6a5b81c7d706d22a4d8911904-pv_web.jpg 490w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/c1f0c3f6a5b81c7d706d22a4d8911904-pv_web-300x200.jpg 300w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/c1f0c3f6a5b81c7d706d22a4d8911904-pv_web-75x50.jpg 75w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/c1f0c3f6a5b81c7d706d22a4d8911904-pv_web-301x200.jpg 301w" sizes="(max-width: 490px) 100vw, 490px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/lotta-schelin-slutar-med-fotbollen/" rel="bookmark">Lotta Schelin slutar med fotbollen</a></h1>

									<div class="entry-meta">
										<!-- 36581--><!-- 36581--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/08/lotta-schelin-slutar-med-fotbollen/" rel="bookmark"><time class="updated" datetime="09:03">Uppdaterad: 31 augusti, 2018 kl 09:03</time></a> <a href="https://www.harrydaposten.se/2018/08/lotta-schelin-slutar-med-fotbollen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/08/lotta-schelin-slutar-med-fotbollen/" rel="bookmark"><span class="category print ">Fotboll </span><p>Hon inledde sin seniorkarriär i Mölnlycke och har sedan blivit en av de största i svensk fotboll genom alla tider. Nu avslutar Lotta Schelin sin aktiva spelarkarriär. Det är en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36575" class="post-36575 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-molnlycke category-print post_format-post-format-gallery">

														<figure><a href="https://www.harrydaposten.se/2018/08/stenbrott-ska-forvandlas-till-750-nya-bostader/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/831bb68341203917851b1d67bcfed2d6-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/stenbrott-ska-forvandlas-till-750-nya-bostader/" rel="bookmark">Stenbrott ska förvandlas till 750 nya bostäder</a></h1>

									<div class="entry-meta">
										<!-- 36575--><!-- 36575--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/08/stenbrott-ska-forvandlas-till-750-nya-bostader/" rel="bookmark"><time class="updated" datetime="11:44">Uppdaterad: 30 augusti, 2018 kl 11:44</time></a> <a href="https://www.harrydaposten.se/2018/08/stenbrott-ska-forvandlas-till-750-nya-bostader/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/08/stenbrott-ska-forvandlas-till-750-nya-bostader/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Fastighetsbolaget Next Step Group är mest känt för att stå bakom det uppmärksammade bostadsprojektet Nya Hovås. Nu vill bolaget förvandla det gamla stenbrottet i Bråta till naturskönt bostadsområde med 750&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36570" class="post-36570 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-harryda-komun category-print">

														<figure><a href="https://www.harrydaposten.se/2018/08/fortsatt-bevattningsforbud-trots-regnet/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/699ebd773ea4e26cf01355f85dcc7b8d-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/fortsatt-bevattningsforbud-trots-regnet/" rel="bookmark">Fortsatt bevattningsförbud trots regnet</a></h1>

									<div class="entry-meta">
										<!-- 36570--><!-- 36570--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/08/fortsatt-bevattningsforbud-trots-regnet/" rel="bookmark"><time class="updated" datetime="09:31">Uppdaterad: 31 augusti, 2018 kl 09:31</time></a> <a href="https://www.harrydaposten.se/2018/08/fortsatt-bevattningsforbud-trots-regnet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/08/fortsatt-bevattningsforbud-trots-regnet/" rel="bookmark"><span class="category print ">Härryda kommun </span><p>Sommarens torka känns redan avlägsen, men vattennivåerna är fortfarande låga i Finnsjön där kommunen hämtar merparten av dricksvattnet. Kommunen har därför gått ut med en påminnelse om att skärpt bevattningsförbud&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36552" class="post-36552 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-ravlanda category-print">

														<figure><a href="https://www.harrydaposten.se/2018/08/ravlanda-infor-valet/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/6916c51b0b2260aa4c77755e5c862d23-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/6916c51b0b2260aa4c77755e5c862d23-pv_web-643x482.jpg 643w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/6916c51b0b2260aa4c77755e5c862d23-pv_web-300x225.jpg 300w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/6916c51b0b2260aa4c77755e5c862d23-pv_web-768x576.jpg 768w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/6916c51b0b2260aa4c77755e5c862d23-pv_web.jpg 1024w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/6916c51b0b2260aa4c77755e5c862d23-pv_web-67x50.jpg 67w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/6916c51b0b2260aa4c77755e5c862d23-pv_web-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/ravlanda-infor-valet/" rel="bookmark">Rävlanda inför valet</a></h1>

									<div class="entry-meta">
										<!-- 36552--><!-- 36552--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/08/ravlanda-infor-valet/" rel="bookmark"><time class="entry-date published" datetime="29 augusti, 2018">Publicerad: 29 augusti, 2018 kl 09:18</time></a> <a href="https://www.harrydaposten.se/2018/08/ravlanda-infor-valet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/08/ravlanda-infor-valet/" rel="bookmark"><span class="category print ">Allmänt </span><p>För andra året i rad bjöd Rävlanda samhällsförening in kommunens politiker till debatt om Rävlandas framtid. Här sammanfattar samhällsföreningen debatten. Alla partier representerade i Härryda kommunfullmäktige bjöds till Rävlanda för&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36550" class="post-36550 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-ovriga category-print">

														<figure><a href="https://www.harrydaposten.se/2018/08/nordstroms-succe-i-norge/" rel="bookmark"><img width="498" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/2a50a444aa1ca99ba56d9b12e8eeec99-pv_web-498x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/nordstroms-succe-i-norge/" rel="bookmark">Nordströms succé i Norge</a></h1>

									<div class="entry-meta">
										<!-- 36550--><!-- 36550--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/08/nordstroms-succe-i-norge/" rel="bookmark"><time class="entry-date published" datetime="29 augusti, 2018">Publicerad: 29 augusti, 2018 kl 09:15</time></a> <a href="https://www.harrydaposten.se/2018/08/nordstroms-succe-i-norge/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/08/nordstroms-succe-i-norge/" rel="bookmark"><span class="category print ">Cykeltrial </span><p>I helgen åkte Mölnlyckebon Simon Nordström till Norge och tävlade för första gången i karriären. Tävlingarna var Norska cup 1 och cup 2. Under lördagens tävling slutade Nordström på en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36544" class="post-36544 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-sport category-hppt-sport-innebandy category-print post_format-post-format-gallery">

														<figure><a href="https://www.harrydaposten.se/2018/08/alessandro-agus-tillbaka-i-ssl/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/59ed4fb7248ee1ab04db70850596c9df-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/alessandro-agus-tillbaka-i-ssl/" rel="bookmark">Alessandro Agus   tillbaka i SSL</a></h1>

									<div class="entry-meta">
										<!-- 36544--><!-- 36544--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/08/alessandro-agus-tillbaka-i-ssl/" rel="bookmark"><time class="entry-date published" datetime="29 augusti, 2018">Publicerad: 29 augusti, 2018 kl 09:15</time></a> <a href="https://www.harrydaposten.se/2018/08/alessandro-agus-tillbaka-i-ssl/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/08/alessandro-agus-tillbaka-i-ssl/" rel="bookmark"><span class="category print ">Innebandy </span><p>Han lämnade Pixbo Wallenstam för att trappa ned i Landvetter Wings, men efter en säsong i division 2 är Alessandro Agus tillbaka i SSL. Däremot med sin gamla klubbs derbyrival&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36542" class="post-36542 post type-post status-publish format-gallery hentry category-hppt category-hppt-kulturnoje category-print post_format-post-format-gallery">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/dockteater-om-pingis-och-demokrati/" rel="bookmark">Dockteater om pingis och demokrati</a></h1>

									<div class="entry-meta">
										<!-- 36542--><!-- 36542--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/08/dockteater-om-pingis-och-demokrati/" rel="bookmark"><time class="updated" datetime="10:29">Uppdaterad: 29 augusti, 2018 kl 10:29</time></a> <a href="https://www.harrydaposten.se/2018/08/dockteater-om-pingis-och-demokrati/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/08/dockteater-om-pingis-och-demokrati/" rel="bookmark"><span class="category print ">Hindås </span><p>Sagofen Isadora, eller Josefina Karlsson Vergara gästar biblioteket med sin föreställning Bara en liten pingisklubb. En liten föreställning som utforskar stora frågor med publikens medverkan. Upprinnelsen till föreställningen var när&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36539" class="post-36539 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-kulturnoje category-print">

														<figure><a href="https://www.harrydaposten.se/2018/08/prasten-karin-karlsson-om-nya-boken-det-har-ar-kristen-tro-for-dummies/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/4496d88f9e87efe84d6892ca24f43f4e-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/prasten-karin-karlsson-om-nya-boken-det-har-ar-kristen-tro-for-dummies/" rel="bookmark">Prästen Karin Karlsson om nya boken: &#8221;Det här är kristen tro för dummies&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 36539--><!-- 36539--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/08/prasten-karin-karlsson-om-nya-boken-det-har-ar-kristen-tro-for-dummies/" rel="bookmark"><time class="entry-date published" datetime="29 augusti, 2018">Publicerad: 29 augusti, 2018 kl 09:06</time></a> <a href="https://www.harrydaposten.se/2018/08/prasten-karin-karlsson-om-nya-boken-det-har-ar-kristen-tro-for-dummies/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/08/prasten-karin-karlsson-om-nya-boken-det-har-ar-kristen-tro-for-dummies/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Hon är präst i Råda församling och krönikör i HP. Nu släpper Sävedalsbon Karin Karlsson en bok som ska väcka nyfikenhet för den kristna tron och locka människor till kyrkan&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36536" class="post-36536 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-kulturnoje category-print">

														<figure><a href="https://www.harrydaposten.se/2018/08/sangerska-slapper-politisk-singel/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/095fe8effa4c9e596d659b6c1daae2f0-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/sangerska-slapper-politisk-singel/" rel="bookmark">Sångerska släpper politisk singel</a></h1>

									<div class="entry-meta">
										<!-- 36536--><!-- 36536--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/08/sangerska-slapper-politisk-singel/" rel="bookmark"><time class="entry-date published" datetime="29 augusti, 2018">Publicerad: 29 augusti, 2018 kl 09:05</time></a> <a href="https://www.harrydaposten.se/2018/08/sangerska-slapper-politisk-singel/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/08/sangerska-slapper-politisk-singel/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Före detta Wendelsbergseleven och hyllade jazz- och vissångerskan Amanda Andréas ger ut ny singel – med politisk twist – lagom till valet. Jazz- och vissångerskan Amanda Andréas, före detta elev&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36534" class="post-36534 post type-post status-publish format-standard has-post-thumbnail hentry category-folk-familj category-kronikor">

														<figure><a href="https://www.harrydaposten.se/2018/08/kronikan-ibland-ser-man-bara-inte-skogen/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/11/Fredrik-Löfgren-allvarlig_FYRKANTIG-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/kronikan-ibland-ser-man-bara-inte-skogen/" rel="bookmark">Krönikan: &#8221;Ibland ser man bara inte skogen&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 36534--><!-- 36534--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/08/kronikan-ibland-ser-man-bara-inte-skogen/" rel="bookmark"><time class="entry-date published" datetime="29 augusti, 2018">Publicerad: 29 augusti, 2018 kl 09:02</time></a> <a href="https://www.harrydaposten.se/2018/08/kronikan-ibland-ser-man-bara-inte-skogen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/08/kronikan-ibland-ser-man-bara-inte-skogen/" rel="bookmark"><span class="category folk-familj kronikor ">KRÖNIKAN </span><p>Helt plötsligt slog det mig. Som en blixt från klarblå himmel. Du vet, det där självklara. Det där som du inte sett för det stått så många träd i vägen&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36531" class="post-36531 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-molnlycke category-print">

														<figure><a href="https://www.harrydaposten.se/2018/08/diskussioner-med-framtidsfokus/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/0caf466c1f07c03d60ad6feecfac4522-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/diskussioner-med-framtidsfokus/" rel="bookmark">Diskussioner med framtidsfokus</a></h1>

									<div class="entry-meta">
										<!-- 36531--><!-- 36531--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/08/diskussioner-med-framtidsfokus/" rel="bookmark"><time class="entry-date published" datetime="29 augusti, 2018">Publicerad: 29 augusti, 2018 kl 08:57</time></a> <a href="https://www.harrydaposten.se/2018/08/diskussioner-med-framtidsfokus/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/08/diskussioner-med-framtidsfokus/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Tankar, funderingar, farhågor och idéer. Det var bland annat vad som luftades mellan kommunmedborgarna och samhällsbyggnadssektorn under framtidsdagen ”Vi möts i Mölnlycke”. Under lördagen arrangerade samhällsbyggnadssektorn en framtidsdag i Mölnlycke&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36521" class="post-36521 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-harryda-komun category-print">

														<figure><a href="https://www.harrydaposten.se/2018/08/valnamnden-havde-beslutet-att-ta-ner-prideflaggorna/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/c19a2aaa18358d90d9d907cd6d314eed-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/valnamnden-havde-beslutet-att-ta-ner-prideflaggorna/" rel="bookmark">Valnämnden hävde beslutet att ta ner Prideflaggorna</a></h1>

									<div class="entry-meta">
										<!-- 36521--><!-- 36521--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/08/valnamnden-havde-beslutet-att-ta-ner-prideflaggorna/" rel="bookmark"><time class="entry-date published" datetime="29 augusti, 2018">Publicerad: 29 augusti, 2018 kl 08:56</time></a> <a href="https://www.harrydaposten.se/2018/08/valnamnden-havde-beslutet-att-ta-ner-prideflaggorna/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/08/valnamnden-havde-beslutet-att-ta-ner-prideflaggorna/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Valnämndens ordförande Weine Samuelsson (M) fattade i fredags beslut om att plocka ner de Pride-symboler som prytt vallokalen i biblioteket. Nu svänger man i frågan och anser att symbolerna får&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36526" class="post-36526 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-harryda-komun category-print post_format-post-format-gallery">

														<figure><a href="https://www.harrydaposten.se/2018/08/vill-fa-igang-ett-manskligt-samtal-infor-valet/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/634bf2d725ea99f65af2882898c8ba0a-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/vill-fa-igang-ett-manskligt-samtal-infor-valet/" rel="bookmark">Vill få igång ett mänskligt samtal inför valet</a></h1>

									<div class="entry-meta">
										<!-- 36526--><!-- 36526--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/08/vill-fa-igang-ett-manskligt-samtal-infor-valet/" rel="bookmark"><time class="entry-date published" datetime="29 augusti, 2018">Publicerad: 29 augusti, 2018 kl 08:55</time></a> <a href="https://www.harrydaposten.se/2018/08/vill-fa-igang-ett-manskligt-samtal-infor-valet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/08/vill-fa-igang-ett-manskligt-samtal-infor-valet/" rel="bookmark"><span class="category print ">Härryda kommun </span><p>Kampanjen Rösta mermänskligt har snabbt fått stor spridning över landet. – Det har lett till många bra samtal, säger Rävlandabon Sara Edvardson Ehrnborg som är en av initiativtagarna. Kampanjen har&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36518" class="post-36518 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-molnlycke category-print">

														<figure><a href="https://www.harrydaposten.se/2018/08/bostader-och-matbutik-i-centrum/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/dc2372bdc10bdc4c3ba56a29d398c7d1-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/bostader-och-matbutik-i-centrum/" rel="bookmark">Bostäder och matbutik i centrum</a></h1>

									<div class="entry-meta">
										<!-- 36518--><!-- 36518--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/08/bostader-och-matbutik-i-centrum/" rel="bookmark"><time class="entry-date published" datetime="29 augusti, 2018">Publicerad: 29 augusti, 2018 kl 08:53</time></a> <a href="https://www.harrydaposten.se/2018/08/bostader-och-matbutik-i-centrum/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/08/bostader-och-matbutik-i-centrum/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>150 till 200 nya lägenheter i centrala Mölnlycke. Det kan bli verklighet om detaljplanen för Idrottsvägen som nu är ute på granskning klubbas igenom. – Syftet är att göra Mölnlycke&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36507" class="post-36507 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-landvetter category-print post_format-post-format-gallery">

														<figure><a href="https://www.harrydaposten.se/2018/08/vill-fa-fart-pa-nattvandringen/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/08/da028a6ed72ef117de587871b4a58855-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/vill-fa-fart-pa-nattvandringen/" rel="bookmark">Vill få fart på nattvandringen</a></h1>

									<div class="entry-meta">
										<!-- 36507--><!-- 36507--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/08/vill-fa-fart-pa-nattvandringen/" rel="bookmark"><time class="updated" datetime="15:40">Uppdaterad: 29 augusti, 2018 kl 15:40</time></a> <a href="https://www.harrydaposten.se/2018/08/vill-fa-fart-pa-nattvandringen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/08/vill-fa-fart-pa-nattvandringen/" rel="bookmark"><span class="category print ">Landvetter </span><p>I förra veckan startade nattvandringen upp igen efter sommaruppehållet. För att peppa föräldrar att delta sponsrar nu Ica Kvantum med priser till de klasser i Landvetter vars föräldrar varit de&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36499" class="post-36499 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/hur-rostar-du-i-kommunvalet/" rel="bookmark">Hur röstar Du i kommunvalet ?</a></h1>

									<div class="entry-meta">
										<!-- 36499--><!-- 36499--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/08/hur-rostar-du-i-kommunvalet/" rel="bookmark"><time class="entry-date published" datetime="29 augusti, 2018">Publicerad: 29 augusti, 2018 kl 06:30</time></a> <a href="https://www.harrydaposten.se/2018/08/hur-rostar-du-i-kommunvalet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/08/hur-rostar-du-i-kommunvalet/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Gör Du, som så många andra, att Du av gammal vana alltid röstar på samma parti både i riksdagsval och kommunval? Men är Din favorit på riksplanet verkligen alltid det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36497" class="post-36497 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/sd-visar-sitt-ratta-jag/" rel="bookmark">SD visar sitt rätta jag</a></h1>

									<div class="entry-meta">
										<!-- 36497--><!-- 36497--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/08/sd-visar-sitt-ratta-jag/" rel="bookmark"><time class="entry-date published" datetime="29 augusti, 2018">Publicerad: 29 augusti, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/08/sd-visar-sitt-ratta-jag/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/08/sd-visar-sitt-ratta-jag/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Generellt i Sverige och då även i Härryda kommun finns ett stort stöd för människans fri- och rättigheter på olika vis. Prideflaggor och symboler är ett sätt att visa detta&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-4" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/09/ny-idrottshall-invigdes-med-innebandy-tal-och-en-lite-speciell-tarta/"><span class="category jsonslavery ">Landvetter </span>Ny idrottshall invigdes med innebandy, tal och en lite speciell tårta</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/08/sakfragor-i-kommunen-2/"><span class="category debatt ">Debatt </span>Sakfrågor i kommunen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/08/efter-succesasongen-aldman-tvaa-pa-em/"><span class="category print ">Vattenskidor </span>Efter succésäsongen – Aldman tvåa på EM</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/08/lotta-schelin-slutar-med-fotbollen/"><span class="category print ">Fotboll </span>Lotta Schelin slutar med fotbollen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/08/stenbrott-ska-forvandlas-till-750-nya-bostader/"><span class="category print ">Mölnlycke </span>Stenbrott ska förvandlas till 750 nya bostäder</a></h1>
					</header>
				</article></div><div class="content" id="korthet"></div></div></div></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_image_widget-12" class="widget widget_marcos_image_widget"><a href="https://www.harrydaposten.se/kategori/sport/pixbobloggen/"><div class="widget-image-content"><h1>Pixbobloggen</h1><p>Stjärnvärvningen: ”Vill känna att jag kan spela ut”</p></div><img width="150" height="150" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-150x150.jpg 150w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-300x300.jpg 300w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-50x50.jpg 50w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-482x482.jpg 482w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-200x200.jpg 200w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-32x32.jpg 32w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-64x64.jpg 64w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-96x96.jpg 96w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-128x128.jpg 128w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-4" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/08/alessandro-agus-tillbaka-i-ssl/"><span class="category print ">Innebandy </span>Alessandro Agus tillbaka i SSL</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2016/06/manga-oroliga-pa-mote-om-gang/"><span class="category print ">Mölnlycke </span>Många oroliga på möte om gäng</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/08/stenbrott-ska-forvandlas-till-750-nya-bostader/"><span class="category print ">Mölnlycke </span>Stenbrott ska förvandlas till 750 nya bostäder</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/08/bostader-och-matbutik-i-centrum/"><span class="category print ">Mölnlycke </span>Bostäder och matbutik i centrum</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/08/prasten-karin-karlsson-om-nya-boken-det-har-ar-kristen-tro-for-dummies/"><span class="category print ">Mölnlycke </span>Prästen Karin Karlsson om nya boken: "Det här är kristen tro för dummies"</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-36476" class="post-36476 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.harrydaposten.se/2018/08/bevattningsforbudet/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/bevattningsforbudet/" rel="bookmark">Bevattningsförbudet</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/08/bevattningsforbudet/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Under skärpt bevattningsförbud fylls en nybyggd pool i grannskapet med vatten. Det skapar ett dilemma för oss andra, då angiveri smakar illa. Skulle det ens bli en påföljd? Det hade&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-36489" class="post-36489 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.harrydaposten.se/2018/08/svar-till-sd-harryda-hp-15-8/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/svar-till-sd-harryda-hp-15-8/" rel="bookmark">Svar till SD Härryda, HP 15/8</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/08/svar-till-sd-harryda-hp-15-8/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Läser med intresse SD:s insändare om hedersrelaterat våld (HP 15/8) och ”stabila svenska värderingar” (Lokalpressen Härryda 15/8). Att vara så otydlig som möjligt verkar vara den retoriska taktiken. I texten&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-36501" class="post-36501 post type-post status-publish format-standard hentry category-jsonslavery">
							<figure><a href="https://www.harrydaposten.se/2018/08/sakfragor-i-kommunen/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/sakfragor-i-kommunen/" rel="bookmark">Sakfrågor i kommunen</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/08/sakfragor-i-kommunen/" rel="bookmark"><span class="category jsonslavery ">jsonslavery </span><p>Upprop Hindås är en opolitisk grupp som vill driva sakfrågor för Hindås framtid och har tacksamt observerat att det har bildats ett nytt parti, som kandiderar till kommunalfullmäktige. Dess företrädare&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-36493" class="post-36493 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.harrydaposten.se/2018/08/frihet-som-sakrar-valfarden/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/frihet-som-sakrar-valfarden/" rel="bookmark">Frihet som säkrar välfärden!</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/08/frihet-som-sakrar-valfarden/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Liberalerna går till val på att bland annat tillföra mer socialliberalism i Härryda kommun. För oss liberaler handlar det alltid om samma sak – att försvara varje individs frihet att&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-36487" class="post-36487 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.harrydaposten.se/2018/08/halv-sanning-ar-aldrig-hel-sanning/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/08/halv-sanning-ar-aldrig-hel-sanning/" rel="bookmark">Halv sanning är aldrig hel sanning</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/08/halv-sanning-ar-aldrig-hel-sanning/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Svar till SD Härryda, HP 22/8 I förra veckans HP fick vi en lysande beskrivning av hur SD arbetar i en politisk vardag. SD arbetar med budgetförslag som röstas bort&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Härryda-Posten<br />
Badhusgatan 8<br />
435 30 Mölnlycke<br />
Tel. 031-98 50 60<br />
Ansvarig utgivare: William Michelsen</p>
<div id="sidfot"></div>
</div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><p><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta oss »</a><br />
<a href="http://www.harrydaposten.se/redaktion/">Redaktion »</a><br />
<a href="http://www.harrydaposten.se/annons/">Annonsavdelning »</a><br />
<a href="https://www.harrydaposten.se/dataskydd-och-cookies/">Dataskydd och cookies »</a><br />
<a href="http://www.harrydaposten.se/om-hp/">Om Härryda-Posten »</a></p>
</div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Övriga företag inom WM Media:<br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></p>
<div id="sidfot"></div>
</div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hpvit.png" style="padding-top:64px; border:0;"></a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098223',post:'36595',tz:'2',srv:'www.harrydaposten.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098223', '36595' ]);
</script>

<!-- <script src="https://www.harrydaposten.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->