<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.harrydaposten.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Körde av vägen – landade bredvid tågspåret | Härryda-Posten</title>
<link rel="pingback" href="https://www.harrydaposten.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; flöde" href="https://www.harrydaposten.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; kommentarsflöde" href="https://www.harrydaposten.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.harrydaposten.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.harrydaposten.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.harrydaposten.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.harrydaposten.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.harrydaposten.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='https://www.harrydaposten.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.harrydaposten.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.harrydaposten.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rävlanda trädgård invigd' href='https://www.harrydaposten.se/2018/10/ravlanda-tradgard-invigd/' />
<link rel='next' title='Matens lov' href='https://www.harrydaposten.se/2018/10/nar-nagot-sjalvklart-tas-bort-oppnas-ogonen-for-hur-vardefullt-det-var/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.harrydaposten.se/2018/10/korde-av-vagen-landade-bredvid-tagsparet/" />
<link rel='shortlink' href='https://www.harrydaposten.se/?p=37116' />
<link rel="alternate" type="application/json+oembed" href="https://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrydaposten.se%2F2018%2F10%2Fkorde-av-vagen-landade-bredvid-tagsparet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrydaposten.se%2F2018%2F10%2Fkorde-av-vagen-landade-bredvid-tagsparet%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.harrydaposten.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Körde av vägen – landade bredvid tågspåret" />
<meta property="og:url" content="https://www.harrydaposten.se/2018/10/korde-av-vagen-landade-bredvid-tagsparet/" />
<meta property="og:description" content="Vid åttatiden i måndags kväll inträffade en singelolycka med personbil vid Björrödsmotet i Landvetter. Bilen har av okänd anledning kört av vägen och hamnat cirka två&nbsp;meter ner i ett mindre st…" />
<meta property="article:published_time" content="2018-10-10T08:37:00+00:00" />
<meta property="article:modified_time" content="2018-10-10T08:37:00+00:00" />
<meta property="og:site_name" content="Härryda-Posten" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Körde av vägen – landade bredvid tågspåret" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/067afe724b9942b4a4aaf3c607c10f36.js"></script>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.container .middle-banner {
  overflow: hidden;
}
.widget_marcos_popular_posts_widget .tabs dd:nth-child(2) {
  display: none;
}
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.widget-area.hide-for-medium-up {
  padding-left: 0;
  padding-right: 0;
}
@media screen and (max-width: 64em) and (min-width: 40.063em) {
  .tabs dd > a {
    padding: 0.75rem 0.5rem;
  }
}
.container .cursorial article.featured-small-child header h1 :before {
  content: "↪ ";
}
.container main article .related-posts ul li:before, .container .content-area article .related-posts ul li:before {
  content: "↪ ";
}
			</style>
		
	<meta property="og:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/06/hpshare.jpg" />
			<meta property="og:title" content="Körde av vägen – landade bredvid tågspåret | Härryda-Posten" />
		<meta property="og:description" content="Vid åttatiden i måndags kväll inträffade en singelolycka med personbil vid Björrödsmotet i Landvetter. Bilen har av okänd anledning kört av vägen och hamnat cirka två&nbsp;meter ner i ett mindre..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.hllingsj{color:#3a6f7f;}.hppt-nyhet-hallingsjo{color:#3a6f7f;}.hrryda{color:#3a6f7f;}.hppt-nyhet-harryda-ort{color:#3a6f7f;}.harryda-kommun{color:#3a6f7f;}.hppt-nyhet-harryda-komun{color:#3a6f7f;}.hindas{color:#3a6f7f;}.hppt-nyhet-hindas{color:#3a6f7f;}.hppt-nyhet{color:#3a6f7f;}.landvetter{color:#3a6f7f;}.hppt-nyhet-landvetter{color:#3a6f7f;}.molnlycke{color:#3a6f7f;}.hppt-nyhet-molnlycke{color:#3a6f7f;}.rvlanda{color:#3a6f7f;}.hppt-nyhet-ravlanda{color:#3a6f7f;}.sport{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.hppt-sport{color:#974765;}.innebandy{color:#974765;}.hppt-sport-innebandy{color:#974765;}.ovriga{color:#974765;}.badminton{color:#974765;}.bgskytte{color:#974765;}.banracing{color:#974765;}.bodybuilding{color:#974765;}.bordtennis{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.dressyr{color:#974765;}.friidrott{color:#974765;}.hppt-sport-friidrott{color:#974765;}.golf{color:#974765;}.gymkhana{color:#974765;}.gymnastik{color:#974765;}.handboll{color:#974765;}.hppt-sport-handboll{color:#974765;}.hsthoppning{color:#974765;}.hstsport{color:#974765;}.inlinehockey{color:#974765;}.ironman{color:#974765;}.ishockey{color:#974765;}.judo{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.kettlecross{color:#974765;}.klttring{color:#974765;}.konstkning{color:#974765;}.teamkning{color:#974765;}.lpning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.multisport{color:#974765;}.orientering{color:#974765;}.orienteringsskytte{color:#974765;}.pistolskytte{color:#974765;}.ridsport{color:#974765;}.rodd{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidskytte{color:#974765;}.skytte{color:#974765;}.sportskytte{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.wakeboard{color:#974765;}.pixbobloggen{color:#974765;}.debatt{color:#dca148;}.hppt-debatt{color:#dca148;}.kultur{color:#753527;}.hppt-kulturnoje{color:#753527;}.teater{color:#753527;}.folk-familj{color:#97a886;}.folk-familj_underavdelning{color:#97a886;}.hppt-familj{color:#97a886;}.kronikor{color:#97a886;}.hppt-kronikor{color:#97a886;}.profilen{color:#97a886;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-37116 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>10 oktober, 2018</li><li>Grattis Harry, Harriet!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.harrydaposten.se/annons/">Annons</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.harrydaposten.se/redaktion/">Redaktion</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.harrydaposten.se/om-hp/">Om HP</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.harrydaposten.se/kontakta-hp/">Kontakta HP</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-12710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12710"><a href="https://www.harrydaposten.se/harryda-posten-som-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
						<img src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/25">
					<img src="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
							<img src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-12" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-12"><a href="http://www.harrydaposten.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-11748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11748"><a href="https://www.harrydaposten.se/kategori/nyheter/harryda-kommun/">Härryda kommun</a></li>
	<li id="menu-item-11593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11593"><a href="https://www.harrydaposten.se/kategori/nyheter/molnlycke/">Mölnlycke</a></li>
	<li id="menu-item-11594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11594"><a href="https://www.harrydaposten.se/kategori/nyheter/landvetter/">Landvetter</a></li>
	<li id="menu-item-11595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11595"><a href="https://www.harrydaposten.se/kategori/nyheter/hrryda/">Härryda</a></li>
	<li id="menu-item-11749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11749"><a href="https://www.harrydaposten.se/kategori/nyheter/hindas/">Hindås</a></li>
	<li id="menu-item-11597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11597"><a href="https://www.harrydaposten.se/kategori/nyheter/rvlanda/">Rävlanda</a></li>
	<li id="menu-item-11598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11598"><a href="https://www.harrydaposten.se/kategori/nyheter/hllingsj/">Hällingsjö</a></li>
</ul>
</li>
<li id="menu-item-18" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="https://www.harrydaposten.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-8878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8878"><a href="https://www.harrydaposten.se/kategori/sport/fotboll/">Fotboll</a></li>
	<li id="menu-item-8879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8879"><a href="https://www.harrydaposten.se/kategori/sport/innebandy/">Innebandy</a></li>
	<li id="menu-item-8880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8880"><a href="https://www.harrydaposten.se/kategori/sport/ovriga/">Övriga</a></li>
	<li id="menu-item-29725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29725"><a href="https://www.harrydaposten.se/kategori/sport/pixbobloggen/">Pixbobloggen</a></li>
</ul>
</li>
<li id="menu-item-16" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.harrydaposten.se/kategori/kultur/">Kultur</a></li>
<li id="menu-item-11689" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11689"><a href="https://www.harrydaposten.se/kategori/folk-familj/">Folk &#038; Familj</a>
<ul class="sub-menu">
	<li id="menu-item-11690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11690"><a href="https://www.harrydaposten.se/kategori/folk-familj/folk-familj_underavdelning/">Folk &#038; Familj</a></li>
	<li id="menu-item-11691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11691"><a href="https://www.harrydaposten.se/kategori/folk-familj/profilen/">Profilen</a></li>
	<li id="menu-item-26591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26591"><a href="https://www.harrydaposten.se/kategori/folk-familj/kronikor/">Krönikor</a></li>
</ul>
</li>
<li id="menu-item-107" class="extra menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-has-children menu-item-107"><a href="https://www.harrydaposten.se/lasarbild/">Bilder</a>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-8885"><a href="https://www.harrydaposten.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://www.harrydaposten.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>
	<li id="menu-item-85" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://www.harrydaposten.se/tack-for-din-bild/">Tack för din bild!</a></li>
</ul>
</li>
<li id="menu-item-8530" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8530"><a href="https://www.harrydaposten.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-8531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8531"><a href="https://www.harrydaposten.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://www.harrydaposten.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-119" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.harrydaposten.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-69" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://pdfire.se/latest/25">eHP</a></li>
<li id="menu-item-70" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="#sidfot">Kontakta HP</a></li>
<li id="menu-item-35238" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-35238"><a href="https://www.harrydaposten.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.harrydaposten.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-10" class="widget columns large-12 widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-37116" class="post-37116 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Körde av vägen – landade bredvid tågspåret</h1>

		<div class="entry-meta">
			<!-- 37116--><!-- 37116--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/10/korde-av-vagen-landade-bredvid-tagsparet/" rel="bookmark"><time class="entry-date published" datetime="10 oktober, 2018">Publicerad: 10 oktober, 2018 kl 10:37</time></a> <a href="https://www.harrydaposten.se/2018/10/korde-av-vagen-landade-bredvid-tagsparet/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category print ">Landvetter </span>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p>Vid åttatiden i måndags kväll inträffade en singelolycka med personbil vid Björrödsmotet i Landvetter. Bilen har av okänd anledning kört av vägen och hamnat cirka två&nbsp;meter ner i ett mindre stup&nbsp;mot järnvägsspåret vid Snåkered. Föraren lyckades själv ta sig ur bilen men uppges vara skadad, troligen inte allvarligt, och fördes med ambulans till Sahlgrenska sjukhuset.</p><div class="small-article-banner show-for-small">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</div><p>
<p>Tågtrafiken stoppades fram till dess att bilen bärgats från platsen.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">HP</span><span class="author-mail"><a href="mailto:red@harrydaposten.se">red@harrydaposten.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.harrydaposten.se/2018/10/korde-av-vagen-landade-bredvid-tagsparet/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.harrydaposten.se/2018/10/korde-av-vagen-landade-bredvid-tagsparet/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
						</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-37103" class="post-37103 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-ravlanda category-print post_format-post-format-gallery">

														<figure><a href="https://www.harrydaposten.se/2018/10/ravlanda-tradgard-invigd/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/10/7fcc1b6b000bb5cb7d13df4a0cdfec68-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/10/ravlanda-tradgard-invigd/" rel="bookmark">Rävlanda trädgård invigd</a></h1>

									<div class="entry-meta">
										<!-- 37103--><!-- 37103--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/10/ravlanda-tradgard-invigd/" rel="bookmark"><time class="updated" datetime="10:37">Uppdaterad: 10 oktober, 2018 kl 10:37</time></a> <a href="https://www.harrydaposten.se/2018/10/ravlanda-tradgard-invigd/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/10/ravlanda-tradgard-invigd/" rel="bookmark"><span class="category print ">Rävlanda </span><p>Ett kallt och blött år och ett snustorrt. Förhållandena har inte varit de bästa för att anlägga en trädgård under tiden som projektet Rävlanda trädgård pågått. Men i lördags firades&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37100" class="post-37100 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-landvetter category-print">

														<figure><a href="https://www.harrydaposten.se/2018/10/plan-for-250-nya-bostader-i-bjorrod-ute-pa-samrad/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/10/c1eb2911ae747abc1a774da74c8ef9d5-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/10/plan-for-250-nya-bostader-i-bjorrod-ute-pa-samrad/" rel="bookmark">Plan för 250 nya bostäder i Björröd ute på samråd</a></h1>

									<div class="entry-meta">
										<!-- 37100--><!-- 37100--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/10/plan-for-250-nya-bostader-i-bjorrod-ute-pa-samrad/" rel="bookmark"><time class="updated" datetime="10:31">Uppdaterad: 10 oktober, 2018 kl 10:31</time></a> <a href="https://www.harrydaposten.se/2018/10/plan-for-250-nya-bostader-i-bjorrod-ute-pa-samrad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/10/plan-for-250-nya-bostader-i-bjorrod-ute-pa-samrad/" rel="bookmark"><span class="category print ">Björröd </span><p>Förslaget till ett nytt bostadsområde med 250 nya bostäder i Björröd är nu ute på samråd. På onsdag kväll hålls ett samrådsmöte i Landvetter kulturhus. För att snabba på processen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37042" class="post-37042 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-landvetter category-print">

														<figure><a href="https://www.harrydaposten.se/2018/10/lastbilar-tomda-pa-tusentals-liter-diesel/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/10/4e26ede9d53e455fa378b238d5187bc9-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/10/lastbilar-tomda-pa-tusentals-liter-diesel/" rel="bookmark">Lastbilar tömda på tusentals liter diesel</a></h1>

									<div class="entry-meta">
										<!-- 37042--><!-- 37042--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/10/lastbilar-tomda-pa-tusentals-liter-diesel/" rel="bookmark"><time class="entry-date published" datetime="3 oktober, 2018">Publicerad: 3 oktober, 2018 kl 15:28</time></a> <a href="https://www.harrydaposten.se/2018/10/lastbilar-tomda-pa-tusentals-liter-diesel/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/10/lastbilar-tomda-pa-tusentals-liter-diesel/" rel="bookmark"><span class="category print ">Landvetter </span><p>Natten mellan måndag och tisdag har ett antal lastbilar blivit slangade på sin diesel i anslutning till Landvetter flygplats. Totalt rör det sig om tusentals liter som blivit stulet. Polisen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36993" class="post-36993 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-harryda-komun category-print">

														<figure><a href="https://www.harrydaposten.se/2018/10/moses-en-poang-fran-sm-titeln/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/10/80f9a9947b779f2e84b21443ee0d8b05-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/10/moses-en-poang-fran-sm-titeln/" rel="bookmark">Moses en poäng från SM-titeln</a></h1>

									<div class="entry-meta">
										<!-- 36993--><!-- 36993--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/10/moses-en-poang-fran-sm-titeln/" rel="bookmark"><time class="updated" datetime="13:14">Uppdaterad: 03 oktober, 2018 kl 13:14</time></a> <a href="https://www.harrydaposten.se/2018/10/moses-en-poang-fran-sm-titeln/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/10/moses-en-poang-fran-sm-titeln/" rel="bookmark"><span class="category print ">Öjersjö </span><p>Av 600 poäng som det tävlades om skiljde till slut bara en enda mellan David Lundqvist som blev årets kock och Öjersjöbon Martin Moses som knep andraplatsen. Martin Moses har&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36989" class="post-36989 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-harryda-komun category-print post_format-post-format-gallery">

														<figure><a href="https://www.harrydaposten.se/2018/10/va-chefen-hoppas-pa-mer-regn/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/10/38704594e293bc99d202b09cf08db13e-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/10/38704594e293bc99d202b09cf08db13e-pv_web-643x482.jpg 643w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/10/38704594e293bc99d202b09cf08db13e-pv_web-65x50.jpg 65w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/10/va-chefen-hoppas-pa-mer-regn/" rel="bookmark">VA-chefen hoppas på mer regn</a></h1>

									<div class="entry-meta">
										<!-- 36989--><!-- 36989--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/10/va-chefen-hoppas-pa-mer-regn/" rel="bookmark"><time class="updated" datetime="13:12">Uppdaterad: 03 oktober, 2018 kl 13:12</time></a> <a href="https://www.harrydaposten.se/2018/10/va-chefen-hoppas-pa-mer-regn/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/10/va-chefen-hoppas-pa-mer-regn/" rel="bookmark"><span class="category print ">Härryda kommun </span><p>Regn, regn och åter regn, men bevattningsförbudet i Härryda kommun gäller fortfarande. – Det fyller på men inte tillräckligt mycket, säger Jessica Sténhoff, verksamhetschef för vatten och avlopp. Med den&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36988" class="post-36988 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/10/sade-sig-vara-torstig-stal-smycken/" rel="bookmark">Sade sig vara törstig – stal smycken</a></h1>

									<div class="entry-meta">
										<!-- 36988--><!-- 36988--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/10/sade-sig-vara-torstig-stal-smycken/" rel="bookmark"><time class="entry-date published" datetime="3 oktober, 2018">Publicerad: 3 oktober, 2018 kl 13:11</time></a> <a href="https://www.harrydaposten.se/2018/10/sade-sig-vara-torstig-stal-smycken/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/10/sade-sig-vara-torstig-stal-smycken/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>I måndas eftermiddag strax före klockan 17 ringde en ung kvinna som utgav sig för att vara döv på hos en äldre dam på Kyrkvägen i Mölnlycke. Kvinnan höll fram&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36985" class="post-36985 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/10/inbrott-och-inbrottsforsok-i-molnlycke/" rel="bookmark">Inbrott och inbrottsförsök i Mölnlycke</a></h1>

									<div class="entry-meta">
										<!-- 36985--><!-- 36985--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/10/inbrott-och-inbrottsforsok-i-molnlycke/" rel="bookmark"><time class="entry-date published" datetime="3 oktober, 2018">Publicerad: 3 oktober, 2018 kl 13:10</time></a> <a href="https://www.harrydaposten.se/2018/10/inbrott-och-inbrottsforsok-i-molnlycke/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/10/inbrott-och-inbrottsforsok-i-molnlycke/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Natten mellan fredag och lördag skedde ett fullbordat inbrott och ett inbrottsförsök i Mölnlycke. I Hönekullaområdet bröt någon upp ett fönster och tog sig in och stal värdesaker. Samma natt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36986" class="post-36986 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-harryda-komun category-print">

														<figure><a href="https://www.harrydaposten.se/2018/10/harryda-tappar-mark-i-naringslivsrankningen/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/05/5aabdbce3ab5b8c01ef16805328a46fd-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/10/harryda-tappar-mark-i-naringslivsrankningen/" rel="bookmark">Härryda tappar mark i näringslivsrankningen</a></h1>

									<div class="entry-meta">
										<!-- 36986--><!-- 36986--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/10/harryda-tappar-mark-i-naringslivsrankningen/" rel="bookmark"><time class="updated" datetime="14:15">Uppdaterad: 03 oktober, 2018 kl 14:15</time></a> <a href="https://www.harrydaposten.se/2018/10/harryda-tappar-mark-i-naringslivsrankningen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/10/harryda-tappar-mark-i-naringslivsrankningen/" rel="bookmark"><span class="category print ">Härryda kommun </span><p>Härryda har tappat från fjärde till 15:e plats i Svenskt näringslivs rankning av företagsklimatet i samtliga av landets 290 kommuner. – Jag är inte nöjd förrän vi är bäst, säger&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36981" class="post-36981 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-molnlycke category-print post_format-post-format-gallery">

														<figure><a href="https://www.harrydaposten.se/2018/10/klartecken-for-600-bostader-och-ny-hall-vid-molnlycke-fabriker/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/10/306043e346d70594c792eca73fb2471f-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/10/klartecken-for-600-bostader-och-ny-hall-vid-molnlycke-fabriker/" rel="bookmark">Klartecken för 600 bostäder och ny hall vid Mölnlycke fabriker</a></h1>

									<div class="entry-meta">
										<!-- 36981--><!-- 36981--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/10/klartecken-for-600-bostader-och-ny-hall-vid-molnlycke-fabriker/" rel="bookmark"><time class="updated" datetime="13:09">Uppdaterad: 03 oktober, 2018 kl 13:09</time></a> <a href="https://www.harrydaposten.se/2018/10/klartecken-for-600-bostader-och-ny-hall-vid-molnlycke-fabriker/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/10/klartecken-for-600-bostader-och-ny-hall-vid-molnlycke-fabriker/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Nu har beskedet kommit som ger grönt ljus för att påbörja byggprojektet vid Mölnlycke fabriker. – Det här är jättestort för oss, säger Kristina Englund, mark- och bostadschef i Härryda&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36941" class="post-36941 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/tjuvar-stal-snus-pa-macken/" rel="bookmark">Tjuvar stal snus på macken</a></h1>

									<div class="entry-meta">
										<!-- 36941--><!-- 36941--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/09/tjuvar-stal-snus-pa-macken/" rel="bookmark"><time class="entry-date published" datetime="26 september, 2018">Publicerad: 26 september, 2018 kl 14:02</time></a> <a href="https://www.harrydaposten.se/2018/09/tjuvar-stal-snus-pa-macken/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/09/tjuvar-stal-snus-pa-macken/" rel="bookmark"><span class="category print ">Hällingsjö </span><p>Strax före klockan två under natten till onsdag bröt några inbrottstjuvar in i Ingomacken vid Källarbacken i Hällingsjö. Tjuvarna fick med sig stora mängder snus och försvann i en nyare&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36942" class="post-36942 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/bilinbrott-i-pixbo/" rel="bookmark">Bilinbrott i Pixbo</a></h1>

									<div class="entry-meta">
										<!-- 36942--><!-- 36942--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/09/bilinbrott-i-pixbo/" rel="bookmark"><time class="entry-date published" datetime="26 september, 2018">Publicerad: 26 september, 2018 kl 14:02</time></a> <a href="https://www.harrydaposten.se/2018/09/bilinbrott-i-pixbo/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/09/bilinbrott-i-pixbo/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Under tisdagseftermiddagen skedde flera bilinbrott i trakterna kring Pixbo och Gunnebo slott. Två bilar parkerade vid Gunnebo fick rutan inslagen och blev av med värdesaker i bilen. Det samma hände&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36915" class="post-36915 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-molnlycke category-print post_format-post-format-gallery">

														<figure><a href="https://www.harrydaposten.se/2018/09/hogtid-for-alla-lokfralsta/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/09/1bd3df0865db079463db985ee7f9f85f-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/hogtid-for-alla-lokfralsta/" rel="bookmark">Högtid för alla lökfrälsta</a></h1>

									<div class="entry-meta">
										<!-- 36915--><!-- 36915--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/09/hogtid-for-alla-lokfralsta/" rel="bookmark"><time class="updated" datetime="09:51">Uppdaterad: 26 september, 2018 kl 09:51</time></a> <a href="https://www.harrydaposten.se/2018/09/hogtid-for-alla-lokfralsta/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/09/hogtid-for-alla-lokfralsta/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Föreläsningar, växter från den Gerbianska trädgården och inte minst enorma mängder lök lockade folk till Råda Säteri i helgen. Gerbianska trädgården tillsammans med Härryda kommun arrangerade för tredje året en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36911" class="post-36911 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-harryda-komun category-print post_format-post-format-gallery">

														<figure><a href="https://www.harrydaposten.se/2018/09/arrangerar-promenad-for-att-stoppa-cancer/" rel="bookmark"><img width="576" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/09/8417950d3efe199d65c0af065cadecb5-pv_web-576x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/arrangerar-promenad-for-att-stoppa-cancer/" rel="bookmark">Arrangerar promenad för att stoppa cancer</a></h1>

									<div class="entry-meta">
										<!-- 36911--><!-- 36911--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/09/arrangerar-promenad-for-att-stoppa-cancer/" rel="bookmark"><time class="updated" datetime="09:49">Uppdaterad: 26 september, 2018 kl 09:49</time></a> <a href="https://www.harrydaposten.se/2018/09/arrangerar-promenad-for-att-stoppa-cancer/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/09/arrangerar-promenad-for-att-stoppa-cancer/" rel="bookmark"><span class="category print ">Hindås/skatås </span><p>Under hela september arrangeras Walk of hope över hela landet för att samla in pengar till Barncancerfonden. På lördag bjuder Hindåsbon Lotta Johansson och hennes kompis Emelie Ogenhag in till&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36901" class="post-36901 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-molnlycke category-print post_format-post-format-gallery">

														<figure><a href="https://www.harrydaposten.se/2018/09/hemglass-fyller-50-ar-och-flyttar-fran-molnlycke/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/09/818eaf42dd32e828f4d7cd67c9327f03-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/hemglass-fyller-50-ar-och-flyttar-fran-molnlycke/" rel="bookmark">Hemglass fyller 50 år – och flyttar från Mölnlycke</a></h1>

									<div class="entry-meta">
										<!-- 36901--><!-- 36901--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/09/hemglass-fyller-50-ar-och-flyttar-fran-molnlycke/" rel="bookmark"><time class="updated" datetime="09:47">Uppdaterad: 26 september, 2018 kl 09:47</time></a> <a href="https://www.harrydaposten.se/2018/09/hemglass-fyller-50-ar-och-flyttar-fran-molnlycke/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/09/hemglass-fyller-50-ar-och-flyttar-fran-molnlycke/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Hemglass fyller 50 år. Det firades med tårta i företagets depå i Mölnlycke och samtidigt berättade platschefen Rickard Hällström att depån är på väg att lämna orten. – Ta det&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36898" class="post-36898 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/frihetsberovad-for-narkotikainnehav/" rel="bookmark">Frihetsberövad för narkotikainnehav</a></h1>

									<div class="entry-meta">
										<!-- 36898--><!-- 36898--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/09/frihetsberovad-for-narkotikainnehav/" rel="bookmark"><time class="entry-date published" datetime="26 september, 2018">Publicerad: 26 september, 2018 kl 09:44</time></a> <a href="https://www.harrydaposten.se/2018/09/frihetsberovad-for-narkotikainnehav/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/09/frihetsberovad-for-narkotikainnehav/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>I lördags eftermiddag besökte polisen Mölnlycke centrum för att se om det pågick någon narkotikaförsäljning. Två unga män började springa när de såg polisbilen. Polisen lyckades stoppa en av dem&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36899" class="post-36899 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/mc-forare-krockade-med-alg/" rel="bookmark">MC-förare krockade med älg</a></h1>

									<div class="entry-meta">
										<!-- 36899--><!-- 36899--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/09/mc-forare-krockade-med-alg/" rel="bookmark"><time class="entry-date published" datetime="26 september, 2018">Publicerad: 26 september, 2018 kl 09:44</time></a> <a href="https://www.harrydaposten.se/2018/09/mc-forare-krockade-med-alg/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/09/mc-forare-krockade-med-alg/" rel="bookmark"><span class="category print ">Eskilsby </span><p>Strax innan klockan ett i lördags eftermiddag krockade en motorcyklist med en älg på Östra Eskilsbyvägen. Ett vittne fick syn på motorcyklisten som låg fastklämd i diket under den döda&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36900" class="post-36900 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/avled-efter-kollision-med-lastbil/" rel="bookmark">Avled efter kollision med lastbil</a></h1>

									<div class="entry-meta">
										<!-- 36900--><!-- 36900--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/09/avled-efter-kollision-med-lastbil/" rel="bookmark"><time class="entry-date published" datetime="26 september, 2018">Publicerad: 26 september, 2018 kl 09:44</time></a> <a href="https://www.harrydaposten.se/2018/09/avled-efter-kollision-med-lastbil/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/09/avled-efter-kollision-med-lastbil/" rel="bookmark"><span class="category print ">Landvetter </span><p>Härryda-Posten skrev i förra veckan om en trafikolycka då en personbil kört på en lastbil i närheten av Björrödsmotet. En person som tros vara föraren blev allvarligt skadad och har&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36893" class="post-36893 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/korde-genom-grindarna-pa-foretag/" rel="bookmark">Körde genom grindarna på företag</a></h1>

									<div class="entry-meta">
										<!-- 36893--><!-- 36893--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/09/korde-genom-grindarna-pa-foretag/" rel="bookmark"><time class="entry-date published" datetime="26 september, 2018">Publicerad: 26 september, 2018 kl 09:43</time></a> <a href="https://www.harrydaposten.se/2018/09/korde-genom-grindarna-pa-foretag/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/09/korde-genom-grindarna-pa-foretag/" rel="bookmark"><span class="category print ">Landvetter </span><p>Vid femtiden under natten till onsdag i förra veckan skedde ett inbrott på ett företag på Östra Björrödsvägen i Landvetter. Ett fordon hade forcerat grindarna och stulit verktyg och maskiner&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36894" class="post-36894 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-harryda-komun category-print">

														<figure><a href="https://www.harrydaposten.se/2018/09/nordgren-hoppas-att-det-ar-starten/" rel="bookmark"><img width="624" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/09/f4bdfad8e4b730cb638cd5e64743a72d-pv_web-624x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/nordgren-hoppas-att-det-ar-starten/" rel="bookmark">Nordgren: &#8221;Hoppas att det är starten&#8221;</a></h1>

									<div class="entry-meta">
										<!-- 36894--><!-- 36894--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/09/nordgren-hoppas-att-det-ar-starten/" rel="bookmark"><time class="updated" datetime="09:44">Uppdaterad: 26 september, 2018 kl 09:44</time></a> <a href="https://www.harrydaposten.se/2018/09/nordgren-hoppas-att-det-ar-starten/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/09/nordgren-hoppas-att-det-ar-starten/" rel="bookmark"><span class="category print ">Härryda kommun </span><p>KD har fått ett nytt förstanamn i kommunen. Patrik Nordgren fick flest personröster i valet och nu hoppas han att det här ska vara startskottet för sin politiska karriär. Ja,&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-4" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/10/svar-till-gymnastforalderx2/"><span class="category print ">Debatt </span>Svar till Gymnastförälderx2</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/10/varning-for-molndalsans-framtid/"><span class="category print ">Debatt </span>Varning för Mölndalsåns framtid!</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/10/belysning-i-skartorp/"><span class="category print ">Debatt </span>Belysning i Skårtorp</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/10/airport-city-what-a-pity/"><span class="category print ">Debatt </span>Airport City – what a pity?</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/10/shakespeare-for-hela-familjen/"><span class="category print ">Teater </span>Shakespeare för hela familjen</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/10/korde-av-vagen-landade-bredvid-tagsparet/"><span class="category print ">Landvetter </span>Körde av vägen – landade bredvid tågspåret</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/10/sade-sig-vara-torstig-stal-smycken/"><span class="category print ">Mölnlycke </span>Sade sig vara törstig – stal smycken</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/10/inbrott-och-inbrottsforsok-i-molnlycke/"><span class="category print ">Mölnlycke </span>Inbrott och inbrottsförsök i Mölnlycke</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_image_widget-12" class="widget widget_marcos_image_widget"><a href="https://www.harrydaposten.se/kategori/sport/pixbobloggen/"><div class="widget-image-content"><h1>Pixbobloggen</h1><p>"Världsklass på samtliga punkter"</p></div><img width="150" height="150" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-150x150.jpg 150w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-300x300.jpg 300w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-50x50.jpg 50w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-482x482.jpg 482w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-200x200.jpg 200w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-32x32.jpg 32w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-64x64.jpg 64w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-96x96.jpg 96w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-128x128.jpg 128w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-4" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/10/beskedet-team-surprise-laggs-ned/"><span class="category print ">Synkroniserad konståkning </span>Beskedet: Team Surprise läggs ned</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/10/kaptenen-jattetufft-och-sorgligt/"><span class="category print ">Synkroniserad konståkning </span>Kaptenen: "Jättetufft och sorgligt"</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/10/shakespeare-for-hela-familjen/"><span class="category print ">Teater </span>Shakespeare för hela familjen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/10/klartecken-for-600-bostader-och-ny-hall-vid-molnlycke-fabriker/"><span class="category print ">Mölnlycke </span>Klartecken för 600 bostäder och ny hall vid Mölnlycke fabriker</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/09/viktor-firade-segern-med-en-burgare/"><span class="category print ">Maraton </span>Viktor firade segern med en burgare</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-36887" class="post-36887 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-harryda-komun category-print post_format-post-format-gallery">
							<figure><a href="https://www.harrydaposten.se/2018/09/alliansen-far-fortsatt-majoritet-tillsammans-med-sportpartiet/" rel="bookmark"><img width="643" height="360" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/09/8bf46faefce7b5be4f35aec1d60c1c1c-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/alliansen-far-fortsatt-majoritet-tillsammans-med-sportpartiet/" rel="bookmark">Alliansen får fortsatt majoritet tillsammans med Sportpartiet</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/09/alliansen-far-fortsatt-majoritet-tillsammans-med-sportpartiet/" rel="bookmark"><span class="category print ">Härryda kommun </span><p>Alliansen tappade ett mandat men fortsätter att styra kommunen med hjälp av Sportpartiet. – Vi fick mycket gehör för våra frågor under den förra mandatperioden och jag är övertygad om&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-36878" class="post-36878 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-harryda-ort category-print post_format-post-format-gallery">
							<figure><a href="https://www.harrydaposten.se/2018/09/ny-idrottshall-pa-gang-i-harryda/" rel="bookmark"><img width="643" height="360" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/09/ec0d55db1892b2f99d86fd327a3433e8-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/ny-idrottshall-pa-gang-i-harryda/" rel="bookmark">Ny idrottshall på gång i Härryda</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/09/ny-idrottshall-pa-gang-i-harryda/" rel="bookmark"><span class="category print ">Härryda </span><p>För några veckor sedan var det invigning av den nya Pinntorpshallen i Önneröd. Nu har det blivit Härrydas tur att få en ny idrottshall. Framför allt är det Härryda­skolan som&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-36868" class="post-36868 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
							<figure><a href="https://www.harrydaposten.se/2018/09/tre-bilar-inblandade-i-olycka-vid-barhultsmotet/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/tre-bilar-inblandade-i-olycka-vid-barhultsmotet/" rel="bookmark">Tre bilar inblandade i olycka vid Bårhultsmotet</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/09/tre-bilar-inblandade-i-olycka-vid-barhultsmotet/" rel="bookmark"><span class="category print ">Mölnlycke/landvetter </span><p>I måndags eftermiddag vid 16.30-tiden inträffade en trafikolycka med tre bilar inblandade. Olyckan inträffade vid Bårhultsmotet i riktning mot Borås och skapade långa köer. En person fick åka ambulans till&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-36783" class="post-36783 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-molnlycke category-print post_format-post-format-gallery">
							<figure><a href="https://www.harrydaposten.se/2018/09/startar-dagen-med-ett-morgondopp/" rel="bookmark"><img width="643" height="360" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/09/2e0151fa249fabcd75361b48eb04d14d-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/startar-dagen-med-ett-morgondopp/" rel="bookmark">Startar dagen med ett morgondopp</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/09/startar-dagen-med-ett-morgondopp/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Årets första morgondopp skedde i tiogradigt vatten under Kristi himmelsfärdshelgen. Fredagens dopp skulle blivit årets sista, men med 19 grader i vattnet finns det ju ingen anledning att sluta. –&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-36771" class="post-36771 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-harryda-komun category-print">
							<figure><a href="https://www.harrydaposten.se/2018/09/doms-till-fangelse-efter-knivhugget/" rel="bookmark"><img width="643" height="360" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/09/67f50214177265cfc175378fe8fa2a2b-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/doms-till-fangelse-efter-knivhugget/" rel="bookmark">Döms till fängelse efter knivhugget</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/09/doms-till-fangelse-efter-knivhugget/" rel="bookmark"><span class="category print ">Härryda kommun </span><p>En grillkväll med kubbspel och umgänge under trevliga former slutade med att en kvinna blev knivhuggen i slutet av juni. HP skrev i början av juli om en kvinna som&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Härryda-Posten<br />
Badhusgatan 8<br />
435 30 Mölnlycke<br />
Tel. 031-98 50 60<br />
Ansvarig utgivare: William Michelsen</p>
<div id="sidfot"></div>
</div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><p><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta oss »</a><br />
<a href="http://www.harrydaposten.se/redaktion/">Redaktion »</a><br />
<a href="http://www.harrydaposten.se/annons/">Annonsavdelning »</a><br />
<a href="https://www.harrydaposten.se/dataskydd-och-cookies/">Dataskydd och cookies »</a><br />
<a href="http://www.harrydaposten.se/om-hp/">Om Härryda-Posten »</a></p>
</div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Övriga företag inom WM Media:<br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></p>
<div id="sidfot"></div>
</div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hpvit.png" style="padding-top:64px; border:0;"></a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098223',post:'37116',tz:'2',srv:'www.harrydaposten.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098223', '37116' ]);
</script>

<!-- <script src="https://www.harrydaposten.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->