<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.harrydaposten.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Hot och våld ökar drastiskt i Närhälsans receptioner | Härryda-Posten</title>
<link rel="pingback" href="https://www.harrydaposten.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; flöde" href="https://www.harrydaposten.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; kommentarsflöde" href="https://www.harrydaposten.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; Hot och våld ökar drastiskt i Närhälsans receptioner kommentarsflöde" href="https://www.harrydaposten.se/2018/11/hot-och-vald-okar-drastiskt-i-narhalsans-receptioner/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.harrydaposten.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.harrydaposten.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.harrydaposten.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.harrydaposten.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.harrydaposten.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='https://www.harrydaposten.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.harrydaposten.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.harrydaposten.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Som anhörig vill man känna sig trygg!' href='https://www.harrydaposten.se/2018/11/som-anhorig-vill-man-kanna-sig-trygg/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.harrydaposten.se/2018/11/hot-och-vald-okar-drastiskt-i-narhalsans-receptioner/" />
<link rel='shortlink' href='https://www.harrydaposten.se/?p=37674' />
<link rel="alternate" type="application/json+oembed" href="https://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrydaposten.se%2F2018%2F11%2Fhot-och-vald-okar-drastiskt-i-narhalsans-receptioner%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrydaposten.se%2F2018%2F11%2Fhot-och-vald-okar-drastiskt-i-narhalsans-receptioner%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.harrydaposten.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hot och våld ökar drastiskt i Närhälsans receptioner" />
<meta property="og:url" content="https://www.harrydaposten.se/2018/11/hot-och-vald-okar-drastiskt-i-narhalsans-receptioner/" />
<meta property="og:description" content="Vision känner oro för sina medlemmars säkerhet med Närhälsans nuvarande policy att ha öppna receptioner. Hot och våldssituationer för Visions medlemmar har ökat under året bland annat genom uttalad…" />
<meta property="article:published_time" content="2018-11-14T05:00:38+00:00" />
<meta property="article:modified_time" content="2018-11-13T08:33:03+00:00" />
<meta property="og:site_name" content="Härryda-Posten" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Hot och våld ökar drastiskt i Närhälsans receptioner" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/067afe724b9942b4a4aaf3c607c10f36.js"></script>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.container .middle-banner {
  overflow: hidden;
}
.widget_marcos_popular_posts_widget .tabs dd:nth-child(2) {
  display: none;
}
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.widget-area.hide-for-medium-up {
  padding-left: 0;
  padding-right: 0;
}
@media screen and (max-width: 64em) and (min-width: 40.063em) {
  .tabs dd > a {
    padding: 0.75rem 0.5rem;
  }
}
.container .cursorial article.featured-small-child header h1 :before {
  content: "↪ ";
}
.container main article .related-posts ul li:before, .container .content-area article .related-posts ul li:before {
  content: "↪ ";
}
			</style>
		
	<meta property="og:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/06/hpshare.jpg" />
			<meta property="og:title" content="Hot och våld ökar drastiskt i Närhälsans receptioner | Härryda-Posten" />
		<meta property="og:description" content="Vision känner oro för sina medlemmars säkerhet med Närhälsans nuvarande policy att ha öppna receptioner. Hot och våldssituationer för Visions medlemmar har ökat under året bland annat genom uttalade dödshot..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.hllingsj{color:#3a6f7f;}.hppt-nyhet-hallingsjo{color:#3a6f7f;}.hrryda{color:#3a6f7f;}.hppt-nyhet-harryda-ort{color:#3a6f7f;}.harryda-kommun{color:#3a6f7f;}.hppt-nyhet-harryda-komun{color:#3a6f7f;}.hindas{color:#3a6f7f;}.hppt-nyhet-hindas{color:#3a6f7f;}.hppt-nyhet{color:#3a6f7f;}.landvetter{color:#3a6f7f;}.hppt-nyhet-landvetter{color:#3a6f7f;}.molnlycke{color:#3a6f7f;}.hppt-nyhet-molnlycke{color:#3a6f7f;}.rvlanda{color:#3a6f7f;}.hppt-nyhet-ravlanda{color:#3a6f7f;}.sport{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.hppt-sport{color:#974765;}.innebandy{color:#974765;}.hppt-sport-innebandy{color:#974765;}.ovriga{color:#974765;}.badminton{color:#974765;}.bgskytte{color:#974765;}.banracing{color:#974765;}.bodybuilding{color:#974765;}.bordtennis{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.dressyr{color:#974765;}.friidrott{color:#974765;}.hppt-sport-friidrott{color:#974765;}.golf{color:#974765;}.gymkhana{color:#974765;}.gymnastik{color:#974765;}.handboll{color:#974765;}.hppt-sport-handboll{color:#974765;}.hsthoppning{color:#974765;}.hstsport{color:#974765;}.inlinehockey{color:#974765;}.ironman{color:#974765;}.ishockey{color:#974765;}.judo{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.kettlecross{color:#974765;}.klttring{color:#974765;}.konstkning{color:#974765;}.teamkning{color:#974765;}.lpning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.multisport{color:#974765;}.orientering{color:#974765;}.orienteringsskytte{color:#974765;}.pistolskytte{color:#974765;}.ridsport{color:#974765;}.rodd{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidskytte{color:#974765;}.skytte{color:#974765;}.sportskytte{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.wakeboard{color:#974765;}.pixbobloggen{color:#974765;}.debatt{color:#dca148;}.hppt-debatt{color:#dca148;}.kultur{color:#753527;}.hppt-kulturnoje{color:#753527;}.teater{color:#753527;}.folk-familj{color:#97a886;}.folk-familj_underavdelning{color:#97a886;}.hppt-familj{color:#97a886;}.kronikor{color:#97a886;}.hppt-kronikor{color:#97a886;}.profilen{color:#97a886;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-37674 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>14 november, 2018</li><li>Grattis Emil, Emilia!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.harrydaposten.se/annons/">Annons</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.harrydaposten.se/redaktion/">Redaktion</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.harrydaposten.se/om-hp/">Om HP</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.harrydaposten.se/kontakta-hp/">Kontakta HP</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-12710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12710"><a href="https://www.harrydaposten.se/harryda-posten-som-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
						<img src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/25">
					<img src="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
							<img src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-12" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-12"><a href="http://www.harrydaposten.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-11748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11748"><a href="https://www.harrydaposten.se/kategori/nyheter/harryda-kommun/">Härryda kommun</a></li>
	<li id="menu-item-11593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11593"><a href="https://www.harrydaposten.se/kategori/nyheter/molnlycke/">Mölnlycke</a></li>
	<li id="menu-item-11594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11594"><a href="https://www.harrydaposten.se/kategori/nyheter/landvetter/">Landvetter</a></li>
	<li id="menu-item-11595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11595"><a href="https://www.harrydaposten.se/kategori/nyheter/hrryda/">Härryda</a></li>
	<li id="menu-item-11749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11749"><a href="https://www.harrydaposten.se/kategori/nyheter/hindas/">Hindås</a></li>
	<li id="menu-item-11597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11597"><a href="https://www.harrydaposten.se/kategori/nyheter/rvlanda/">Rävlanda</a></li>
	<li id="menu-item-11598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11598"><a href="https://www.harrydaposten.se/kategori/nyheter/hllingsj/">Hällingsjö</a></li>
</ul>
</li>
<li id="menu-item-18" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="https://www.harrydaposten.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-8878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8878"><a href="https://www.harrydaposten.se/kategori/sport/fotboll/">Fotboll</a></li>
	<li id="menu-item-8879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8879"><a href="https://www.harrydaposten.se/kategori/sport/innebandy/">Innebandy</a></li>
	<li id="menu-item-8880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8880"><a href="https://www.harrydaposten.se/kategori/sport/ovriga/">Övriga</a></li>
	<li id="menu-item-29725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29725"><a href="https://www.harrydaposten.se/kategori/sport/pixbobloggen/">Pixbobloggen</a></li>
</ul>
</li>
<li id="menu-item-16" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.harrydaposten.se/kategori/kultur/">Kultur</a></li>
<li id="menu-item-11689" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11689"><a href="https://www.harrydaposten.se/kategori/folk-familj/">Folk &#038; Familj</a>
<ul class="sub-menu">
	<li id="menu-item-11690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11690"><a href="https://www.harrydaposten.se/kategori/folk-familj/folk-familj_underavdelning/">Folk &#038; Familj</a></li>
	<li id="menu-item-11691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11691"><a href="https://www.harrydaposten.se/kategori/folk-familj/profilen/">Profilen</a></li>
	<li id="menu-item-26591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26591"><a href="https://www.harrydaposten.se/kategori/folk-familj/kronikor/">Krönikor</a></li>
</ul>
</li>
<li id="menu-item-107" class="extra menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-has-children menu-item-107"><a href="https://www.harrydaposten.se/lasarbild/">Bilder</a>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-8885"><a href="https://www.harrydaposten.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://www.harrydaposten.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>
	<li id="menu-item-85" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://www.harrydaposten.se/tack-for-din-bild/">Tack för din bild!</a></li>
</ul>
</li>
<li id="menu-item-8530" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8530"><a href="https://www.harrydaposten.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-8531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8531"><a href="https://www.harrydaposten.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://www.harrydaposten.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-119" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.harrydaposten.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-69" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://pdfire.se/latest/25">eHP</a></li>
<li id="menu-item-70" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="#sidfot">Kontakta HP</a></li>
<li id="menu-item-35238" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-35238"><a href="https://www.harrydaposten.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.harrydaposten.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-10" class="widget columns large-12 widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-37674" class="post-37674 post type-post status-publish format-standard hentry category-debatt">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Hot och våld ökar drastiskt i Närhälsans receptioner</h1>

		<div class="entry-meta">
			<!-- 37674--><!-- 37674--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/11/hot-och-vald-okar-drastiskt-i-narhalsans-receptioner/" rel="bookmark"><time class="entry-date published" datetime="14 november, 2018">Publicerad: 14 november, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/11/hot-och-vald-okar-drastiskt-i-narhalsans-receptioner/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<a href="https://www.harrydaposten.se/kategori/debatt/"><span class="category debatt ">Debatt </span></a>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p>Vision känner oro för sina medlemmars säkerhet med Närhälsans nuvarande policy att ha öppna receptioner.<br />
Hot och våldssituationer för Visions medlemmar har ökat under året bland annat genom uttalade dödshot i receptionerna, personliga överfall med mera. Detta är ingen god och säker arbetsmiljö. Vision ser väldigt mycket allvarligt på detta. En god och säker arbetsmiljö får inte stå tillbaka för snygg design och arkitektur, anser Vision.<br />
Trots att många av våra medlemmar påtalar och har påtalat att de inte önskar öppna receptioner så är det ofta dessa lösningar arbetsgivaren väljer i dagsläget när man genomför om- till- och nybyggnationer. Receptionerna som byggs enligt denna princip har stora brister gällande både säkerhet och sekretess. I dag har vi receptioner med endast en öppen receptionsdisk placerad i korridoren, detta ger varken sekretess i samtal eller möjlighet till skydd vid hotfulla situationer.</p><div class="small-article-banner show-for-small">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</div><p>
<p>Visions huvudskyddsombud ger oss exempel på händelser som inträffat.<br />
Vi har hotfulla patienter som både verbalt och fysiskt hotar medarbetare i receptioner, uttalade dödshot, samt i ett fall en cykel som blivit kastad mot receptionsdisken. Hoten ökar individens oro och rädsla, i vissa fall har det gått så långt att man blivit sjuk eller vägrar stå i receptionen. På en av vårdcentralerna har hotbilden blivit så stor att arbetsgivaren på inrådan av Visions huvudskyddsombud anlitat väktare som numera är på plats under hela receptionens öppettider fram till ombyggnation av receptionen har skett och arbetsmiljön blivit tryggare, rapporterar Susanne Arvidsson och Mona Moslehi, Huvudskyddsombud Vision.</p>
<p>Vision vill få till ett samarbete med arbetsgivaren för att se över sekretess och säkerhet på våra arbetsplatser. Vision ser att det måste ageras nu innan ännu allvarligare tillbud inträffar.<br />
Vision kräver säkra och trygga arbetsplatser.</p>
<p><strong>Mari Liepins</strong><br />
Ordförande Sektion PV/TV<br />
<strong>Jonas Ericsson </strong><br />
Ordförande Avdelning VGR</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel">
				<li class="author">
									</li>
			</ul>
					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.harrydaposten.se/2018/11/hot-och-vald-okar-drastiskt-i-narhalsans-receptioner/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.harrydaposten.se/2018/11/hot-och-vald-okar-drastiskt-i-narhalsans-receptioner/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
						</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-37670" class="post-37670 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/som-anhorig-vill-man-kanna-sig-trygg/" rel="bookmark">Som anhörig vill man känna sig trygg!</a></h1>

									<div class="entry-meta">
										<!-- 37670--><!-- 37670--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/11/som-anhorig-vill-man-kanna-sig-trygg/" rel="bookmark"><time class="entry-date published" datetime="14 november, 2018">Publicerad: 14 november, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/11/som-anhorig-vill-man-kanna-sig-trygg/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/11/som-anhorig-vill-man-kanna-sig-trygg/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Man är mitt i livet och allt ställs på ända! Tragisk sjukdom som även innefattar demens. Vad gör du? Vart tar du vägen? Hjälp och stöd behövs förstås samtidigt som&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37666" class="post-37666 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/molnlycke-split-knappast-en-hit/" rel="bookmark">Mölnlycke ”split” – knappast en ”hit”</a></h1>

									<div class="entry-meta">
										<!-- 37666--><!-- 37666--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/11/molnlycke-split-knappast-en-hit/" rel="bookmark"><time class="entry-date published" datetime="14 november, 2018">Publicerad: 14 november, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/11/molnlycke-split-knappast-en-hit/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/11/molnlycke-split-knappast-en-hit/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Partille, Lerum, Mölndal, Landvetter och Kållered (och Göteborg) delas alla av en motorväg med åtföljande problem. Mölnlycke är enda tätort i Göteborgsregionen som inte delas av en motorväg vilket är&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37672" class="post-37672 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/rada-sateri-vad-sa-kammarratten-egentligen/" rel="bookmark">Råda säteri – vad sa kammarrätten egentligen?</a></h1>

									<div class="entry-meta">
										<!-- 37672--><!-- 37672--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/11/rada-sateri-vad-sa-kammarratten-egentligen/" rel="bookmark"><time class="entry-date published" datetime="14 november, 2018">Publicerad: 14 november, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/11/rada-sateri-vad-sa-kammarratten-egentligen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/11/rada-sateri-vad-sa-kammarratten-egentligen/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Kammarrätten ansåg att beslutet att skriva under förlikningsavtal mellan Härryda kommun och dåvarande näringsidkaren ”inte kan bli föremål för laglighetsprövning eftersom det var villkorat med att det måste godkännas av&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37668" class="post-37668 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/visa-hansyn-nar-du-eldar-med-ved/" rel="bookmark">Visa hänsyn när du eldar med ved</a></h1>

									<div class="entry-meta">
										<!-- 37668--><!-- 37668--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/11/visa-hansyn-nar-du-eldar-med-ved/" rel="bookmark"><time class="entry-date published" datetime="14 november, 2018">Publicerad: 14 november, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/11/visa-hansyn-nar-du-eldar-med-ved/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/11/visa-hansyn-nar-du-eldar-med-ved/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Visst är det mysigt att elda med ved men tänk på era grannar! Många glömmer att grannarna störs av röken som väller ut ur skorstenen och tränger in genom fönster&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37559" class="post-37559 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/skolmaten-slangs/" rel="bookmark">Skolmaten slängs</a></h1>

									<div class="entry-meta">
										<!-- 37559--><!-- 37559--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/11/skolmaten-slangs/" rel="bookmark"><time class="entry-date published" datetime="7 november, 2018">Publicerad: 7 november, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/11/skolmaten-slangs/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/11/skolmaten-slangs/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Hej. Vi är fyra 5:or på Furuhällsskolan som tycker att vi slänger för mycket skolmat. Vi har intervjuat 18 elever på vår skola och 14 elever av 18 tycker att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37563" class="post-37563 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/svar-till-orolig-anhorig-31-10/" rel="bookmark">Svar till ”Orolig anhörig”, 31/10</a></h1>

									<div class="entry-meta">
										<!-- 37563--><!-- 37563--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/11/svar-till-orolig-anhorig-31-10/" rel="bookmark"><time class="entry-date published" datetime="7 november, 2018">Publicerad: 7 november, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/11/svar-till-orolig-anhorig-31-10/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/11/svar-till-orolig-anhorig-31-10/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Hoppas du fortsätter att åka till Rävlanda, bästa vårdcentralen/jourcentralen med den bästa tillgängligheten och det bästa omhändertagandet. Det måste det vara när man får provsvar 20.30 så man slipper oro&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37569" class="post-37569 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/dyrare-resor-med-vasttrafik/" rel="bookmark">Dyrare resor med Västtrafik?</a></h1>

									<div class="entry-meta">
										<!-- 37569--><!-- 37569--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/11/dyrare-resor-med-vasttrafik/" rel="bookmark"><time class="entry-date published" datetime="7 november, 2018">Publicerad: 7 november, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/11/dyrare-resor-med-vasttrafik/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/11/dyrare-resor-med-vasttrafik/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Idag kostar en enkel resa från Mölnlycke till Göteborg nära 40 kronor. En pensionär betalar 27 kronor tack vare pensionärskortet i Härryda kommun. Det är relativt höga priser med tanke&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37561" class="post-37561 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/tack-for-kulturhusen/" rel="bookmark">Tack för kulturhusen</a></h1>

									<div class="entry-meta">
										<!-- 37561--><!-- 37561--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/11/tack-for-kulturhusen/" rel="bookmark"><time class="entry-date published" datetime="7 november, 2018">Publicerad: 7 november, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/11/tack-for-kulturhusen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/11/tack-for-kulturhusen/" rel="bookmark"><span class="category debatt ">Debatt </span><p>En eloge och tack till kommunen för den goda utvecklingen av våra respektive kulturhus! Vi bor i Landvetter och kan ta del av ett mycket ambitiöst utbud av aktiviteter i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37571" class="post-37571 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/oppet-brev-nu-racker-det/" rel="bookmark">Öppet brev – nu räcker det</a></h1>

									<div class="entry-meta">
										<!-- 37571--><!-- 37571--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/11/oppet-brev-nu-racker-det/" rel="bookmark"><time class="entry-date published" datetime="7 november, 2018">Publicerad: 7 november, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/11/oppet-brev-nu-racker-det/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/11/oppet-brev-nu-racker-det/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Nu får vi politiker oavsett partitillhörighet, med i kommunfullmäktige eller inte, ta ansvar och göra det absolut bästa vi kan för att säkra trygghet. Och! komma åt roten till att&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37412" class="post-37412 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/10/molnlycke-vardcentral/" rel="bookmark">Mölnlycke vårdcentral</a></h1>

									<div class="entry-meta">
										<!-- 37412--><!-- 37412--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/10/molnlycke-vardcentral/" rel="bookmark"><time class="entry-date published" datetime="31 oktober, 2018">Publicerad: 31 oktober, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/10/molnlycke-vardcentral/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/10/molnlycke-vardcentral/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Har under två veckors tid försökt att få kontakt med Närhälsan Mölnlycke vårdcentral för att få en tid till min 90-åriga mamma. Strax efter kl 8, så är telefontiderna slut!&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37418" class="post-37418 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/10/rattsrota/" rel="bookmark">Rättsröta</a></h1>

									<div class="entry-meta">
										<!-- 37418--><!-- 37418--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/10/rattsrota/" rel="bookmark"><time class="entry-date published" datetime="31 oktober, 2018">Publicerad: 31 oktober, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/10/rattsrota/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/10/rattsrota/" rel="bookmark"><span class="category debatt ">Debatt </span><p>På min fastighet parkerar en missbrukare sin bil. Polisanmäler omgående. Polisen säger vi kan inget göra. Det är miljöbrott och risk för skadegörelse samt att en skogsbrand kan utbryta. Polisen&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37414" class="post-37414 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/10/okunskap-om-jamstalldhet/" rel="bookmark">Okunskap om jämställdhet</a></h1>

									<div class="entry-meta">
										<!-- 37414--><!-- 37414--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/10/okunskap-om-jamstalldhet/" rel="bookmark"><time class="entry-date published" datetime="31 oktober, 2018">Publicerad: 31 oktober, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/10/okunskap-om-jamstalldhet/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/10/okunskap-om-jamstalldhet/" rel="bookmark"><span class="category debatt ">Debatt </span><p>I veckan publicerades en kartläggning från Nyhetsbyrån Siren om könsfördelningen i kommunfullmäktige i Sveriges kommuner. Härryda kommun hamnar långt ner på listan, delad 17:e plats bland landets minst jämställda kommuner&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37416" class="post-37416 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/10/svar-till-varfor-bejaka-forkastad-teori-24-10/" rel="bookmark">Svar till ”Varför bejaka förkastad teori?”  24/10</a></h1>

									<div class="entry-meta">
										<!-- 37416--><!-- 37416--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/10/svar-till-varfor-bejaka-forkastad-teori-24-10/" rel="bookmark"><time class="entry-date published" datetime="31 oktober, 2018">Publicerad: 31 oktober, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/10/svar-till-varfor-bejaka-forkastad-teori-24-10/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/10/svar-till-varfor-bejaka-forkastad-teori-24-10/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Svar till ”Varför bejaka förkastad teori?” 24/10. I upphandlingsprocessen för offentlig konst får konstnären alltid grundläggande förutsättningar från kommunen om den aktuella verksamhetens profil (som i Västergärdets förskolas fall bl.a&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37420" class="post-37420 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/10/vi-har-inte-glomt-bockohalvon/" rel="bookmark">Vi har inte glömt Bocköhalvön</a></h1>

									<div class="entry-meta">
										<!-- 37420--><!-- 37420--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/10/vi-har-inte-glomt-bockohalvon/" rel="bookmark"><time class="entry-date published" datetime="31 oktober, 2018">Publicerad: 31 oktober, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/10/vi-har-inte-glomt-bockohalvon/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/10/vi-har-inte-glomt-bockohalvon/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Trots den torraste och varmaste sommar i mannaminne växer och frodas slyn och annan växtlighet på stora delar av Bocköhalvön som snart kan liknas med en djungel. Djungel förekommer ofta&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37410" class="post-37410 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/10/andra-kulturer-skapar-mojligheter/" rel="bookmark">Andra kulturer skapar möjligheter</a></h1>

									<div class="entry-meta">
										<!-- 37410--><!-- 37410--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/10/andra-kulturer-skapar-mojligheter/" rel="bookmark"><time class="entry-date published" datetime="31 oktober, 2018">Publicerad: 31 oktober, 2018 kl 06:00</time></a> <a href="https://www.harrydaposten.se/2018/10/andra-kulturer-skapar-mojligheter/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/10/andra-kulturer-skapar-mojligheter/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Europa behöver ta ett större ansvar och Sverige ska vara ett land som står för öppenhet och medmänsklighet. Det är särskilt viktigt att stå upp för mänskliga rättigheter i en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36799" class="post-36799 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/svar-till-bevattningsforbudet-publicerat-29-augusti/" rel="bookmark">svar till &#8221;Bevattningsförbudet&#8221; publicerat 29 augusti</a></h1>

									<div class="entry-meta">
										<!-- 36799--><!-- 36799--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/09/svar-till-bevattningsforbudet-publicerat-29-augusti/" rel="bookmark"><time class="entry-date published" datetime="13 september, 2018">Publicerad: 13 september, 2018 kl 09:57</time></a> <a href="https://www.harrydaposten.se/2018/09/svar-till-bevattningsforbudet-publicerat-29-augusti/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/09/svar-till-bevattningsforbudet-publicerat-29-augusti/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Jag vill lugna insändaren &#8221;Solsten&#8221; med att vår nybyggda pool vattenfylldes med hjälp av 2 tankbilar från Göteborg, till en kostnad på kr. 12.000. Vi har alltså inte brutit mot&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36616" class="post-36616 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/politik-och-kommun-ta-ansvar/" rel="bookmark">Politik och kommun ta ansvar</a></h1>

									<div class="entry-meta">
										<!-- 36616--><!-- 36616--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/09/politik-och-kommun-ta-ansvar/" rel="bookmark"><time class="entry-date published" datetime="7 september, 2018">Publicerad: 7 september, 2018 kl 11:33</time></a> <a href="https://www.harrydaposten.se/2018/09/politik-och-kommun-ta-ansvar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/09/politik-och-kommun-ta-ansvar/" rel="bookmark"><span class="category debatt ">Debatt </span><p>En nyanländ familj kom till vår kommun 2016 Familjen består av en vuxen och tre barn. Under den tid de har bott i vår kommun har familjen hunnit skaffa vänner&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36726" class="post-36726 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/svineriet-i-ravlanda/" rel="bookmark">Svineriet i Rävlanda.</a></h1>

									<div class="entry-meta">
										<!-- 36726--><!-- 36726--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/09/svineriet-i-ravlanda/" rel="bookmark"><time class="entry-date published" datetime="7 september, 2018">Publicerad: 7 september, 2018 kl 11:32</time></a> <a href="https://www.harrydaposten.se/2018/09/svineriet-i-ravlanda/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/09/svineriet-i-ravlanda/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Hur mycket skräp, fimpar och annan skit ska Rävlanda ha på sina gator och trottoarer? Tycker problemet eskalerat under några månader. Inte bara runt återvinningskärlen vid stationen utan längs hela&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-36723" class="post-36723 post type-post status-publish format-standard hentry category-debatt">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/svar-till-insandaren-sverigedemokraterna-valkomnar-ett-rekordval-i-harryda-posten-5-september/" rel="bookmark">Svar till insändaren ”Sverigedemokraterna välkomnar ett rekordval!” i Härryda-Posten 5 september</a></h1>

									<div class="entry-meta">
										<!-- 36723--><!-- 36723--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/09/svar-till-insandaren-sverigedemokraterna-valkomnar-ett-rekordval-i-harryda-posten-5-september/" rel="bookmark"><time class="entry-date published" datetime="6 september, 2018">Publicerad: 6 september, 2018 kl 17:38</time></a> <a href="https://www.harrydaposten.se/2018/09/svar-till-insandaren-sverigedemokraterna-valkomnar-ett-rekordval-i-harryda-posten-5-september/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/09/svar-till-insandaren-sverigedemokraterna-valkomnar-ett-rekordval-i-harryda-posten-5-september/" rel="bookmark"><span class="category debatt ">Debatt </span><p>I en insändare i Härryda-Posten den 5 september hänvisar skribenterna till ett citat i Länsstyrelsens remissvar i frågan om Pridesymboler i en förtidsröstningslokal i Härryda. Citatet är ryckt ur sitt&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-4" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/11/hot-och-vald-okar-drastiskt-i-narhalsans-receptioner/"><span class="category debatt ">Debatt </span>Hot och våld ökar drastiskt i Närhälsans receptioner</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/11/som-anhorig-vill-man-kanna-sig-trygg/"><span class="category debatt ">Debatt </span>Som anhörig vill man känna sig trygg!</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/11/molnlycke-split-knappast-en-hit/"><span class="category debatt ">Debatt </span>Mölnlycke ”split” – knappast en ”hit”</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/11/om-att-valja-och-att-vara-snall-mot-sig-sjalv/"><span class="category folk-familj kronikor ">KRÖNIKAN </span>Om att välja och att vara snäll mot sig själv</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/11/rada-sateri-vad-sa-kammarratten-egentligen/"><span class="category debatt ">Debatt </span>Råda säteri – vad sa kammarrätten egentligen?</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/11/fick-sten-genom-koksfonstret/"><span class="category nyheter ">MÖLNLYCKE </span>Fick sten genom köksfönstret</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/11/inbrott-i-garage-3/"><span class="category nyheter ">MÖLNLYCKE </span>Inbrott i garage</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/11/ratt-om-oppna-vavstugor/"><span class="category nyheter ">LANDVETTER </span>Rätt om öppna vävstugor</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/11/en-snattare-greps-och-en-smet/"><span class="category print ">Landvetter </span>En snattare greps och en smet</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/11/sov-i-bilen-misstanks-for-narkotikabrott/"><span class="category print ">Härryda </span>Sov i bilen – misstänks för narkotikabrott</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_image_widget-12" class="widget widget_marcos_image_widget"><a href="https://www.harrydaposten.se/kategori/sport/pixbobloggen/"><div class="widget-image-content"><h1>Pixbobloggen</h1><p>Närmar sig 100 landskamper</p></div><img width="150" height="150" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-150x150.jpg 150w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-300x300.jpg 300w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-50x50.jpg 50w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-482x482.jpg 482w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-200x200.jpg 200w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-32x32.jpg 32w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-64x64.jpg 64w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-96x96.jpg 96w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-128x128.jpg 128w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-4" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2016/06/manga-oroliga-pa-mote-om-gang/"><span class="category print ">Mölnlycke </span>Många oroliga på möte om gäng</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/11/skottlossning-mellan-gang-i-molnlycke/"><span class="category print ">Allmänt </span>Skottlossning mellan gäng i Mölnlycke</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/11/olivia-nordstrom-ar-bast-i-europa/"><span class="category print ">Karate </span>Olivia Nordström är bäst i Europa</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/11/tva-doda-i-olycka-pa-riksvag-40/"><span class="category print ">Allmänt </span>Två döda i olycka på riksväg 40</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/11/37519/"><span class="category landvetter nyheter ">Landvetter </span>Två döda efter olycka på riksväg 40</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
															<h2 class="panel">Mer debatt</h2>
										<aside class="article-widget">
											<article id="post-36718" class="post-36718 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.harrydaposten.se/2018/09/19-vardcentraler-star-pa-spel-i-jakt-pa-vinster-i-sjukvarden/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/19-vardcentraler-star-pa-spel-i-jakt-pa-vinster-i-sjukvarden/" rel="bookmark">19 vårdcentraler står på spel i jakt på vinster i sjukvården</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/09/19-vardcentraler-star-pa-spel-i-jakt-pa-vinster-i-sjukvarden/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Replik till Henrik Ripa (M) och Sofia Westergren (M), HP 5/9 Det är inte vi socialdemokrater som styr Västra Götalandsregionen. Det gör en moderatledd majoritet. Det är inte vi socialdemokrater&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-36716" class="post-36716 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.harrydaposten.se/2018/09/nej-vi-tanker-inte-stanga-vardcentraler/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/nej-vi-tanker-inte-stanga-vardcentraler/" rel="bookmark">Nej, vi tänker inte stänga vårdcentraler</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/09/nej-vi-tanker-inte-stanga-vardcentraler/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Svar till Henrik Ripa (M) och Sofia Westergren (M), HP 5/9. Nej, vi tänker inte stänga vårdcentraler. Moderaterna i Västra Götalandsregionen bedriver nu, precis som förra valrörelsen, skrämselpropaganda om att&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-36700" class="post-36700 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.harrydaposten.se/2018/09/fakta-istallet-for-valflask/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/fakta-istallet-for-valflask/" rel="bookmark">Fakta istället för valfläsk</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/09/fakta-istallet-for-valflask/" rel="bookmark"><span class="category debatt ">Debatt </span><p>I dessa tider av glättiga broschyrer och storstilade löften är det en fördel att ta del av Alliansbudgeten för kommande mandatperiod, signerad av M, L, C och KD innan man&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-36698" class="post-36698 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.harrydaposten.se/2018/09/miljopartiet-svar-pa-pensionarsradets-enkat/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/miljopartiet-svar-pa-pensionarsradets-enkat/" rel="bookmark">Miljöpartiet svar på Pensionärsrådets enkät</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/09/miljopartiet-svar-pa-pensionarsradets-enkat/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Under de två senaste mandatperioderna har Miljöpartiet i Härryda arbetat aktivt i fullmäktige, i flera debatter och i en motion, för de äldre. Exempelvis har Miljöpartiet vid flera tillfällen påkallat&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-36696" class="post-36696 post type-post status-publish format-standard hentry category-debatt">
							<figure><a href="https://www.harrydaposten.se/2018/09/staende-busspassagerare-pa-motorvag/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/09/staende-busspassagerare-pa-motorvag/" rel="bookmark">Stående busspassagerare på motorväg?</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/09/staende-busspassagerare-pa-motorvag/" rel="bookmark"><span class="category debatt ">Debatt </span><p>Vid ett Lisebergsbesök för ett par veckor sedan tänkte vi följa Västtrafiks käcka slogan ”Tack för att Du reser tillsammans” och tog därför busslinjen Grön express från Mölnlycke till Göteborg&#8230;.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Härryda-Posten<br />
Badhusgatan 8<br />
435 30 Mölnlycke<br />
Tel. 031-98 50 60<br />
Ansvarig utgivare: William Michelsen</p>
<div id="sidfot"></div>
</div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><p><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta oss »</a><br />
<a href="http://www.harrydaposten.se/redaktion/">Redaktion »</a><br />
<a href="http://www.harrydaposten.se/annons/">Annonsavdelning »</a><br />
<a href="https://www.harrydaposten.se/dataskydd-och-cookies/">Dataskydd och cookies »</a><br />
<a href="http://www.harrydaposten.se/om-hp/">Om Härryda-Posten »</a></p>
</div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Övriga företag inom WM Media:<br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></p>
<div id="sidfot"></div>
</div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hpvit.png" style="padding-top:64px; border:0;"></a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098223',post:'37674',tz:'1',srv:'www.harrydaposten.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098223', '37674' ]);
</script>

<!-- <script src="https://www.harrydaposten.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->