<!DOCTYPE html>
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="sv-SE"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="sv-SE"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="sv-SE"><!--<![endif]-->
<head>
<script type="text/javascript">
	var marcos_ajax_url = "https://www.harrydaposten.se/wp-admin/admin-ajax.php";</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Arbetade utan tillstånd | Härryda-Posten</title>
<link rel="pingback" href="https://www.harrydaposten.se/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="d9b27868-e5f2-45a7-9033-026018dada52" type="text/javascript" async></script>
<script type="text/javascript">

    function CookiebotCallback_OnAccept() {
    	console.log('Consent!!!');
    }

</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; flöde" href="https://www.harrydaposten.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Härryda-Posten &raquo; kommentarsflöde" href="https://www.harrydaposten.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.harrydaposten.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sponsored-css'  href='https://www.harrydaposten.se/wp-content/themes/wmmedia/css/sponsored.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.harrydaposten.se/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='marcos-css'  href='https://www.harrydaposten.se/wp-content/themes/wmmedia/css/marcos.css?ver=20170519' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.harrydaposten.se/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/jsonslavery/jsonslavery-ajax.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/themes/wmmedia/js/custom.modernizr.js?ver=20130906'></script>
<link rel='https://api.w.org/' href='https://www.harrydaposten.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.harrydaposten.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.harrydaposten.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Krossad ruta på skola' href='https://www.harrydaposten.se/2018/12/krossad-ruta-pa-skola/' />
<link rel='next' title='Hanna och Liamoo sjunger duett i Melodifestivalen' href='https://www.harrydaposten.se/2018/12/hanna-och-liamoo-sjunger-duett-i-melodifestivalen/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://www.harrydaposten.se/2018/12/arbetade-utan-tillstand/" />
<link rel='shortlink' href='https://www.harrydaposten.se/?p=38039' />
<link rel="alternate" type="application/json+oembed" href="https://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrydaposten.se%2F2018%2F12%2Farbetade-utan-tillstand%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.harrydaposten.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.harrydaposten.se%2F2018%2F12%2Farbetade-utan-tillstand%2F&#038;format=xml" />
		<script type="text/javascript">
			if (typeof ajaxurl === 'undefined') {
				ajaxurl = 'https://www.harrydaposten.se/wp-admin/admin-ajax.php';
			}
		</script>
	
		<link rel="shortcut icon" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon.ico">
		<link rel="apple-touch-icon" sizes="57x57" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/apple-touch-icon-180x180.png">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-192x192.png" sizes="192x192">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-160x160.png" sizes="160x160">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-96x96.png" sizes="96x96">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-16x16.png" sizes="16x16">
		<link rel="icon" type="image/png" href="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/favicon-32x32.png" sizes="32x32">
		<meta name="msapplication-TileColor" content="#00aba9">
		<meta name="msapplication-TileImage" content="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/mstile-144x144.png">
		<meta name="msapplication-config" content="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/favicon/hp/browserconfig.xml">

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Arbetade utan tillstånd" />
<meta property="og:url" content="https://www.harrydaposten.se/2018/12/arbetade-utan-tillstand/" />
<meta property="og:description" content="Förra måndagen uppdagades det vid en kontroll att en restaurang i kommunen har utnyttjat arbetskraft som inte har tillstånd att vistas i landet. En person utan arbetstillstånd påträffades på arbets…" />
<meta property="article:published_time" content="2018-12-05T10:29:00+00:00" />
<meta property="article:modified_time" content="2018-12-05T10:29:00+00:00" />
<meta property="og:site_name" content="Härryda-Posten" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Arbetade utan tillstånd" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<script async src="https://cdn.brandmetrics.com/survey/script/067afe724b9942b4a4aaf3c607c10f36.js"></script>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.container .middle-banner {
  overflow: hidden;
}
.widget_marcos_popular_posts_widget .tabs dd:nth-child(2) {
  display: none;
}
.middle-banner .widget .image-banner {
  text-align: right;
}
.container .middle-banner .banner, .container .widget-area .widget_marcos_banner_widget aside {
  overflow: hidden;
}
.widget-area.hide-for-medium-up {
  padding-left: 0;
  padding-right: 0;
}
@media screen and (max-width: 64em) and (min-width: 40.063em) {
  .tabs dd > a {
    padding: 0.75rem 0.5rem;
  }
}
.container .cursorial article.featured-small-child header h1 :before {
  content: "↪ ";
}
.container main article .related-posts ul li:before, .container .content-area article .related-posts ul li:before {
  content: "↪ ";
}
			</style>
		
	<meta property="og:image" content="http://www.harrydaposten.se/wp-content/uploads/sites/4/2014/06/hpshare.jpg" />
			<meta property="og:title" content="Arbetade utan tillstånd | Härryda-Posten" />
		<meta property="og:description" content="Förra måndagen uppdagades det vid en kontroll att en restaurang i kommunen har utnyttjat arbetskraft som inte har tillstånd att vistas i landet. En person utan arbetstillstånd påträffades på arbetsplatsen..." />
		<meta property="og:type" content="article" />
	
<!--[if lt IE 9]>
  <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
  <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
  <script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->

<style>.nyheter{color:#3a6f7f;}.hllingsj{color:#3a6f7f;}.hppt-nyhet-hallingsjo{color:#3a6f7f;}.hrryda{color:#3a6f7f;}.hppt-nyhet-harryda-ort{color:#3a6f7f;}.harryda-kommun{color:#3a6f7f;}.hppt-nyhet-harryda-komun{color:#3a6f7f;}.hindas{color:#3a6f7f;}.hppt-nyhet-hindas{color:#3a6f7f;}.hppt-nyhet{color:#3a6f7f;}.landvetter{color:#3a6f7f;}.hppt-nyhet-landvetter{color:#3a6f7f;}.molnlycke{color:#3a6f7f;}.hppt-nyhet-molnlycke{color:#3a6f7f;}.rvlanda{color:#3a6f7f;}.hppt-nyhet-ravlanda{color:#3a6f7f;}.sport{color:#974765;}.fotboll{color:#974765;}.futsal{color:#974765;}.hppt-sport-fotboll{color:#974765;}.hppt-sport{color:#974765;}.innebandy{color:#974765;}.hppt-sport-innebandy{color:#974765;}.ovriga{color:#974765;}.badminton{color:#974765;}.bgskytte{color:#974765;}.banracing{color:#974765;}.bodybuilding{color:#974765;}.bordtennis{color:#974765;}.bowling{color:#974765;}.boxning{color:#974765;}.crossfit{color:#974765;}.cykel{color:#974765;}.cykelcross{color:#974765;}.dressyr{color:#974765;}.friidrott{color:#974765;}.hppt-sport-friidrott{color:#974765;}.golf{color:#974765;}.gymkhana{color:#974765;}.gymnastik{color:#974765;}.handboll{color:#974765;}.hppt-sport-handboll{color:#974765;}.hsthoppning{color:#974765;}.hstsport{color:#974765;}.inlinehockey{color:#974765;}.ironman{color:#974765;}.ishockey{color:#974765;}.judo{color:#974765;}.kanot{color:#974765;}.karate{color:#974765;}.kettlecross{color:#974765;}.klttring{color:#974765;}.konstkning{color:#974765;}.teamkning{color:#974765;}.lpning{color:#974765;}.motocross{color:#974765;}.motorsport{color:#974765;}.multisport{color:#974765;}.orientering{color:#974765;}.orienteringsskytte{color:#974765;}.pistolskytte{color:#974765;}.ridsport{color:#974765;}.rodd{color:#974765;}.rullskidor{color:#974765;}.rullstolsbasket{color:#974765;}.segling{color:#974765;}.simning{color:#974765;}.skidor{color:#974765;}.skidskytte{color:#974765;}.skytte{color:#974765;}.sportskytte{color:#974765;}.taekwon-do{color:#974765;}.tennis{color:#974765;}.trampolin{color:#974765;}.trial{color:#974765;}.triathlon{color:#974765;}.vattenskidor{color:#974765;}.wakeboard{color:#974765;}.pixbobloggen{color:#974765;}.debatt{color:#dca148;}.hppt-debatt{color:#dca148;}.kultur{color:#753527;}.hppt-kulturnoje{color:#753527;}.teater{color:#753527;}.folk-familj{color:#97a886;}.folk-familj_underavdelning{color:#97a886;}.hppt-familj{color:#97a886;}.kronikor{color:#97a886;}.hppt-kronikor{color:#97a886;}.profilen{color:#97a886;}</style>
<!--<script src="//plugin.adonnews.com/channel.js#wm_media_alingsastidning" id="adonnews-jssdk"></script>-->

<script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>

</head>
<body class="post-template-default single single-post postid-38039 single-format-standard group-blog">

<div id="page" class="hfeed site container">
		<header id="masthead" class="site-header top-bar-container" role="banner" style="padding-bottom: 0 !important;">
		<div class="columns"><ul id="date" class="left sub-nav show-for-medium-up"><li>6 december, 2018</li><li>Grattis Nikolaus, Niklas!</li></ul><ul id="menu-topnavigation" class="menu sub-nav hide-for-small"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://www.harrydaposten.se/annons/">Annons</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.harrydaposten.se/redaktion/">Redaktion</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.harrydaposten.se/om-hp/">Om HP</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.harrydaposten.se/kontakta-hp/">Kontakta HP</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" href="http://old.alingsastidning.se/bokaprivatannons/">Boka privatannons</a></li>
<li id="menu-item-12710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12710"><a href="https://www.harrydaposten.se/harryda-posten-som-rss/">RSS</a></li>
</ul></div>		<div class="row">
							<div id="logo" class="header-image">
					<a href="https://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
						<img src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
					</a>
				</div>
			
			<div id="e-paper">
				<a href="http://pdfire.se/latest/25">
					<img src="https://www.harrydaposten.se/wp-content/themes/wmmedia/img/newspaper.jpg">e-tidningen
				</a>
			</div>
		</div><!-- .row -->

		<div id="navigation">
			<nav id="nav" role="navigation">
				<div id="mobile-menu">
					<div>
						<a href="https://www.harrydaposten.se/" title="Härryda-Posten" rel="home">
							<img src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hplogo.gif" width="448" height="70" alt="" />
						</a>
					</div>
					<div id="switches">
						<div id="nav-switch">
							<a href="#nav" title="Show navigation" class="menu-icon"></a>
						</div>
						<div id="search-switch">
							<a href="#nav" title="Show search" class="search-icon"></a>
						</div>
					</div>
				</div>

				<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-12" class="nyheter menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children current-post-ancestor menu-item-12"><a href="http://www.harrydaposten.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-11748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11748"><a href="https://www.harrydaposten.se/kategori/nyheter/harryda-kommun/">Härryda kommun</a></li>
	<li id="menu-item-11593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11593"><a href="https://www.harrydaposten.se/kategori/nyheter/molnlycke/">Mölnlycke</a></li>
	<li id="menu-item-11594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11594"><a href="https://www.harrydaposten.se/kategori/nyheter/landvetter/">Landvetter</a></li>
	<li id="menu-item-11595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11595"><a href="https://www.harrydaposten.se/kategori/nyheter/hrryda/">Härryda</a></li>
	<li id="menu-item-11749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11749"><a href="https://www.harrydaposten.se/kategori/nyheter/hindas/">Hindås</a></li>
	<li id="menu-item-11597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11597"><a href="https://www.harrydaposten.se/kategori/nyheter/rvlanda/">Rävlanda</a></li>
	<li id="menu-item-11598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11598"><a href="https://www.harrydaposten.se/kategori/nyheter/hllingsj/">Hällingsjö</a></li>
</ul>
</li>
<li id="menu-item-18" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="https://www.harrydaposten.se/kategori/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-8878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8878"><a href="https://www.harrydaposten.se/kategori/sport/fotboll/">Fotboll</a></li>
	<li id="menu-item-8879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8879"><a href="https://www.harrydaposten.se/kategori/sport/innebandy/">Innebandy</a></li>
	<li id="menu-item-8880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8880"><a href="https://www.harrydaposten.se/kategori/sport/ovriga/">Övriga</a></li>
	<li id="menu-item-29725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29725"><a href="https://www.harrydaposten.se/kategori/sport/pixbobloggen/">Pixbobloggen</a></li>
</ul>
</li>
<li id="menu-item-16" class="kultur menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.harrydaposten.se/kategori/kultur/">Kultur</a></li>
<li id="menu-item-11689" class="veckans_blogg menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11689"><a href="https://www.harrydaposten.se/kategori/folk-familj/">Folk &#038; Familj</a>
<ul class="sub-menu">
	<li id="menu-item-11690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11690"><a href="https://www.harrydaposten.se/kategori/folk-familj/folk-familj_underavdelning/">Folk &#038; Familj</a></li>
	<li id="menu-item-11691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11691"><a href="https://www.harrydaposten.se/kategori/folk-familj/profilen/">Profilen</a></li>
	<li id="menu-item-26591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26591"><a href="https://www.harrydaposten.se/kategori/folk-familj/kronikor/">Krönikor</a></li>
</ul>
</li>
<li id="menu-item-107" class="extra menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-has-children menu-item-107"><a href="https://www.harrydaposten.se/lasarbild/">Bilder</a>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-lasarbild menu-item-object-cpt-archive menu-item-8885"><a href="https://www.harrydaposten.se/lasarbild/">Läsarbilder</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://www.harrydaposten.se/skicka-in-en-lasarbild/">Skicka in en läsarbild</a></li>
	<li id="menu-item-85" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://www.harrydaposten.se/tack-for-din-bild/">Tack för din bild!</a></li>
</ul>
</li>
<li id="menu-item-8530" class="insandare menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8530"><a href="https://www.harrydaposten.se/kategori/debatt/">Debatt</a>
<ul class="sub-menu">
	<li id="menu-item-8531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8531"><a href="https://www.harrydaposten.se/kategori/debatt/">Debattartiklar</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://www.harrydaposten.se/skriv-en-debattartikel/">Skriv en debattartikel</a></li>
	<li id="menu-item-119" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.harrydaposten.se/tack-for-ditt-inlagg/">Tack för ditt inlägg!</a></li>
</ul>
</li>
<li id="menu-item-69" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a target="_blank" href="http://pdfire.se/latest/25">eHP</a></li>
<li id="menu-item-70" class="show-for-small-only menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="#sidfot">Kontakta HP</a></li>
<li id="menu-item-35238" class="show-for-small-only menu-item menu-item-type-post_type menu-item-object-page menu-item-35238"><a href="https://www.harrydaposten.se/dataskydd-och-cookies/">Dataskydd och cookies</a></li>
<li class="has-form search">	<form method="get" id="searchform" class="searchform" action="https://www.harrydaposten.se/" role="search">
		<input type="search" class="field" name="s" value="" id="s" placeholder="Sök &hellip;" />
	</form>
</li></ul></div>
				<div id="searchform-container">
					<form method="get" id="searchform" class="searchform" action="/" role="search">
						<input type="search" class="field" name="s" value="" id="s" placeholder="Sök …">
						<input type="submit" name="submit" value="Sök">
					</form>
				</div>
			</nav>

		<div>
	</header><!-- #masthead -->

	<div id="top-banner" class="row" style="background-color:white;text-align: center;">

		<aside id="text-10" class="widget columns large-12 widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
	</div>

	<div id="main" class="site-main">
		
	<div id="primary" class="content-area">
						<div id="content" class="site-content" role="main">

					<article id="post-38039" class="post-38039 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
									
	<figure></figure>
	<header class="entry-header">
		<h1 class="entry-title">Arbetade utan tillstånd</h1>

		<div class="entry-meta">
			<!-- 38039--><!-- 38039--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/12/arbetade-utan-tillstand/" rel="bookmark"><time class="entry-date published" datetime="5 december, 2018">Publicerad: 5 december, 2018 kl 11:29</time></a> <a href="https://www.harrydaposten.se/2018/12/arbetade-utan-tillstand/#comments"></a></p>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<span class="category print ">Härryda kommun </span>				<div class="article-banner">

						<div class="textwidget"><div class="large-12 columns"></div></div>
		
		</div>
		<p>Förra måndagen uppdagades det vid en kontroll att en restaurang i kommunen har utnyttjat arbetskraft som inte har tillstånd att vistas i landet.</p><div class="small-article-banner show-for-small">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</div><p>
<p>En person utan arbetstillstånd påträffades på arbetsplatsen iförd arbetskläder.</p>
<p>Kontrollen ingick i en pågående kampanj för att stoppa osund konkurrens inom serviceyrken.</p>
					</div><!-- .entry-content -->

	<footer class="entry-meta">
							<ul class="authors panel"><li class="author"><span class="author-name">HP</span><span class="author-mail"><a href="mailto:red@harrydaposten.se">red@harrydaposten.se</a></span></li></ul>					</footer><!-- .entry-meta -->								<div id="comments">

	<dl class="tabs" data-tab>
					    	<dd class="active"><a href="#share-panel">Dela innehållet</a></dd>
	  		</dl>
  <div class="tabs-content" style="background-color: #eeeeee;">
		  			      	<div class="content active" id="share-panel">
	      		        <ul class="small-row">
	          	            <li>
	              <i class="social foundicon-facebook"><p><a class="share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.harrydaposten.se/2018/12/arbetade-utan-tillstand/">Facebook</a></p></i>
	            </li>
	          	          	            <li>
	              <i class="social foundicon-twitter"><p><a class="share" target="_blank" href="https://twitter.com/share?url=https://www.harrydaposten.se/2018/12/arbetade-utan-tillstand/">Twitter</a></p></i>
	            </li>
	          	        </ul>
	      </div>
    	  	</div>
	</div><!-- #comments -->
			</article>

			<section class="middle-banner">
				<div class="widget">
								<div class="textwidget"><div class="large-12 columns"></div></div>
						</div>
			</section>
			<div id="sponsored">
				<div id="nativendo-mainfeed"></div>
			</div>

													<section class="bottom-articles">
											<article id="post-38085" class="post-38085 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-hppt-nyhet-ravlanda category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/12/smet-fran-bilolycka-hittades-sovande-i-vedbod/" rel="bookmark">Smet från bilolycka – hittades sovande i vedbod</a></h1>

									<div class="entry-meta">
										<!-- 38085--><!-- 38085--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/12/smet-fran-bilolycka-hittades-sovande-i-vedbod/" rel="bookmark"><time class="updated" datetime="16:48">Uppdaterad: 05 december, 2018 kl 16:48</time></a> <a href="https://www.harrydaposten.se/2018/12/smet-fran-bilolycka-hittades-sovande-i-vedbod/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/12/smet-fran-bilolycka-hittades-sovande-i-vedbod/" rel="bookmark"><span class="category print ">Rävlanda </span><p>I tisdags morse blev en bil påkörd av en annan bil i en rondell i Rävlanda. Två personer i den påkörande bilen smet från platsen, återfanns senare sovande i en&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-38038" class="post-38038 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/12/byggstallning-stals/" rel="bookmark">Byggställning stals</a></h1>

									<div class="entry-meta">
										<!-- 38038--><!-- 38038--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/12/byggstallning-stals/" rel="bookmark"><time class="entry-date published" datetime="5 december, 2018">Publicerad: 5 december, 2018 kl 11:29</time></a> <a href="https://www.harrydaposten.se/2018/12/byggstallning-stals/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/12/byggstallning-stals/" rel="bookmark"><span class="category print ">Landvetter </span><p>Någon gång mellan lördag och måndag i förra veckan stals en zipup-byggställning från en bygg­arbetsplats utmed Landvettersjön. Byggställningen var helt ny och beräknas vara värd 35 000 kronor.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-38040" class="post-38040 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/12/bilkrock-pa-benarebyvagen/" rel="bookmark">Bilkrock på Benarebyvägen</a></h1>

									<div class="entry-meta">
										<!-- 38040--><!-- 38040--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/12/bilkrock-pa-benarebyvagen/" rel="bookmark"><time class="entry-date published" datetime="5 december, 2018">Publicerad: 5 december, 2018 kl 11:29</time></a> <a href="https://www.harrydaposten.se/2018/12/bilkrock-pa-benarebyvagen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/12/bilkrock-pa-benarebyvagen/" rel="bookmark"><span class="category print ">Allmänt </span><p>Vid sjutiden i fredags morse krockade två personbilar på Benarebyvägen. Under en period var vägen helt avstängd, sedan släpptes trafiken på i ett körfält. Båda förarna fördes till sjukhus i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-38041" class="post-38041 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/12/kvinnlig-bilforare-var-drogpaverkad/" rel="bookmark">Kvinnlig bilförare var drogpåverkad</a></h1>

									<div class="entry-meta">
										<!-- 38041--><!-- 38041--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/12/kvinnlig-bilforare-var-drogpaverkad/" rel="bookmark"><time class="entry-date published" datetime="5 december, 2018">Publicerad: 5 december, 2018 kl 11:29</time></a> <a href="https://www.harrydaposten.se/2018/12/kvinnlig-bilforare-var-drogpaverkad/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/12/kvinnlig-bilforare-var-drogpaverkad/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>I lördags kväll gjorde polien en fordonskontroll på Biblioteksgatan i Mölnlycke. Kvinnan som körde bilen visade tecken på att vara påverkad. I bilen fann polisen narkotikaklassad medicin som togs i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-38042" class="post-38042 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/12/stal-elverk-i-samband-med-konstinstallation/" rel="bookmark">Stal elverk i samband med konstinstallation</a></h1>

									<div class="entry-meta">
										<!-- 38042--><!-- 38042--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/12/stal-elverk-i-samband-med-konstinstallation/" rel="bookmark"><time class="entry-date published" datetime="5 december, 2018">Publicerad: 5 december, 2018 kl 11:29</time></a> <a href="https://www.harrydaposten.se/2018/12/stal-elverk-i-samband-med-konstinstallation/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/12/stal-elverk-i-samband-med-konstinstallation/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Under natten mellan torsdag och fredag var det någon som klippte upp låset till en container och stal ett elverk värt 15 000 kronor på Design­vägen i Mölnlycke företagspark. Elverket&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-38018" class="post-38018 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-molnlycke category-print post_format-post-format-gallery">

														<figure><a href="https://www.harrydaposten.se/2018/12/lockar-med-traditionellt-julfirande/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/12/d85edbbf4f407fc5a5744189fd580fe3-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/12/lockar-med-traditionellt-julfirande/" rel="bookmark">Lockar med traditionellt julfirande</a></h1>

									<div class="entry-meta">
										<!-- 38018--><!-- 38018--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/12/lockar-med-traditionellt-julfirande/" rel="bookmark"><time class="updated" datetime="11:28">Uppdaterad: 05 december, 2018 kl 11:28</time></a> <a href="https://www.harrydaposten.se/2018/12/lockar-med-traditionellt-julfirande/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/12/lockar-med-traditionellt-julfirande/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>I lördags var det traditionsenlig Jul i vårt hus i hembygdsgården i Solsten. Samtidigt passade Råda hembygdsförening på att inviga sitt nya museum. Föreningen hade tidigare ett litet museum på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-38037" class="post-38037 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/12/krossad-ruta-pa-skola/" rel="bookmark">Krossad ruta på skola</a></h1>

									<div class="entry-meta">
										<!-- 38037--><!-- 38037--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/12/krossad-ruta-pa-skola/" rel="bookmark"><time class="entry-date published" datetime="5 december, 2018">Publicerad: 5 december, 2018 kl 11:28</time></a> <a href="https://www.harrydaposten.se/2018/12/krossad-ruta-pa-skola/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/12/krossad-ruta-pa-skola/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Natten mellan söndag och måndag i förra veckan var det någon som krossade en ruta på bottenvåningen på Båtsmansskolan. Inget inbrott skedde i samband med skadegörelsen.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-38003" class="post-38003 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-landvetter category-print post_format-post-format-gallery">

														<figure><a href="https://www.harrydaposten.se/2018/12/klipper-banden-for-eget-boende/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/12/46d2ce3b8a0c92db77f6ddbbabff2cef-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/12/klipper-banden-for-eget-boende/" rel="bookmark">Klipper banden för eget boende</a></h1>

									<div class="entry-meta">
										<!-- 38003--><!-- 38003--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/12/klipper-banden-for-eget-boende/" rel="bookmark"><time class="updated" datetime="10:43">Uppdaterad: 05 december, 2018 kl 10:43</time></a> <a href="https://www.harrydaposten.se/2018/12/klipper-banden-for-eget-boende/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/12/klipper-banden-for-eget-boende/" rel="bookmark"><span class="category print ">Landvetter </span><p>I onsdags var det högtidlig invigning av det nyöppnade gruppboendet Östra Backa i Landvetter. De första brukarna har redan flyttat in och var på plats för att klippa bandet. Frida&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-38001" class="post-38001 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-hppt-nyhet-harryda-komun category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/12/pepparkakshjartan-har-stulits-pa-flera-orter/" rel="bookmark">Pepparkakshjärtan har stulits på flera orter</a></h1>

									<div class="entry-meta">
										<!-- 38001--><!-- 38001--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/12/pepparkakshjartan-har-stulits-pa-flera-orter/" rel="bookmark"><time class="entry-date published" datetime="5 december, 2018">Publicerad: 5 december, 2018 kl 10:41</time></a> <a href="https://www.harrydaposten.se/2018/12/pepparkakshjartan-har-stulits-pa-flera-orter/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/12/pepparkakshjartan-har-stulits-pa-flera-orter/" rel="bookmark"><span class="category print ">Härryda kommun </span><p>Kommunen har prytt rondeller på flera orter med stora julpepparkakor. Nu har flera av dem stulits och vandaliserats. Det var under natten mellan lördag och söndag som juldekorationerna förstördes i&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37997" class="post-37997 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-harryda-komun category-print post_format-post-format-gallery">

														<figure><a href="https://www.harrydaposten.se/2018/12/allt-farre-bostadsinbrott/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/12/9edf69e68b07ea08719631ae56598783-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" srcset="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/12/9edf69e68b07ea08719631ae56598783-pv_web-643x482.jpg 643w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/12/9edf69e68b07ea08719631ae56598783-pv_web-300x225.jpg 300w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/12/9edf69e68b07ea08719631ae56598783-pv_web-768x576.jpg 768w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/12/9edf69e68b07ea08719631ae56598783-pv_web.jpg 1024w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/12/9edf69e68b07ea08719631ae56598783-pv_web-67x50.jpg 67w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/12/9edf69e68b07ea08719631ae56598783-pv_web-267x200.jpg 267w" sizes="(max-width: 643px) 100vw, 643px" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/12/allt-farre-bostadsinbrott/" rel="bookmark">Allt färre bostadsinbrott</a></h1>

									<div class="entry-meta">
										<!-- 37997--><!-- 37997--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/12/allt-farre-bostadsinbrott/" rel="bookmark"><time class="updated" datetime="10:39">Uppdaterad: 05 december, 2018 kl 10:39</time></a> <a href="https://www.harrydaposten.se/2018/12/allt-farre-bostadsinbrott/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/12/allt-farre-bostadsinbrott/" rel="bookmark"><span class="category print ">Härryda kommun </span><p>Nu minskar bostadsinbrotten i Härryda kommun. I november då inbrotten brukar vara som flest skedde endast två inbrott i kommunen. Ann Rönnäng, brottsförebyggande handläggare i ­polisregion Väst, berättar att bostadsinbrotten&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37976" class="post-37976 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-harryda-komun category-print">

														<figure><a href="https://www.harrydaposten.se/2018/11/tummen-upp-for-tre-zoner/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/11/544437e028c1da688185fc1df0df7673-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/tummen-upp-for-tre-zoner/" rel="bookmark">Tummen upp för tre zoner</a></h1>

									<div class="entry-meta">
										<!-- 37976--><!-- 37976--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/11/tummen-upp-for-tre-zoner/" rel="bookmark"><time class="updated" datetime="08:27">Uppdaterad: 30 november, 2018 kl 08:27</time></a> <a href="https://www.harrydaposten.se/2018/11/tummen-upp-for-tre-zoner/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/11/tummen-upp-for-tre-zoner/" rel="bookmark"><span class="category print ">Härryda kommun </span><p>Regionfullmäktige har beslutat att dagens drygt 70 zoner ska slås ihop till tre. Det blir också ett förenklat biljettsortiment. Nu börjar ett arbete hos Västtrafik med att planera och förbereda&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37891" class="post-37891 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-harryda-komun category-print">

														<figure><a href="https://www.harrydaposten.se/2018/11/dags-att-kolla-brandvarnaren/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/11/01dc887fca5889f9b70c4a4c0e10c49a-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/dags-att-kolla-brandvarnaren/" rel="bookmark">Dags att kolla brandvarnaren</a></h1>

									<div class="entry-meta">
										<!-- 37891--><!-- 37891--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/11/dags-att-kolla-brandvarnaren/" rel="bookmark"><time class="updated" datetime="11:08">Uppdaterad: 29 november, 2018 kl 11:08</time></a> <a href="https://www.harrydaposten.se/2018/11/dags-att-kolla-brandvarnaren/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/11/dags-att-kolla-brandvarnaren/" rel="bookmark"><span class="category print ">Härryda </span><p>Nu står julen för dörren och då ökar tyvärr också bränderna. På söndag är det första advent – stora batteribytardagen. – Det är bra att ha som vana att då&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37881" class="post-37881 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-hindas category-print post_format-post-format-gallery">

														<figure><a href="https://www.harrydaposten.se/2018/11/jul-pa-hindas-var-tillbaka-igen/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/11/5cf9a2677d6d1c87becb5993d75b8522-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/jul-pa-hindas-var-tillbaka-igen/" rel="bookmark">Jul på Hindås var tillbaka igen</a></h1>

									<div class="entry-meta">
										<!-- 37881--><!-- 37881--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/11/jul-pa-hindas-var-tillbaka-igen/" rel="bookmark"><time class="updated" datetime="09:47">Uppdaterad: 28 november, 2018 kl 09:47</time></a> <a href="https://www.harrydaposten.se/2018/11/jul-pa-hindas-var-tillbaka-igen/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/11/jul-pa-hindas-var-tillbaka-igen/" rel="bookmark"><span class="category print ">Hindås </span><p>I helgen arrangerades de första julmarknaderna för året i kommunen. Jul på Hindås var en av dem och blev välbesökt av byborna. Vantar, mössor, lottohjul, bröd, ostar och mycket mer&#8230;.</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37890" class="post-37890 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/kommunen-satsar-pa-foretagsbesok/" rel="bookmark">Kommunen satsar på företagsbesök</a></h1>

									<div class="entry-meta">
										<!-- 37890--><!-- 37890--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/11/kommunen-satsar-pa-foretagsbesok/" rel="bookmark"><time class="entry-date published" datetime="28 november, 2018">Publicerad: 28 november, 2018 kl 09:47</time></a> <a href="https://www.harrydaposten.se/2018/11/kommunen-satsar-pa-foretagsbesok/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/11/kommunen-satsar-pa-foretagsbesok/" rel="bookmark"><span class="category print ">Härryda kommun </span><p>Härryda kommun ligger på plats 14 av landets 290 kommuner när det gäller att ha det bästa företagsklimatet. Kommunens målsättning är trots allt att klättra 13 placeringar på den listan&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37873" class="post-37873 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-molnlycke category-print post_format-post-format-gallery">

														<figure><a href="https://www.harrydaposten.se/2018/11/ska-provsmaka-30-trerattersmenyer-pa-fem-dagar/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/11/f9e064f315002fe0eae028a18f7fc7eb-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/ska-provsmaka-30-trerattersmenyer-pa-fem-dagar/" rel="bookmark">Ska provsmaka 30 trerättersmenyer på fem dagar</a></h1>

									<div class="entry-meta">
										<!-- 37873--><!-- 37873--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/11/ska-provsmaka-30-trerattersmenyer-pa-fem-dagar/" rel="bookmark"><time class="updated" datetime="09:42">Uppdaterad: 28 november, 2018 kl 09:42</time></a> <a href="https://www.harrydaposten.se/2018/11/ska-provsmaka-30-trerattersmenyer-pa-fem-dagar/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/11/ska-provsmaka-30-trerattersmenyer-pa-fem-dagar/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Sjundeplatsen i OS 2016 var en stor besvikelse för svenska kocklandslaget som under många år prenumererat på pallplatser i de stora mästerskapen. När laget nu ska försöka få revansch på&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37871" class="post-37871 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-hppt-nyhet-harryda-komun category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/arbetar-pa-bred-front-for-att-hjalpa-nyanlanda-till-jobb/" rel="bookmark">Arbetar på bred front för att hjälpa nyanlända till jobb</a></h1>

									<div class="entry-meta">
										<!-- 37871--><!-- 37871--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/11/arbetar-pa-bred-front-for-att-hjalpa-nyanlanda-till-jobb/" rel="bookmark"><time class="updated" datetime="10:37">Uppdaterad: 28 november, 2018 kl 10:37</time></a> <a href="https://www.harrydaposten.se/2018/11/arbetar-pa-bred-front-for-att-hjalpa-nyanlanda-till-jobb/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/11/arbetar-pa-bred-front-for-att-hjalpa-nyanlanda-till-jobb/" rel="bookmark"><span class="category print ">Härryda kommun </span><p>Härryda kommun jobbar med en rad olika åtgärder för att hjälpa nyanlända att etablera sig på arbetsmarknaden. – Vi har ett gynnsamt läge i vår kommun men man måste ha&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37865" class="post-37865 post type-post status-publish format-gallery has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-harryda-komun category-print post_format-post-format-gallery">

														<figure><a href="https://www.harrydaposten.se/2018/11/vill-skapa-en-framtid-i-sitt-nya-hemland/" rel="bookmark"><img width="643" height="482" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/11/702208c4b16e22091c3d6f1364cf50b7-pv_web-643x482.jpg" class="attachment-marcos_orbit size-marcos_orbit wp-post-image" alt="" /></a></figure>
							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/vill-skapa-en-framtid-i-sitt-nya-hemland/" rel="bookmark">Vill skapa en framtid i sitt  nya hemland</a></h1>

									<div class="entry-meta">
										<!-- 37865--><!-- 37865--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/11/vill-skapa-en-framtid-i-sitt-nya-hemland/" rel="bookmark"><time class="updated" datetime="10:37">Uppdaterad: 28 november, 2018 kl 10:37</time></a> <a href="https://www.harrydaposten.se/2018/11/vill-skapa-en-framtid-i-sitt-nya-hemland/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/11/vill-skapa-en-framtid-i-sitt-nya-hemland/" rel="bookmark"><span class="category print ">Mölnlycke </span><p>Det är inte lätt men det gäller att försöka, försöka, försöka. Det säger Rami Alali som efter drygt tre år i Sverige har fått in en fot på arbetsmarknaden. Nu&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37863" class="post-37863 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/nominera-arets-foretagare/" rel="bookmark">Nominera Årets företagare</a></h1>

									<div class="entry-meta">
										<!-- 37863--><!-- 37863--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/11/nominera-arets-foretagare/" rel="bookmark"><time class="entry-date published" datetime="28 november, 2018">Publicerad: 28 november, 2018 kl 09:21</time></a> <a href="https://www.harrydaposten.se/2018/11/nominera-arets-foretagare/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/11/nominera-arets-foretagare/" rel="bookmark"><span class="category print ">Härryda kommun </span><p>Fram till den 31 december går det att nominera den eller de som du tycker bör föräras med utmärkelsen Årets företagare 2019 i Härryda. Priset delas ut av företagarorganisationen Företagarna&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
											<article id="post-37864" class="post-37864 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">

							
							<div class="entry-content">
								<header class="entry-header">
									<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/tva-lastbilar-i-olycka-2/" rel="bookmark">Två lastbilar i olycka</a></h1>

									<div class="entry-meta">
										<!-- 37864--><!-- 37864--><p class="posted-on"><a href="https://www.harrydaposten.se/2018/11/tva-lastbilar-i-olycka-2/" rel="bookmark"><time class="entry-date published" datetime="28 november, 2018">Publicerad: 28 november, 2018 kl 09:21</time></a> <a href="https://www.harrydaposten.se/2018/11/tva-lastbilar-i-olycka-2/#comments"></a></p>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->
								<div class="entry-summary">
									<a href="https://www.harrydaposten.se/2018/11/tva-lastbilar-i-olycka-2/" rel="bookmark"><span class="category print ">Härryda </span><p>Två lastbilar var inblandade i en olycka på Härskogsvägen på onsdagskvällen. Larmet om olyckan kom vid 19.11. Enligt polisen rörde det sig om en mindre olycka som inträffade då de&#8230;</p>
</a>
								</div><!-- .entry-summary -->
							</div>
						</article>
									</section>
			
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">


		
		
		<aside id="marcos_latest_news_widget-4" class="widget widget_marcos_latest_news_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#latest">Senaste</a></dd><dd><a href="#korthet">I korthet</a></dd></dl><div class="tabs-content"><div class="content active" id="latest"><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/12/smet-fran-bilolycka-hittades-sovande-i-vedbod/"><span class="category print ">Rävlanda </span>Smet från bilolycka – hittades sovande i vedbod</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/12/att-fa-se-hela-resan-ar-det-absolut-roligaste/"><span class="category print ">Konståkning </span>&#8221;Att få se hela resan är det absolut roligaste&#8221;</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/12/succe-for-landvetter-judo-pa-sm/"><span class="category print ">Judo </span>Succé för Landvetter Judo på SM</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/12/och-julen-varar-val-till-paska/"><span class="category print ">Krönika </span>Och julen varar väl till påska</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/12/vill-lara-oss-att-prata-om-sorg/"><span class="category print ">Profilen </span>Vill lära oss att prata om sorg</a></h1>
					</header>
				</article></div><div class="content" id="korthet"><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/12/byggstallning-stals/"><span class="category print ">Landvetter </span>Byggställning stals</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/12/arbetade-utan-tillstand/"><span class="category print ">Härryda kommun </span>Arbetade utan tillstånd</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/12/bilkrock-pa-benarebyvagen/"><span class="category print ">Allmänt </span>Bilkrock på Benarebyvägen</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/12/kvinnlig-bilforare-var-drogpaverkad/"><span class="category print ">Mölnlycke </span>Kvinnlig bilförare var drogpåverkad</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/12/stal-elverk-i-samband-med-konstinstallation/"><span class="category print ">Mölnlycke </span>Stal elverk i samband med konstinstallation</a></h1>
					</header>
				</article></div></div></div></div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="marcos_image_widget-12" class="widget widget_marcos_image_widget"><a href="https://www.harrydaposten.se/kategori/sport/pixbobloggen/"><div class="widget-image-content"><h1>Pixbobloggen</h1><p>Närmar sig 100 landskamper</p></div><img width="150" height="150" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-150x150.jpg 150w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-300x300.jpg 300w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-50x50.jpg 50w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-482x482.jpg 482w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-200x200.jpg 200w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-32x32.jpg 32w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-64x64.jpg 64w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-96x96.jpg 96w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat-128x128.jpg 128w, https://www.harrydaposten.se/wp-content/uploads/sites/4/2017/08/redaktion_adam_kvadrat.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a><div style="clear:both;"></div></aside><aside id="marcos_popular_posts_widget-4" class="widget widget_marcos_popular_posts_widget"><div class="article-widget"><div class="section-container auto" data-section><dl class="tabs" data-tab><dd class="active"><a href="#popular">Mest läst</a></dd></dl><div class="tabs-content"><div class="content active" id="popular"><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/12/smet-fran-bilolycka-hittades-sovande-i-vedbod/"><span class="category print ">Rävlanda </span>Smet från bilolycka – hittades sovande i vedbod</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/12/klipper-banden-for-eget-boende/"><span class="category print ">Landvetter </span>Klipper banden för eget boende</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2015/01/har-bluesen-i-blodet/"><span class="category print ">Musik: </span>Har bluesen i blodet</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2016/06/manga-oroliga-pa-mote-om-gang/"><span class="category print ">Mölnlycke </span>Många oroliga på möte om gäng</a></h1>
					</header>
				</article><article>
					<header>
						<h1><a href="https://www.harrydaposten.se/2018/11/tummen-upp-for-tre-zoner/"><span class="category print ">Härryda kommun </span>Tummen upp för tre zoner</a></h1>
					</header>
				</article></div><div class="content" id="kommenterade"></div></div></div></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="large-12 columns"></div></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="large-12 columns"></div></div>
		</aside>
															<h2 class="panel">Fler nyheter</h2>
										<aside class="article-widget">
											<article id="post-37855" class="post-37855 post type-post status-publish format-standard has-post-thumbnail hentry category-hppt category-hppt-nyhet category-hppt-nyhet-landvetter category-print">
							<figure><a href="https://www.harrydaposten.se/2018/11/eskilsbyskolan-blir-kvar/" rel="bookmark"><img width="643" height="360" src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2018/11/aaf7160343c444f6cf582d46707a8aee-pv_web-643x360.jpg" class="attachment-marcos_archive size-marcos_archive wp-post-image" alt="" /></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/eskilsbyskolan-blir-kvar/" rel="bookmark">Eskilsbyskolan blir kvar</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/11/eskilsbyskolan-blir-kvar/" rel="bookmark"><span class="category print ">Eskilsby </span><p>Skolan blir kvar i Eskilsby. Kommunstyrelsen fattade under måndagens sammanträde beslut om att skjuta till pengar för att kunna bygga ut förskolan. Som Härryda-Posten skrev i förra veckan har förskolebarnen&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-37858" class="post-37858 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
							<figure><a href="https://www.harrydaposten.se/2018/11/stal-slapvagn-pa-macken/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/stal-slapvagn-pa-macken/" rel="bookmark">Stal släpvagn på macken</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/11/stal-slapvagn-pa-macken/" rel="bookmark"><span class="category print ">Landvetter </span><p>Någon gång i helgen eller i början av veckan stals en släpvagn från Shellmacken i Landvetter centrum.</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-37859" class="post-37859 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
							<figure><a href="https://www.harrydaposten.se/2018/11/kvinna-utsatt-for-bedrageriforsok/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/kvinna-utsatt-for-bedrageriforsok/" rel="bookmark">Kvinna utsatt för bedrägeriförsök</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/11/kvinna-utsatt-for-bedrageriforsok/" rel="bookmark"><span class="category print ">Landvetter </span><p>En äldre kvinna i Landvetter blev i tisdags uppringd av en person som uppgav sig arbeta på SE-banken. Personen sade att någon tagit ut en större summa pengar från kvinnans&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-37860" class="post-37860 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
							<figure><a href="https://www.harrydaposten.se/2018/11/se-upp-for-falska-500-lappar/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/se-upp-for-falska-500-lappar/" rel="bookmark">Se upp för falska 500-lappar</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/11/se-upp-for-falska-500-lappar/" rel="bookmark"><span class="category print ">Härryda kommun </span><p>I flera butiker i Mölndal och Frölunda har handlarna upptäckt falska 500 kronorssedlar. Enligt polisen har de varit välgjorda och därmed svåra att upptäcka. Allmänheten uppmanas att vara uppmärksamma på&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
											<article id="post-37861" class="post-37861 post type-post status-publish format-standard hentry category-hppt category-hppt-nyhet category-print">
							<figure><a href="https://www.harrydaposten.se/2018/11/nattligt-inbrott-pa-josefssons-husvagnar/" rel="bookmark"></a></figure>
							<header class="entry-header">
								<h1 class="entry-title"><a href="https://www.harrydaposten.se/2018/11/nattligt-inbrott-pa-josefssons-husvagnar/" rel="bookmark">Nattligt inbrott på Josefssons husvagnar</a></h1>
							</header><!-- .entry-header -->
							<div class="entry-summary">
								<a href="https://www.harrydaposten.se/2018/11/nattligt-inbrott-pa-josefssons-husvagnar/" rel="bookmark"><span class="category print ">Landvetter </span><p>Klockan 3 natten till måndag gick rörelselarmet på Josefssons husvagnar i Landvetter. När väktare kom till platsen såg de en grå VW-buss köra därifrån. Även polis anlände och det konstaterades&#8230;</p>
</a>
							</div><!-- .entry-summary -->
						</article>
									</aside>
					
	</div><!-- #secondary -->
		</div><!-- #main -->

	<footer id="colophon" class="site-footer row" role="contentinfo">
		<div class="site-info">
			<aside id="text-2" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Härryda-Posten<br />
Badhusgatan 8<br />
435 30 Mölnlycke<br />
Tel. 031-98 50 60<br />
Ansvarig utgivare: William Michelsen</p>
<div id="sidfot"></div>
</div>
		</aside><aside id="text-3" class="widget large-3 columns widget_text">			<div class="textwidget"><p><a href="http://www.harrydaposten.se/kontakta-hp/">Kontakta oss »</a><br />
<a href="http://www.harrydaposten.se/redaktion/">Redaktion »</a><br />
<a href="http://www.harrydaposten.se/annons/">Annonsavdelning »</a><br />
<a href="https://www.harrydaposten.se/dataskydd-och-cookies/">Dataskydd och cookies »</a><br />
<a href="http://www.harrydaposten.se/om-hp/">Om Härryda-Posten »</a></p>
</div>
		</aside><aside id="text-4" class="widget large-3 columns widget_text">			<div class="textwidget"><p>Övriga företag inom WM Media:<br />
<a href="http://www.partilletidning.se/" target="_blank">Partille Tidning</a><br />
<a href="http://www.lerumstidning.se/" target="_blank">Lerums Tidning &raquo;</a><br />
<a href="http://www.alingsastidning.se/" target="_blank">Alingsås Tidning &raquo;</a><br />
<a href="http://www.wmtryck.com/" target="_blank">WM Tryck &raquo;</a></p>
<div id="sidfot"></div>
</div>
		</aside><aside id="text-5" class="widget large-3 columns widget_text">			<div class="textwidget"><a href="#top-banner"><img src="https://www.harrydaposten.se/wp-content/uploads/sites/4/2014/05/hpvit.png" style="padding-top:64px; border:0;"></a></div>
		</aside>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201849'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/themes/wmmedia/js/foundation.min.js?ver=20130915'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/themes/wmmedia/js/app.js?ver=20180220'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.harrydaposten.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'68098223',post:'38039',tz:'1',srv:'www.harrydaposten.se'} ]);
	_stq.push([ 'clickTrackerInit', '68098223', '38039' ]);
</script>

<!-- <script src="https://www.harrydaposten.se/wp-content/themes/wmmedia/js/rem.min.js" type="text/javascript"></script>-->

</body>
</html><!-- -->